
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemscope="itemscope" itemtype="http://schema.org/Article" >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Sydney International 2017/ Diretta Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis, orario delle partite (oggi 9 gennaio)
</title> <meta name="description" content="Diretta Sydney International 2017: Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis. Prende il via il torneo che ci introduce definitivamente agli Australian Open." itemprop="description" ></meta> <meta name="news_keywords" content="Diretta Sydney International 2017,streaming video,diretta tv,orario,9 gennaio,Fognini,Vinci,Lorenzi," ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Sydney International 2017/ Diretta Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis, orario delle partite (oggi 9 gennaio)" />
				<meta property="og:description"     content="Diretta Sydney International 2017: Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis. Prende il via il torneo che ci introduce definitivamente agli Australian Open." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/img_NEW/lapresse_SPORT/roberta_vinci.jpg" />
		        <meta property="fb:admins"    content="1550771921" />
           <meta name="majestic-site-verification" content="MJ12_d47b571f-fe22-4f67-8f79-f6e5d7180fda" />
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3834893-1']);
  _gaq.push(['_setDomainName', 'ilsussidiario.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    <link href="http://cdn1.ilsussidiario.net/CSS/MainStyle18N.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    <meta name="msvalidate.01" content="90FF22CA7A85C47F91AFB45F3A08091E" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" />
   	<script src="http://cdn1.ilsussidiario.net/js/jquery-1.3.2.min.js" language="javascript" type="text/javascript" async></script>
             <link rel="canonical" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/AMP/" /> 
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1384518940255-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1384518940255-3').addService(googletag.pubads());

    googletag.defineSlot('/1077141/ALL_home', [300, 250], 'div-gpt-ad-1384518940255-4').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_leaderboard', [728, 90], 'div-gpt-ad-1384518940255-5').addService(googletag.pubads());
 
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1384518940255-7').addService(googletag.pubads()); 
	googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1469632527855-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>
<Meta name="EdIdentifier" content="id=741443"/> <Meta name="EdDateTime" content="2017/01/09 00:02:00"/> 


<!-- <script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script> -->


	</head>
    
    
   <body style="min-height:1900px">

  

	
	
<form name="aspnetForm" method="post" action="?articolo=741443&amp;alias=Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-&amp;sezione=4" id="aspnetForm" style="margin: 0 auto;">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODc3MzE1MDgxZGTk8xbRVwyrf5PVvaQ8WnOn+1RBpA==" />


<script src="/ScriptResource.axd?d=UKNOATXEX4UsEs1xyDZoqkKW_XAptdNJEB6GdZAvRFXsI7aKHbWMs4p8wyCDRGq35eZr9WZZw56e9IW7ZA9Xl0LeG_SjCetwi0HH_XARtuGCvI9qqO3CnSS0dCSFUg5ZBgG05w2&amp;t=636021328670000000" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALT1u21DGYCnN3Fxw8Cl4qb3whWrmINyUBi/FSz8LeHxspU+DwSbA==" />	
		
	<div id="skin">

<!-- ALL_skin -->
<div id='div-gpt-ad-1384518940255-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-7');
</script>
</div>


           <div id="mainContainer">
                <div id="wrapper">
                
                    
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         

					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
       <a  href="http://www.ilsussidiario.net/Rss/" class="pdL20 sprite-rss fl">
             <span class="tcWhite">RSS</span>                            
       </a>
    </div>
    <div class="fr pdT4 pdR5">
        <input name="ctl00$HeaderBox$header$TextBoxSearch" type="text" id="ctl00_HeaderBox_header_TextBoxSearch" tabindex="1" class="fl pdT3 pdB2 pdL2 pdR2 width166" />
        <input type="submit" name="ctl00$HeaderBox$header$LinkButton1" value="" id="ctl00_HeaderBox_header_LinkButton1" tabindex="1" class="btnSearch mB5" />
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="#" style="display:none">Imposta Come Homepage</a> &nbsp;&nbsp;|&nbsp;&nbsp;
        <a  href="http://www.ilsussidiario.net/Ricerca/">Ricerca Avanzata</a>&nbsp;&nbsp;CERCA&nbsp;&nbsp;
    </div>
</div>
<div id="logoRow" class="fl" style="background: #3c9b26;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db" style=" background: none repeat scroll 0 0 #221f20;height: 94px;padding-bottom: 2px;width: 185px;">
                           
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT30 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Calcio e altri Sport</p></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
                        
 <!--[if IE]>
<style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu{
font-size:14px;
margin-top:1px;
}


</style>
<![endif]-->
 <!--[if IE 7]> 
 <style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu_en{
font-size:13px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:1px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 <!--[if IE 8]> 
 <style>
.up_menu_u{
font-size:15px;
}
.up_menu_f{
font-size:15px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:3px;
}
#menu_hp_cor_ai li a {
font-size:11px;
margin-top:2px;
font-weight:bold;
}
#menu_hp_cor_a{
height:22px;
}
#menu_hp_cor{
width:700px;
}
#menu_hp_cor_ai{
margin-top:7px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 

 <ul style="padding-top: 1px;" id="menu_hp_cor">
	<li style="background: #7F7F7F;width:55px;height:28px !important;"><a style="height: 24px;color: #fff;font-weight:bold;" id="A1" class="menu_first up_menu_f" href="http://www.ilsussidiario.net/">Fatti</a></li>
	<li><a style="color: rgb(204, 0, 0); font-weight: bold; margin-right: 5px;" id="A2" class="menu_first up_menu_u" href="http://www.ilsussidiario.net/Ultimaora/">Ultim'ora</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Milano/">Milano&nbsp;|</a></li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Roma/">Roma&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Motori/">Motori&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/DonnaeMamma/">Donna&sup2;&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Energia-e-ambiente/">Energia e Ambiente&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/Inserto/L-assaggio-di-Massobrio/">L'Assaggio di...&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/English-Spoken-Here/">English</a> </li>
</ul>
<ul style="float: right; text-transform: uppercase; margin-top: 9px;" id="menu_hp_cor_ai">
  <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Dossier/">DOSSIER&nbsp;|</a> </li>
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Speciali/">&nbsp;SPECIALI&nbsp;|</a> </li>
	<li><a style="height: 19px;font-weight:bold;padding-left:0px" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Autori/">&nbsp;AUTORI&nbsp;|</a></li> 
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Intervistati/">&nbsp;INTERVISTATI</a> </li>
 </ul>



                    
                    
<!--[if IE 9]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
    padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE 8]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}

</style>
<![endif]-->
<!--[if IE 7]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 233px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE]>
<style>
#menu_hp_cor a.menu_first {

}
.bott_{width:225px;}
.bott_2{width:775px;}
</style>
<![endif]-->


<ul id="menu_hp_cor2" style="padding: 0px; background: #7f7f7f;">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Impresa/' class='menu_first' id='m_home'> Impresa e Artigiani</a> </li>
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Lavoro/' class='menu_first' id='m_home'> Lavoro</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Esteri/' class='menu_first' id='m_home'> Esteri</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Educazione/' class='menu_first' id='m_home'> Educazione</a> </li>
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cultura/' class='menu_first' id='m_home'> Cultura</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Scienze/' class='menu_first' id='m_home'> Scienze</a> </li>
 
       
 
       
 
       
 
 </ul>
 

<ul id="menu_hp_cor3" style="padding: 0px; background: #fff;">
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Musica-e-concerti/' class='menu_first' id='m_home'> Musica</a> </li>
 
       <li><a href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home' style='background:#f7f7f7;font-weight: bold;color:#2f2f2f;font-size:16px'> Calcio e altri Sport</a> </li>
 
 </ul>
<ul id="menu_hp_cor4" style="width:770px">

       <li style="width: 120px;border-right: 1px solid #FFF;background:#EF8625">
	   <a href="http://atlantide.ilsussidiario.net/" target="_blank" class="menu_first" id="m_home" style="color:#FFFFFF" >ATLANTIDE</a> 
	   </li> 
<li style="width: 156px;border-right: 1px solid #FFF;">
	   <a href="http://www.ilsussidiario.net/News/Emmeciquadro/" class="menu_first" id="m_home" style="">EMMECIQUADRO</a> 
	   </li>
	   <li style="width: 140px;border-right: 1px solid #FFF;">
	   <a href="http://lineatempo.ilsussidiario.net" class="menu_first" id="m_home" target="_blank" style="">LINEATEMPO</a> 
	   </li>
       <li style="">
	   <a href="http://libertadieducazione.ilsussidiario.net/" class="menu_last" id="m_home" style="width:300px" >LIBERTA' DI EDUCAZIONE</a>
	   </li>
 </ul>
 


 <div class="submenu2"  style="background: #F7F7F7;">  
         <span class="mL10 grigi fl mR5 pdT5" style="font-size: 11px;font-weight:bold"> 
                In questo canale:
         </span>
     <ul id="menu_hp_cor2" style="padding: 0px; background: #F7F7F7;height:22px;width:auto" class="fl mL5">
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Calciomercato/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Calciomercato</a> |</div>
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Inter/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Inter</a> |</div>
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Juventus/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Juventus</a> |</div>
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Milan/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Milan</a> |</div>
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Napoli/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Napoli</a> |</div>
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/AS-Roma/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>A.S. Roma</a> |</div>
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/S-S-Lazio/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>S.S. Lazio</a> |</div>
 
             
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Altre-squadre/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Altre squadre</a> |</div>
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Formula-1/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Formula 1</a> |</div>
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Moto-Gp/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Moto Gp</a> |</div>
 
             
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Basket</a> |</div>
 
             
 
             
 
      </ul>
    </div>
 
                       <div id="pageContainer">
	         

<!-- ALL_pushbar -->


			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 
								
<script type="text/javascript">
    $(document).keydown(function (event) {
        if (event.ctrlKey) { return false; }
        var code = (event.keyCode ? event.keyCode : event.which);
        if (code == 17 || code == 224) { return false; }
    });

    $(function () {
        $("body").bind('mousedown', function (event) {
            if (event.target.id != 'ctl00_HeaderBox_header_TextBoxSearch' && !(event.target.id.toLowerCase().indexOf('img') == -1 || event.target.id.toLowerCase().indexOf('flash') == -1))
                return false;
        });
        $('body').bind("dblclick", function () { return false; });
        $("body").bind('selectstart', function (event) { return false; });
        $('body').bind("contextmenu", function () { return false; });
    });
</script>

<div id="" style="width: 1010px;float:left;height:100px">



                   <div class="bottonitop" style="width:268px;margin-left:7px;margin-top:30px">
							            
                            			<a  href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/print/741443/"  class="fl sprite sprite-print">
        				                          
			                            </a>
			                                     <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=741443','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')"  class="fl mL3 sprite sprite-mail " >
			                                   
                                                 </a>
								        <a id="ctl00_ContentBox_upperlnkCommenti" class="fl mL3 sprite sprite-commentaTop" href="http://www.ilsussidiario.net/Commento/741443/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/"></a>
											
										
							    <div style="width:195px" class="mL10 fl">
                             	
								<div style="float: left; width: 80px;">
								<!-- Place this tag where you want the +1 button to render -->
									
									<g:plusone href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" ></g:plusone>
																</div>
                                
								
                                
								<div style="float: right; height: 35px;">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ilsussidiario.net%2FNews%2FCalcio-e-altri-Sport%2F2017%2F1%2F9%2FSydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-%2F741443%2F" target="_blank" style="font-size:15px;font-weight:bold;color:#2f2f2f;text-decoration:none;">
									<img src="http://cdn1.ilsussidiario.net/images/fb-button-icon25.png" />
								</a>
								
            </div>
					
                            
                                
                                  
		   
               <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/" data-text="Sydney International 2017/ Diretta Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis, orario delle partite (oggi 9 gennaio)" data-via="ilsussidiario" data-lang="it" data-size="large" data-count="none">Tweet</a>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
               
                
                                			
								</div>
								
								</div>
          
                 <!-- ALL_leaderboard -->
<div style="width:728px;float:left">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "8676266612";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- 728x90 -->
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	

</div>
                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               
								   <!-- <EdIndex> -->         
								  <h1 class="fl articleTitle mT5 mB5" itemprop="headline">Sydney International 2017/ Diretta Fognini-Kohlschreiber, Vinci-Sakkari streaming video SuperTennis, orario delle partite (oggi 9 gennaio)</h1>
                               <!-- </EdIndex> -->
									
                                  
                 
						 <p class="mT5 tcRed fl maxWidth " >
                                     <div class="mT10 tcRed fl maxWidth " style="line-height:1.3em;font-size:12px"> Pubblicazione: <time itemprop="datePublished" datetime="2017-01-09T00:02">lunedì 9 gennaio 2017</time></div>
                                 </p > 

                               
                                
                                     <div class="author nowrap pdT5 fl width300 cb">
                                       
                                            <a href="http://www.ilsussidiario.net/Redazione/">
                                                Redazione 
                                            </a> 
                                    
                                      </div>
                                          
                                 
								
							
                                 
    
                               				<script>
												    google_ad_client = 'ca-pub-1304272705550746';
												    google_override_format = 'true';
												    google_ad_width = 660;
												    google_ad_height = 80;
												    google_ad_type = 'text';
												    google_font_face = 'arial';
												    google_color_link = '#000000';
												    google_language = 'it';
												    google_ad_channel = '3559554309';
</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

                                <div class="pdB20 " style="clear:left;">

                                 <div id="ctl00_ContentBox_imgpanel" style="float:right;width:350px;margin-right: 0px;margin-bottom: 10px;border:1px solid #2f2f2f;">
	
                                 <img id="ctl00_ContentBox_ArticleImg" class="fl" itemprop="image" src="http://www.ilsussidiario.net/img/_THUMBWEB/roberta_vinci_thumb400x275.jpg" alt="Roberta Vinci, 33 anni (Foto LaPresse)" height="241" width="350" border="0" />
                               
                                  <span id="ctl00_ContentBox_ImageCaption" style="width:350px;background:#ededed;float:left;text-align:center;padding-top:7px;font-size:12px;color:#8f8f8f;"> &nbsp;<em>Roberta Vinci, 33 anni (Foto LaPresse)</em></span>
                                  
                                
</div>
                              
                                
                                <div id="ctl00_ContentBox_BoxLinkBody" class="commentsBox" style="margin-left:0px;float:left;width:300px;margin-right:15px;">
	
                                
                                 
                                    
                                 
            <div id="ctl00_ContentBox_VideoEmbed">
		 
	</div>
			
                                        
                                        

<div class="fl mB20" style="background:#e7e7e7;border:1px solid #c8c8c8;padding:4px;;margin-top:10px;"> 

					<div class="fl maxWidth" style="font-size:14px;color:#cc0000;font-weight:bold;width:285px;">
					    	    NEWS Calcio e altri Sport
					</div>
				                
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Dakar-2017-Diretta-info-streaming-video-e-tv-classifica-risultato-il-vincitore-percorso-7-tappa-rally-La-Paz-Uyuni-oggi-/741248/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Dakar 2017/ Diretta info streaming video e tv: classifica, risultato, il vincitore (percorso ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Sydney International 2017/ Diretta Fognini-Kohlschreiber, Vinci-Sakkari streaming video ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/8/Risultati-Serie-A-Classifica-aggiornata-e-diretta-gol-livescore-si-parte-con-Udinese-Inter-Oggi-8-gennaio-2017-19-giornata-/740571/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    RISULTATI SERIE A/ Classifica aggiornata: Juventus ancora a +4 (oggi, 19^ giornata)  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/8/INFORTUNIO-PERIN-Genoa-news-il-portiere-finisce-ko-a-Marassi-ultime-notizie-oggi-8-gennaio-2017-/741446/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Infortunio Perin/ Ultime notizie, rottura del crociato: il Genoa cerca il sostituto (oggi 9 ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/8/CALCIOMERCATO-News-Inter-Roma-Milan-Juventus-Napoli-oggi-si-gioca-la-Serie-A-ma-il-mercato-non-dorme-Le-trattative-in-diretta-ultime-notizie-/741412/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    CALCIOMERCATO NEWS/ Juventus, Roma,Napoli, Milan: Messi all'Inter una bufala? Trattative di ...  
						    </a>				
                    </h3>
                    
                    <h3 class="pdT5 mL2 fl width290" style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/8/Pagelle-Juventus-Bologna-Fantacalcio-i-voti-della-partita-Serie-A-2016-2017-19-giornata-primo-tempo-/741049/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Pagelle/ Juventus-Bologna (3-0): Fantacalcio, i voti della partita (Serie A 2016-2017, 19^ ...  
						    </a>				
                    </h3>
                    
				    
				  
				     <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;width:285px" >
				        
				            <a 
				               href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Archivio/' 
				               class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Leggi tutte le notizie Calcio e altri Sport
					         </a>
				         
				      </p>
                
</div>

                        
                                        
										
													  
<!-- ALL_300x250_body_top -->
<div  style='width:300px; height:250px;' class="mB5 taC width300 fl">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6577401904";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250body -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
            
                                 
</div>
                               

                                <div class="pdB20 " itemprop="articleBody">
                               <!-- <EdIndex> -->
                                <!-- p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 10.0px Verdana} -->
<p style="text-align: justify;" class="p1"><strong>DIRETTA SYDNEY INTERNATIONAL 2017: FOGNINI-KOHSLCHREIBER, VINCI-SAKKARI STREAMING VIDEO SUPERTENNIS, ORARIO DELLE PARTITE  - Fognini-Kohlshchreiber</strong>, <strong>Vinci-Sakkari</strong>, <strong>Lorenzi-Florian Mayer</strong>: sono questi gli incontri che al <strong>Sydney International 2017</strong> (inizio delle partite alla 1 della mattina italiana) interessano i tennisti italiani. Il torneo, di categoria ATP 250 e Wta International, non è forse tra i più prestigiosi nel circuito mondiale; tuttavia è molto importante perchè rappresenta l’ultimo passo verso gli Australian Open, e dunque la possibilità di incamerare altri punti e prepararsi al meglio al primo Slam della stagione.</p>
<p style="text-align: justify;" class="p1">Basti pensare che tra le donne ci sono alcune delle migliori giocatrici: la numero 1 al mondo <strong>Angelique Kerber</strong> (esordio contro la temibile Daria Kasatkina, che ha già superato il primo turno) e <strong>Agnieszka Radwanska</strong>. Altri hanno deciso di snobbare l’appuntamento, preferendo volare subito a Melbourne; in ogni caso l’Italia del tennis è presente e se la gioca ampiamente. <strong><a href="#" rel="nofollow" target="_blank" rel="nofollow">CLICCA QUI PER SEGUIRE IN STREAMING VIDEO SU SUPERTENNIS IL TORNEO WTA SYDNEY INTERNATIONAL 2017</a></strong></p>
<p style="text-align: justify;" class="p1"><strong>Fabio Fognini</strong>, chiamato a riscattare un 2016 splendido nel privato (il matrimonio con Flavia Pennetta, che è in dolce attesa) ma pessimo in campo, esordisce a Sydney contro il tedesco Philipp Kohlschreiber, un giocatore da primi 20 al mondo che però ha pagato tantissimo gli infortuni subiti nel corso della carriera. Più agevole senza ombra di dubbio il test per <strong>Roberta Vinci</strong>, che è la testa di serie numero 9: la tarantina, che ha giocato a Brisbane venendo eliminata ai quarti (da Karolina Pliskova, che ha poi vinto il torneo) affronta la greca Maria Sakkari, ventunenne che lo scorso agosto era entrata nelle prime 100 del ranking e in carriera ha vinto sette tornei, anche se attende ancora il primo titolo Wta.</p><script type='text/javascript'> var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php'); var m3_r = Math.floor(Math.random()*99999999999); if (!document.MAX_used) {document.MAX_used = ',';} document.write (" <scr"+"ipt type = 'text/javascript' src = '"+m3_u); document.write ("?zoneid=7069"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') {document.write ("&amp;exclude=" + document.MAX_used);} document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) {document.write ("&amp;referer=" + escape(document.referrer));} if (document.context) {document.write ("&context=" + escape(document.context));} if (document.mmm_fo) {document.write ("&amp;mmm_fo=1");} document.write ("' ><\/scr"+"ipt > "); </script><noscript><a href='http://servedby.publy.net/ck.php?n=acc078e8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7069&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc078e8' border='0' alt='' /></a></noscript> 
<p style="text-align: justify;" class="p1">Il terzo italiano in corsa è <strong>Paolo Lorenzi</strong>, che un anno fa invece ha ottenuto la grande soddisfazione del primo trofeo Atp e ha anche avuto il suo best ranking; il romano sta esprimendo oggi il suo miglior tennis ma il suo match non sarà affatto semplice, visto che lo vedrà impegnato contro un Florian Mayer che, sia pure in calo verticale rispetto a qualche anno fa, mantiene qualità che possono sempre emergere.</p>
<p style="text-align: justify;" class="p1">La testa di serie numero 1 del tabellone maschile è <strong>Dominic Thiem</strong>, austriaco che ha giocato lo scorso novembre il primo Master della sua carriera e che può essere alla stagione della definitiva consacrazione; il numero 2 è invece <strong>Pablo Cuevas</strong>. I big non ci sono come già detto: hanno tutti scelto di presentarsi direttamente agli Australian Open, da Roger Federer (che ha giocato la Hopman Cup con Belinda Bencic) ai due finalisti di Doha, Novak Djokovic e Andy Murray. A proposito: il primo round del 2017 se l’è aggiudicato il serbo, che ha posto così la prima base per tornare numero 1 del ranking Atp. </p>
<p style="text-align: justify;" class="p1">La <strong>diretta tv</strong> del <strong>Sydney International 2017</strong> riguarderà soltanto il torneo Wta: l’appuntamento è su SuperTennis, la web tv federale che si può seguire in chiaro (canale 64), attraverso il bouquet Sky (canale 224 del satellite) oppure, qualora non abbiate a disposizione un televisore, sul sito www.supertennis.tv per la <strong>diretta streaming video</strong>. Ricordiamo anche il portale ufficiale del torneo per tutte le informazioni utili: lo trovate all’indirizzo www.apiainternational.com.au. <em>(Claudio Franceschini)</em></p>
<p style="text-align: justify;" class="p1"><a href="#" rel="nofollow" target="_blank" rel="nofollow"><strong>CLICCA QUI PER SEGUIRE IN STREAMING VIDEO SU SUPERTENNIS IL TORNEO WTA SYDNEY INTERNATIONAL 2017</strong></a></p><br/><br/> &#169; Riproduzione Riservata.
								<!-- </EdIndex> -->
							
                                                             <br/>

                               				<script>
												    google_ad_client = 'ca-pub-1304272705550746';
												    google_override_format = 'true';
												    google_ad_width = 660;
												    google_ad_height = 80;
												    google_ad_type = 'text';
												    google_font_face = 'arial';
												    google_color_link = '#000000';
												    google_language = 'it';
												    google_ad_channel = '3559554309';
</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

                       
                                </div>
                               </div>

                                
                               
                                <center class="textStrong precsucc" style="font-family: Verdana; font-size: 18px;">
                                  
                                        
                                            
                                            &nbsp;
                                         
                                         
                                </center>
                                 
                                
                                <br/> 
								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		                        
												
							     <div id="ctl00_ContentBox_ed_bottom" style="width:350px;float:left">
	

                                
</div>

                                </div>
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=741443','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/print/741443/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" href="http://www.ilsussidiario.net/Commento/741443/News/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                		
			
	
	
           <!-- ALL_300x250_top -->
<div id='div-gpt-ad-1384518940255-3' style='width:300px; height:250px;' class="fl mB5 taC width300">
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-3');
</script>
</div>

      
					   
					   <div class="fl width298">
                                      <p class="fl pdL6 pdT6 maxWidth"></p>
                                      <div class="fl mB15">
                                      
                                      </div>
                                        <p class="fl pdL6 pdT6 maxWidth">
                                            
										</p> 
				
						

				

                                           
<div class="fl mB20 width300">
    
                      
					   <div class="fl maxWidth h32" >
					    <div class="titleredleft299 fl mL1" style="height:30px;background: none;">
						   	<div class="fl colTitle4 pdL4 pdT5 pdB3" style="color:#cc0000;font-weight:bold" >
			                	 <a href="http://www.ilsussidiario.net/Ultimaora/" style="background:none;text-decoration:none;color:#CC0000;font-size:15px;">  ULTIM'ORA</a>

						    </div>
						 </div>
						   
					    </div>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label3">1.32</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label5">Cinema, Televisione e Media</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/1/9/LA-BATTAGLIA-DI-HACKSAW-RIDGE-Candidato-ai-Golden-Globes-2017-come-miglior-film-drammatico-Mel-Gibson-torna-alla-regia-oggi-9-gennaio-/741464/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label4">LA BATTAGLIA DI HACKSAW RIDGE/ Candidato ai Golden Globes 2017 come miglior film drammatico: ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label3">1.31</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/1/9/AUTOSTRADE-Bollettino-traffico-e-news-viabilita-ancora-alto-il-pericolo-neve-al-centro-sud-ultime-notizie-in-tempo-reale-oggi-9-gennaio-2017-/741530/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label4">AUTOSTRADE / Bollettino traffico e news viabilità: ancora alto il pericolo neve al centro-sud ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label3">1.31</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/1/9/NEVE-A-ROMA-Video-spettacolo-di-ghiaccio-e-fiocchi-sulla-Capitale-Innevate-Ostia-e-Fiumicino-oggi-9-gennaio-2017-/741516/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label4">NEVE A ROMA / Video: spettacolo di ghiaccio e fiocchi sulla Capitale. Innevate Ostia e ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label3">1.24</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Economia-e-Finanza/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label5">Economia e Finanza</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/1/9/Monte-dei-Paschi-di-Siena-Ultime-notizie-Mps-voto-in-Senato-sulla-Commissione-d-inchiesta-oggi-9-gennaio-2017-/741367/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label4">Monte dei Paschi di Siena/ Ultime notizie Mps: voto in Senato sulla Commissione d'inchiesta ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label3">1.22</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/1/9/ALLERTA-NEVE-Previsioni-meteo-sole-al-nord-ma-ancora-neve-al-centro-sud-Ultime-notizie-oggi-9-gennaio-2017-/741526/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label4">ALLERTA NEVE/ Previsioni meteo: sole al nord, ma ancora neve al centro-sud (Ultime notizie ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="pdT5 width290 mL2 fl" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label3">1.19</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label5">Cinema, Televisione e Media</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/1/9/Denzel-Washington-Candidato-come-miglior-attore-protagonista-in-un-film-drammatico-per-Fences-Golden-Globes-2017-oggi-9-gennaio-/741463/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label4">Denzel Washington/ Candidato come miglior attore protagonista in un film drammatico per Fences ...</span>  
						        </a>
						    </span>
                        </p>
                    
                    
                    <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;text-align:center;width:300px" >
				        
				            <a  href='http://www.ilsussidiario.net/UltimaOra/' class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Tutte le ultim'ora
					         </a>
				         
				      </p>
          
</div>

                                         
                                       
                         </div>
                      
					 
		  <!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1469632527855-0' style='height:250px; width:300px;float:left;margin-top:10px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469632527855-0'); });
</script>
</div>
                     			



                              
                             
							 <!-- ALL_300x250_bottom -->


	
					
                    
			          </div>
                      <!-- </EdNoIndex> -->
                    

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/1/9/Sydney-International-2017-Diretta-Fognini-Kohlschreiber-Vinci-Sakkari-streaming-video-SuperTennis-orario-delle-partite-oggi-9-gennaio-/741443/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
   <span style="color:black">powered by &nbsp;<img style="border: 1px solid black" width="43px" height="19px" src="http://cdn1.ilsussidiario.net/images/logo-bitflow-new.jpg" alt="Bitflow - Sviluppo, Servizi, Formazione -" /></span>
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    window.___gcfg = { lang: 'it' };

    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	


        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l’invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di più e negare il consenso all’installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>