
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Andrea Agnelli/ News, nuovo presidente Eca: il numero 1 della Juventus a capo del calcio europeo
</title> <meta name="description" content="Andrea Agnelli è stato eletto nuovo presidente dell'Eca, l'organizzazione che riunisce i club del calcio europeo. Succede a Rummenigge." ></meta> <meta name="keywords" content="Andrea Agnelli,presidente Eca,Agnelli,Juventus,club europei,Rummenigge,Uefa,Fifa,elezione Agnelli" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Andrea Agnelli/ News, nuovo presidente Eca: il numero 1 della Juventus a capo del calcio europeo" />
				<meta property="og:description"     content="Andrea Agnelli è stato eletto nuovo presidente dell'Eca, l'organizzazione che riunisce i club del calcio europeo. Succede a Rummenigge." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/Andrea_Agnelli_Juventus_lapresse_2017_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
	
<script>
    (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>
	
       <link href="http://cdn1.ilsussidiario.net/CSS/css23.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    
                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/"
  },
  "headline": "Andrea Agnelli/ News, nuovo presidente Eca: il numero 1 della Juventus a capo del calcio europeo",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/Andrea_Agnelli_Juventus_lapresse_2017_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-09-05T15:17:00+02:00",
  "dateModified": "2017-09-05T15:17:00+02:00",
   "author": { "@type": "Person","name": "Claudio Franceschini", "url": "http://www.ilsussidiario.net/Autori/Archivio/6862/Claudio-Franceschini/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "DescrizioneTxt"
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/" />  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/AMP/" /> 
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1492082478717-0').addService(googletag.pubads());
        googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1492082478717-2').addService(googletag.pubads());
        googletag.defineSlot('/1077141/ALL_300x600_top', [300, 600], 'div-gpt-ad-1492098233397-0').addService(googletag.pubads());
        googletag.defineSlot('/1077141/ALL_300X600_bottom', [300, 600], 'div-gpt-ad-1492082478717-3').addService(googletag.pubads());
        googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1498036377200-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>

  
	
		

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1077141/ALL_skin', [1, 1]).display();
</script>

           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eeeeee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Calcio e altri Sport</p></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/Ultimaora/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/Ultimaora/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       
 
       <li><a href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
       
 
       
 
       
 
       
 
       
 
 </ul>
 


                       <div id="pageContainer">
	         

			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 


                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               <div class="bottonitop">
							         <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                                       </div>
								  <h1 class="fl articleTitle mT5 mB5"> 
                                      Andrea Agnelli/ News, nuovo presidente Eca: il numero 1 della Juventus a capo del calcio europeo 
								  </h1>
                               
                                  <div class="article-abstract">
								  Andrea Agnelli è stato eletto nuovo presidente dell'Eca, l'organizzazione che riunisce i club del calcio europeo. Il numero 1 della Juventus succede a Karl-Heinz Rummenigge
								</div>

                                <div class="article-info mT10 fl maxWidth "> 
								      05 settembre 2017 
                               
                                
                                       <span class="mL15">
                                       
                                            <a href="http://www.ilsussidiario.net/Autori/Archivio/6862/Claudio-Franceschini/" >
                                              Claudio Franceschini  
                                            </a> 
                                    
                                    </span>
                                          
                                 
								
							
                                 
                                    </div>
    
                                <div class="pdB20 " style="clear:left;">
       
                                 
                                 <p class="imgBox">
                                 <img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/Andrea_Agnelli_Juventus_lapresse_2017_thumb660x453.jpg" alt="Andrea Agnelli, presidente della Juventus e dell'Eca (Foto LaPresse)" />
                                 <span class="photoAuthor" >Andrea Agnelli, presidente della Juventus e dell'Eca (Foto LaPresse)</span>
                                 <p>
                              
                              

                                <div class="pdB20 ">
				  <!-- p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica} -->
<p style="text-align: justify;" class="p1"><strong>Andrea Agnelli</strong> è il nuovo <strong>presidente</strong> dell’<strong>Eca</strong>, l’organizzazione che riunisce i club del calcio europeo: notizia che era nell’aria, e che è diventata ufficiale appena prima di pranzo. Non c’erano candidati credibili a dar battaglia al numero 1 della Juventus, che dunque ha vinto la sua corsa alla carica: a favorirlo è stata anche la visione del futuro che ha dimostrato in questi anni durante i quali è stato presidente della Juventus, riportandola a vincere in Italia (con tanto di record di scudetti consecutivi) e a essere competitiva in Champions League, come dimostrano le due finali negli ultimi tre anni. Andrea Agnelli succede a <strong>Karl-Heinz Rummenigge</strong>, che per ultimo aveva ricoperto la carica e che per questa elezione lo appoggiava; come presidente Eca avrà anche un posto nell’esecutivo della Uefa e lo accompagnerà Ivan Gazidis (Arsenal). I vice presidenti rappresentano tutte le fasce del calcio europeo, in un tentativo di ricompattare grandi e piccole realtà: ci saranno infatti Real Madrid, Ajax, Legia Varsavia e HJK Helsinki. Tra i volti noti, spunta Edwin Van der Sar: è stato portiere della Juventus tra il 1999 e il 2001 prima dell’arrivo di Gigi Buffon.<span> </span></p>
<h2 class="p1" style="text-align: justify;"><strong>LE PRIME PAROLE DI AGNELLI</strong></h2>
<p style="text-align: justify;" class="p1">Una volta eletto presidente, Agnelli ha voluto ringraziare in prima persona Rummenigge, che lo aveva definito come l’uomo giusto per guidare la Eca: “Kalle mi ha insegnato tante cose” ha detto il numero 1 della Juventus “e mi ha fatto crescere come persona e come uomo. Voleva che il suo sostituto amasse il calcio e io posso garantire che lo amo”. Agnelli ha anche rassicurato sul fatto che l’organizzazione dei club europei sarà costantemente al fianco di Fifa e Uefa per migliorare questo sport, oltre a dover stabilire un’agenda e un’elenco di priorità da sviluppare. Sicuramente due punti all’ordine del giorno saranno il fair play finanziario, che per il momento rimane ancora un nervo scoperto o comunque un qualcosa da perfezionare, e tutto il discorso legato alla tecnologia in campo, di cui stiamo avendo un assaggio in Italia e che, sempre con l’utilizzo del Var, si era vista anche nel corso della Confederations Cup. Ad ogni modo i compiti che attendono Andrea Agnelli non saranno pochi.</p>&#169; Riproduzione Riservata.
							
                                </div>
                              

                                
                               
                                
                                               <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=781130','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/print/781130/" rel="nofollow" >STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" rel="nofollow" href="http://www.ilsussidiario.net/Commento/781130/News/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>                                                

									 <div id="lwl_57335f0592cde71d43f3a9e1" style="border-bottom: 1px solid #8f8f8f; padding-bottom: 20px;"></div>
<div id="lwl_595a7bf15f6050c82716ca3b" class="mT20"></div>
		            
                                </div>
                              
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>

                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                	

							   
                             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Esteri/2017/9/4/TERZA-GUERRA-MONDIALE-Il-casinista-n-1-Trump-e-la-coppia-di-ingenui-pacifisti/780912/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="TERZA GUERRA MONDIALE/ Il casinista n. 1 (Trump) e la coppia di ingenui pacifisti" title="TERZA GUERRA MONDIALE/ Il casinista n. 1 (Trump) e la coppia di ingenui pacifisti" src="http://www.ilsussidiario.net/img/_THUMBWEB/guerra_nave_aereo_2_lapresse_2003_thumb120x83.jpg" alt="TERZA GUERRA MONDIALE/ Il casinista n. 1 (Trump) e la coppia di ingenui pacifisti" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Esteri/2017/9/4/TERZA-GUERRA-MONDIALE-Il-casinista-n-1-Trump-e-la-coppia-di-ingenui-pacifisti/780912/">TERZA GUERRA MONDIALE/ Il "casinista" n. 1 (Trump) e la ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2017/8/31/SCENARIO-Le-due-profezie-che-affondano-l-Italia-nel-2018/780425/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="SCENARIO/ Le due profezie che affondano l'Italia nel 2018" src="http://www.ilsussidiario.net/img/_THUMBWEB/mario_draghi_bce_eurosistema_lapresse_2015_thumb120x83.jpg" alt="SCENARIO/ Le due profezie che affondano l'Italia nel 2018" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2017/8/31/SCENARIO-Le-due-profezie-che-affondano-l-Italia-nel-2018/780425/" style="line-height: 22px;">SCENARIO/ Le due profezie che affondano l'Italia nel 2018</a></h3>
    	     </div> 
         
      
                
      


 
 	                       
                           	
							<div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492098233397-0'); });
</script>
</div>
              


                                                  <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Lavoro/2017/9/5/Riforma-Pensioni-2017-Ape-volontaria-e-social-come-funziona-tempi-e-risorse-ultime-notizie-/781047/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="Riforma Pensioni 2017/ Damiano: “lavoro e previdenza, no a guerra tra generazioni” (ultime notizie)" title="Riforma Pensioni 2017/ Damiano: “lavoro e previdenza, no a guerra tra generazioni” (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Gentiloni_Tavolo_Lapresse_thumb120x83.jpg" alt="Riforma Pensioni 2017/ Damiano: “lavoro e previdenza, no a guerra tra generazioni” (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Lavoro/2017/9/5/Riforma-Pensioni-2017-Ape-volontaria-e-social-come-funziona-tempi-e-risorse-ultime-notizie-/781047/">Riforma Pensioni 2017/ Damiano: “lavoro e previdenza, no a guerra tra generazioni” (ultime ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Polonia-Under-20-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/781012/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" title="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" src="http://www.ilsussidiario.net/img/_THUMBWEB/Under21_stadio_bandierina_lapresse_2017_thumb120x83.jpg" alt="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Polonia-Under-20-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/781012/">DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Risultati-Europei-basket-2017-classifica-aggiornata-diretta-live-score-4-giornata-/781095/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" title="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" src="http://www.ilsussidiario.net/img/_THUMBWEB/Pallone_basket_lapresse_2017_thumb120x83.jpg" alt="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Risultati-Europei-basket-2017-classifica-aggiornata-diretta-live-score-4-giornata-/781095/">RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/9/5/Terza-Guerra-Mondiale-Corea-del-Nord-Putin-chiama-Seul-soluzione-solo-con-il-dialogo-/781053/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="TERZA GUERRA MONDIALE/ Minaccia Corea del Nord: Trump, “più armi a Giappone e Sud Corea”" title="TERZA GUERRA MONDIALE/ Minaccia Corea del Nord: Trump, “più armi a Giappone e Sud Corea”" src="http://www.ilsussidiario.net/img/_THUMBWEB/vladimir_putin_russia_mosca_comizio_lapresse_2017_thumb120x83.jpg" alt="TERZA GUERRA MONDIALE/ Minaccia Corea del Nord: Trump, “più armi a Giappone e Sud Corea”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/9/5/Terza-Guerra-Mondiale-Corea-del-Nord-Putin-chiama-Seul-soluzione-solo-con-il-dialogo-/781053/">TERZA GUERRA MONDIALE/ Minaccia Corea del Nord: Trump, “più armi a Giappone e Sud Corea”</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/9/5/LITIGI-D-AMORE-Su-Rai-3-il-film-con-Joan-Allen-e-Kevin-Costner-oggi-5-settembre-2017-/780957/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Litigi d'amore/ Curiosità sul film con Joan Allen e Kevin Costner su Rai 3 (oggi, 5 settembre 2017)" title="Litigi d'amore/ Curiosità sul film con Joan Allen e Kevin Costner su Rai 3 (oggi, 5 settembre 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/litigi_damore_film_thumb120x83.jpg" alt="Litigi d'amore/ Curiosità sul film con Joan Allen e Kevin Costner su Rai 3 (oggi, 5 settembre 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/9/5/LITIGI-D-AMORE-Su-Rai-3-il-film-con-Joan-Allen-e-Kevin-Costner-oggi-5-settembre-2017-/780957/">Litigi d'amore/ Curiosità sul film con Joan Allen e Kevin Costner su Rai 3 (oggi, 5 settembre ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                    
                         
    
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498036377200-0'); });
</script>
</div>
        
                                 
				
    
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-2'); });
</script>
</div>
				  
        


           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Polonia-Under-20-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/781012/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" title="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" src="http://www.ilsussidiario.net/img/_THUMBWEB/Under21_stadio_bandierina_lapresse_2017_thumb120x83.jpg" alt="DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Polonia-Under-20-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/781012/">DIRETTA/ Italia Polonia (risultato live 4-1) Under 20 streaming video e tv: Polonia in 10!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Risultati-Europei-basket-2017-classifica-aggiornata-diretta-live-score-4-giornata-/781095/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" title="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" src="http://www.ilsussidiario.net/img/_THUMBWEB/Pallone_basket_lapresse_2017_thumb120x83.jpg" alt="RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la vittoria lettone" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Risultati-Europei-basket-2017-classifica-aggiornata-diretta-live-score-4-giornata-/781095/">RISULTATI / Europei basket 2017: classifica aggiornata, diretta live score: Timma ispira la ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Russia-Under-19-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/780998/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="Diretta / Italia-Russia Under 19 (risultato live 1-1) streaming video e tv: fine primo tempo!" title="Diretta / Italia-Russia Under 19 (risultato live 1-1) streaming video e tv: fine primo tempo!" src="http://www.ilsussidiario.net/img/_THUMBWEB/pallone_seried_angolo_lapresse_2017_thumb120x83.jpg" alt="Diretta / Italia-Russia Under 19 (risultato live 1-1) streaming video e tv: fine primo tempo!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Italia-Russia-Under-19-Streaming-video-e-diretta-tv-probabili-formazioni-orario-risultato-live/780998/">Diretta / Italia-Russia Under 19 (risultato live 1-1) streaming video e tv: fine primo tempo!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2017/9/5/Italia-Germania-Streaming-video-e-diretta-tv-orario-e-risultato-live-Europei-basket-2017-/781037/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Diretta/ Italia Germania streaming video e tv, risultato live. Gli assenti illustri (Europei basket)" title="Diretta/ Italia Germania streaming video e tv, risultato live. Gli assenti illustri (Europei basket)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Belinelli_Hackett_Italia_saluto_basket_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Italia Germania streaming video e tv, risultato live. Gli assenti illustri (Europei basket)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2017/9/5/Italia-Germania-Streaming-video-e-diretta-tv-orario-e-risultato-live-Europei-basket-2017-/781037/">Diretta/ Italia Germania streaming video e tv, risultato live. Gli assenti illustri (Europei ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Diretta-Vuelta-2017-Streaming-video-e-tv-16-tappa-vincitore-percorso-C-Navarra-Logrono-oggi-/780971/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="DIRETTA/ Vuelta 2017 Streaming video e tv 16^ tappa: vincitore. Trentin si piazza quinto! (C. Navarra-Logrono)" title="DIRETTA/ Vuelta 2017 Streaming video e tv 16^ tappa: vincitore. Trentin si piazza quinto! (C. Navarra-Logrono)" src="http://www.ilsussidiario.net/img/_THUMBWEB/ciclismo_generico_strada_lapresse_2017_thumb120x83.jpg" alt="DIRETTA/ Vuelta 2017 Streaming video e tv 16^ tappa: vincitore. Trentin si piazza quinto! (C. Navarra-Logrono)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/9/5/Diretta-Vuelta-2017-Streaming-video-e-tv-16-tappa-vincitore-percorso-C-Navarra-Logrono-oggi-/780971/">DIRETTA/ Vuelta 2017 Streaming video e tv 16^ tappa: vincitore. Trentin si piazza quinto! (C. ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                          
           
       
                                
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-3'); });
</script>
	</div>


                    
			          </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2017/9/5/Andrea-Agnelli-News-nuovo-presidente-Eca-il-numero-1-della-Juventus-a-capo-del-calcio-europeo/781130/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
.sponsor{
font-weight:bold;
}
</style>



	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
	_lwl.push(['id', '595a7bf15f6050c82716ca3b']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d9221eaf216640&async=1&domready=1"></script>   

<script type="text/javascript"> 
function initAddThis() {
    addthis.init()
}

initAddThis();
</script>


   

	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
            'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>