
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Finale Scudetto Serie A1 volley/ Perugia-Civitanova per il titolo: il punto di Luca Cantagalli (esclusiva)
</title> <meta name="description" content="Finale Scudetto Serie A1 volley maschile: intervista esclusiva a Luca Cantagalli sulla partita tra Perugia e Civitanova. E' ancora scontro Sir-Lube." ></meta> <meta name="news_keywords" content="Finale Scudetto Serie A1,perugia civitanova,intervista esclusiva,luca cantagalli,scudetto,volley mas" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/817384/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Finale Scudetto Serie A1 volley/ Perugia-Civitanova per il titolo: il punto di Luca Cantagalli (esclusiva)" />
				<meta property="og:description"     content="Finale Scudetto Serie A1 volley maschile: intervista esclusiva a Luca Cantagalli sulla partita tra Perugia e Civitanova. E' ancora scontro Sir-Lube." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/Perugia_volley_gruppo_facebook_2018_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/817384/"
  },
  "headline": "Finale Scudetto Serie A1 volley/ Perugia-Civitanova per il titolo: il punto di Luca Cantagalli (esclusiva)",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/Perugia_volley_gruppo_facebook_2018_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2018-04-22T11:38:00+02:00",
  "dateModified": "2018-04-22T11:38:00+02:00",
   "author": { "@type": "Person","name": "Luca Cantagalli", "url": "http://www.ilsussidiario.net/Intervistati/Archivio/3413/Luca-Cantagalli/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Finale Scudetto Serie A1 volley maschile: intervista esclusiva a Luca Cantagalli sulla partita tra Perugia e Civitanova. E' ancora scontro Sir-Lube."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/817384/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/817384/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/817384/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  




           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eeeeee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Calcio e altri Sport</p></span> 
       

             


       
    </div>

    


       

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       
 
       <li><a href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
       
 
       
 
       
 
       
 
       
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                   <h1 class="fl articleTitle mT5 mB5">Finale Scudetto Serie A1 volley/ Perugia-Civitanova per il titolo: il punto di Luca Cantagalli (esclusiva)</h1>
                                  <span class="article-abstract"> Finale Scudetto Serie A1 volley maschile: intervista esclusiva a Luca Cantagalli sulla partita tra Perugia e Civitanova. E' ancora scontro Sir-Lube dopo Supercoppa e Coppa Italia!.</span>
                                <span class="article-info mT10 fl maxWidth ">  22 aprile 2018 
                                  
                            	 INT. <a class="mL10" href="http://www.ilsussidiario.net/Intervistati/Archivio/3413/Luca-Cantagalli/">Luca Cantagalli  </a></span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/Perugia_volley_gruppo_facebook_2018_thumb660x453.jpg" alt="La formazione di Perugia (da Facebook ufficiale)" />La formazione di Perugia (da Facebook ufficiale)</p> 

  <p style="text-align: justify;"><span style="text-align: justify;">Si accenderà oggi la prima gara per la finale scudetto della <strong>Serie A1</strong> del volley maschile, prevusta alle<strong> ore 18.00:</strong> in campo ancora <strong>Perugia e Civitanova,</strong> ancora faccia a faccia per la terza volta in stagione con una posta in palio ben elevata. Dopo le finali della<strong> Supercoppa italiana </strong>e <strong> Coppa Itali</strong>a (trofei vinti dalla Sir e primi della loro storia) ecco che ora i due club si giocano il titolo italiano. Questa però potrebbe non essere l’unica coppa contesa: sia gli umbri che i marchigiani infatti hanno trovato accesso alla Final Four della <strong>Champions League</strong> e breve potrebbero anche contendersi il titolo continentale. Per presentare questo duello diventato ormai epico, abbiamo sentito l'ex giocatore di pallavolo<strong> Luca Cantagalli</strong>: eccolo in questa <strong>intervista esclusiva</strong> a <strong>ilsussidiario.net.</strong></span></p>
<p style="text-align: justify;"><span style="text-align: justify;"><strong> </strong></span><strong>Perugia-Civitanova: tutto come previsto? </strong>Direi sì, hanno fatto una grande stagione, si sono qualificate giustamente per la finale scudetto.</p>
<p style="text-align: justify;"><strong>Sono le squadre che hanno meritato di più? </strong>Basta vedere i risultati: sia Perugia che Civitanova sono nelle finali di Champions. Perugia ha vinto la Coppa Italia e la Supercoppa. Civitanova è campione in carica. Meglio di così.</p>
<p style="text-align: justify;"><strong>Zaytsev contro Juantorena il duello più importante</strong>? No, non penso perchè tutte e due le squadre hanno giocatori molto forti. Quello che conta è la squadra nel suo insieme.</p>
<p style="text-align: justify;"><strong>Quali sono i punti forti e quelli deboli di Perugia</strong>? Perugia è una squadra che dovrà tenere un ritmo molto elevato, dovrà essere molto carica in questa finale come al solito. E' una formazione che punta molto su questo  per ottenere i suoi successi. Un modo anche per colmare il gap con Civitanova.</p>
<p style="text-align: justify;"><strong>Come Civitanova potrà replicare alla formazione umbra</strong>? Civitanova dovrà puntare sull'attacco, sulla battuta, sulla sua mentalità sempre vincente. E' una squadra proprio abituata a ottenere molti successi. Una squadra che anche quando gioca male riesce sempre a essere in partita e a giocare nel migliore dei modi.</p>
<p style="text-align: justify;"><strong>Civitanova-Perugia sarà uno grande spot per la pallavolo italiana? </strong>Speriamo che lo sia come, speriamo che siano incontri spettacolari. Speriamo che una di queste due squadre vinca la Champions. Magari un anticipo del successo dell'Italia ai prossimi Mondiali!</p>
<p style="text-align: justify;"><strong>Il fattore campo potrebbe essere decisivo alla fine?</strong> No non ci credo, anche io nella mia carriera ho ottenuto vittorie sovvertendo il fattore campo. Non lo ritengo decisivo quindi per Perugia-Civitanova.</p>
<p style="text-align: justify;"><strong>Chi vincerà lo scudetto?</strong> Non lo so, non sono capace di indovinare chi possa vincere lo scudetto. Non sono proprio in grado di sapere chi possa vincere tra Perugia e Civitanova.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em>(Franco Vittadini)</em></p>&#169; Riproduzione Riservata.
			                       
                                
								     <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					           
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=817384','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Finale-Scudetto-Serie-A1-volley-Perugia-Civitanova-per-il-titolo-il-punto-di-Luca-Cantagalli-esclusiva-/print/817384/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Video-Siviglia-Barcellona-0-5-highlights-e-gol-della-partita-Finale-Copa-del-Rey-/817607/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="Video/ Siviglia Barcellona (0-5): highlights e gol della partita (Finale Copa del Rey)" title="Video/ Siviglia Barcellona (0-5): highlights e gol della partita (Finale Copa del Rey)" src="http://www.ilsussidiario.net/img/_THUMBWEB/barcellona_siviglia_applausi_lapresse_2018_thumb120x83.jpg" alt="Video/ Siviglia Barcellona (0-5): highlights e gol della partita (Finale Copa del Rey)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Video-Siviglia-Barcellona-0-5-highlights-e-gol-della-partita-Finale-Copa-del-Rey-/817607/">Video/ Siviglia Barcellona (0-5): highlights e gol della partita (Finale Copa del Rey)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Fed-Cup-2018-Italia-Belgio-0-2-streaming-video-e-diretta-tv-live-Errani-e-co-serve-un-impresa/817572/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="DIRETTA / Fed Cup 2018 Italia-Belgio (0-2), streaming video e tv live: Errani Mertens (0-0) si comincia!" title="DIRETTA / Fed Cup 2018 Italia-Belgio (0-2), streaming video e tv live: Errani Mertens (0-0) si comincia!" src="http://www.ilsussidiario.net/img/_THUMBWEB/Errani_Italia_FedCup_dritto_lapresse_2018_thumb120x83.jpg" alt="DIRETTA / Fed Cup 2018 Italia-Belgio (0-2), streaming video e tv live: Errani Mertens (0-0) si comincia!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Fed-Cup-2018-Italia-Belgio-0-2-streaming-video-e-diretta-tv-live-Errani-e-co-serve-un-impresa/817572/">DIRETTA / Fed Cup 2018 Italia-Belgio (0-2), streaming video e tv live: Errani Mertens (0-0) si ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Atp-Montecarlo-2018-Diretta-live-Nadal-Nishikori-streaming-video-e-tv-orario-finale-tennis-/817560/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="Diretta/ Atp Montecarlo 2018, live Nadal Nishikori streaming video e tv: la leggenda di Rafa" title="Diretta/ Atp Montecarlo 2018, live Nadal Nishikori streaming video e tv: la leggenda di Rafa" src="http://www.ilsussidiario.net/img/_THUMBWEB/Nadal_vittoria_Madrid_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Atp Montecarlo 2018, live Nadal Nishikori streaming video e tv: la leggenda di Rafa" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Atp-Montecarlo-2018-Diretta-live-Nadal-Nishikori-streaming-video-e-tv-orario-finale-tennis-/817560/">Diretta/ Atp Montecarlo 2018, live Nadal Nishikori streaming video e tv: la leggenda di Rafa</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Reggina-Akragas-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817290/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="REGGINA AKRAGAS/ Streaming video e diretta tv: i testa a testa. Orario, probabili formazioni e quote" title="REGGINA AKRAGAS/ Streaming video e diretta tv: i testa a testa. Orario, probabili formazioni e quote" src="http://www.ilsussidiario.net/img/_THUMBWEB/reggina_pallone_mano_lapresse_2017_thumb120x83.jpg" alt="REGGINA AKRAGAS/ Streaming video e diretta tv: i testa a testa. Orario, probabili formazioni e quote" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Reggina-Akragas-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817290/">REGGINA AKRAGAS/ Streaming video e diretta tv: i testa a testa. Orario, probabili formazioni e ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Casertana-Juve-Stabia-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817289/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="CASERTANA JUVE STABIA / Streaming video e tv: precedenti e orario, quote e probabili formazioni" title="CASERTANA JUVE STABIA / Streaming video e tv: precedenti e orario, quote e probabili formazioni" src="http://www.ilsussidiario.net/img/_THUMBWEB/Casertana_Matera_contrasto_lapresse_2017_thumb120x83.jpg" alt="CASERTANA JUVE STABIA / Streaming video e tv: precedenti e orario, quote e probabili formazioni" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Casertana-Juve-Stabia-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817289/">CASERTANA JUVE STABIA / Streaming video e tv: precedenti e orario, quote e probabili formazioni</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- /1077141/ALL-riempitivox
<div id='div-gpt-ad-1509554638299-0' style='height:1px; width:1px;'>
</div> -->
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2018/4/21/SCENARIO-Stato-mafia-patto-giudici-M5s-per-far-fuori-il-centrodestra/817487/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="SCENARIO/ Stato-mafia, patto giudici-M5s per far fuori il centrodestra" title="SCENARIO/ Stato-mafia, patto giudici-M5s per far fuori il centrodestra" src="http://www.ilsussidiario.net/img/_THUMBWEB/luigi__dimaio_m5s_mattarella_lapresse_2018_thumb120x83.jpg" alt="SCENARIO/ Stato-mafia, patto giudici-M5s per far fuori il centrodestra" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2018/4/21/SCENARIO-Stato-mafia-patto-giudici-M5s-per-far-fuori-il-centrodestra/817487/">SCENARIO/ Stato-mafia, patto giudici-M5s per far fuori il ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2018/4/20/DIETRO-LE-QUINTE-Mattarella-vuole-fermare-Salvini/817306/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="DIETRO LE QUINTE/ Mattarella vuole fermare Salvini" src="http://www.ilsussidiario.net/img/_THUMBWEB/sergio_mattarella_14_lapresse_2018_thumb120x83.jpg" alt="DIETRO LE QUINTE/ Mattarella vuole fermare Salvini" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2018/4/20/DIETRO-LE-QUINTE-Mattarella-vuole-fermare-Salvini/817306/" style="line-height: 22px;">DIETRO LE QUINTE/ Mattarella vuole fermare Salvini</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
   
	 <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Risultati-Serie-D-Classifiche-aggiornate-livescore-delle-partite-Gironi-A-B-C-D-E-F-G-H-I/817062/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="RISULTATI SERIE D/ Classifiche aggiornate, livescore delle partite. Le grandi volate" title="RISULTATI SERIE D/ Classifiche aggiornate, livescore delle partite. Le grandi volate" src="http://www.ilsussidiario.net/img/_THUMBWEB/pallone_seriea_lapresse_2017_thumb120x83.jpg" alt="RISULTATI SERIE D/ Classifiche aggiornate, livescore delle partite. Le grandi volate" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Risultati-Serie-D-Classifiche-aggiornate-livescore-delle-partite-Gironi-A-B-C-D-E-F-G-H-I/817062/">RISULTATI SERIE D/ Classifiche aggiornate, livescore delle partite. Le grandi volate</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Triestina-Fano-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817274/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="Diretta/ Triestina Fano streaming video e tv: precedenti e orario, quote e probabili formazioni" title="Diretta/ Triestina Fano streaming video e tv: precedenti e orario, quote e probabili formazioni" src="http://www.ilsussidiario.net/img/_THUMBWEB/Arma_Triestina_gol_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Triestina Fano streaming video e tv: precedenti e orario, quote e probabili formazioni" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Triestina-Fano-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/817274/">Diretta/ Triestina Fano streaming video e tv: precedenti e orario, quote e probabili formazioni</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Perugia-Ternana-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/817202/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="PERUGIA TERNANA / Streaming video e diretta tv: arbitro e orario, quote e probabili formazioni" title="PERUGIA TERNANA / Streaming video e diretta tv: arbitro e orario, quote e probabili formazioni" src="http://www.ilsussidiario.net/img/_THUMBWEB/Di_Carmine_Perugia_Ternana_gol_lapresse_2018_thumb120x83.jpg" alt="PERUGIA TERNANA / Streaming video e diretta tv: arbitro e orario, quote e probabili formazioni" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Perugia-Ternana-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/817202/">PERUGIA TERNANA / Streaming video e diretta tv: arbitro e orario, quote e probabili formazioni</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2018/4/22/Sassari-Venezia-Info-streaming-video-e-diretta-tv-orario-e-risultato-live-basket-A1-27-giornata-/816997/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" title="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" src="http://www.ilsussidiario.net/img/_THUMBWEB/dominique_johnson_reyervenezia_basket_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2018/4/22/Sassari-Venezia-Info-streaming-video-e-diretta-tv-orario-e-risultato-live-basket-A1-27-giornata-/816997/">Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Video-Entella-Pro-Vercelli-3-2-highlights-e-gol-della-partita-Serie-B-37-giornata-/817450/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Video/ Entella Pro Vercelli (3-2): highlights e gol della partita (Serie B 37^ giornata)" title="Video/ Entella Pro Vercelli (3-2): highlights e gol della partita (Serie B 37^ giornata)" src="http://www.ilsussidiario.net/img/_THUMBWEB/entella_gruppo_applausi_2017_lapresse_thumb120x83.jpg" alt="Video/ Entella Pro Vercelli (3-2): highlights e gol della partita (Serie B 37^ giornata)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/4/22/Video-Entella-Pro-Vercelli-3-2-highlights-e-gol-della-partita-Serie-B-37-giornata-/817450/">Video/ Entella Pro Vercelli (3-2): highlights e gol della partita (Serie B 37^ giornata)</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
   

     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  
       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Esteri/2018/4/22/Siria-trovata-fossa-comune-a-Raqqa-Forse-fino-a-200-corpi-gia-recuperati-50-cadaveri-molti-civili/817593/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="SIRIA, A RAQQA SCOPERTA FOSSA COMUNE CON 200 CORPI/ In quella zona morirono 3.200 persone, un terzo civili" title="SIRIA, A RAQQA SCOPERTA FOSSA COMUNE CON 200 CORPI/ In quella zona morirono 3.200 persone, un terzo civili" src="http://www.ilsussidiario.net/img/_THUMBWEB/siria_attacco_2018_thumb120x83.jpg" alt="SIRIA, A RAQQA SCOPERTA FOSSA COMUNE CON 200 CORPI/ In quella zona morirono 3.200 persone, un terzo civili" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Esteri/2018/4/22/Siria-trovata-fossa-comune-a-Raqqa-Forse-fino-a-200-corpi-gia-recuperati-50-cadaveri-molti-civili/817593/">SIRIA, A RAQQA SCOPERTA FOSSA COMUNE CON 200 CORPI/ In quella zona morirono 3.200 persone, un ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Esteri/2018/4/22/Attentato-Isis-in-Afghanistan-kamikaze-a-Kabul-e-Baghlan-Ultime-notizie-40-morti-Daesh-minaccia-Elezioni/817605/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="Attentato Isis in Afghanistan: kamikaze a Kabul e Baghlan/ Ultime notizie, 40 morti: Daesh minaccia Elezioni" title="Attentato Isis in Afghanistan: kamikaze a Kabul e Baghlan/ Ultime notizie, 40 morti: Daesh minaccia Elezioni" src="http://www.ilsussidiario.net/img/_THUMBWEB/attentato_kabul_afghanistan_isis_autobomba_lapresse_2018_thumb120x83.jpg" alt="Attentato Isis in Afghanistan: kamikaze a Kabul e Baghlan/ Ultime notizie, 40 morti: Daesh minaccia Elezioni" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Esteri/2018/4/22/Attentato-Isis-in-Afghanistan-kamikaze-a-Kabul-e-Baghlan-Ultime-notizie-40-morti-Daesh-minaccia-Elezioni/817605/">Attentato Isis in Afghanistan: kamikaze a Kabul e Baghlan/ Ultime notizie, 40 morti: Daesh ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/4/21/Lotto-Estrazioni-di-oggi-Superenalotto-10eLotto-21-aprile-i-numeri-vincenti-Video-conc-48-2018-/817470/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="LOTTO/ Estrazioni 10eLotto e Superenalotto, 21 aprile 2018: numeri vincenti e la fuga dei Centenari" title="LOTTO/ Estrazioni 10eLotto e Superenalotto, 21 aprile 2018: numeri vincenti e la fuga dei Centenari" src="http://www.ilsussidiario.net/img/_THUMBWEB/Superenalotto_lotto_numeri_biglietto_lapresse_2017_thumb120x83.jpg" alt="LOTTO/ Estrazioni 10eLotto e Superenalotto, 21 aprile 2018: numeri vincenti e la fuga dei Centenari" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/4/21/Lotto-Estrazioni-di-oggi-Superenalotto-10eLotto-21-aprile-i-numeri-vincenti-Video-conc-48-2018-/817470/">LOTTO/ Estrazioni 10eLotto e Superenalotto, 21 aprile 2018: numeri vincenti e la fuga dei ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2018/4/22/Sassari-Venezia-Info-streaming-video-e-diretta-tv-orario-e-risultato-live-basket-A1-27-giornata-/816997/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" title="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" src="http://www.ilsussidiario.net/img/_THUMBWEB/dominique_johnson_reyervenezia_basket_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket A1)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2018/4/22/Sassari-Venezia-Info-streaming-video-e-diretta-tv-orario-e-risultato-live-basket-A1-27-giornata-/816997/">Diretta/ Sassari Venezia (risultato live 0-0) info streaming video e tv: palla a due! (basket ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/4/22/Bimbo-muore-per-appendicite-non-diagnosticata-A-sette-anni-la-peritonite-non-gli-da-scampo/817604/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Bimbo muore per appendicite non diagnosticata/ A sette anni la peritonite non gli da scampo" title="Bimbo muore per appendicite non diagnosticata/ A sette anni la peritonite non gli da scampo" src="http://www.ilsussidiario.net/img/_THUMBWEB/medico_dottore_ospedale_pixabay_2017_thumb120x83.jpg" alt="Bimbo muore per appendicite non diagnosticata/ A sette anni la peritonite non gli da scampo" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/4/22/Bimbo-muore-per-appendicite-non-diagnosticata-A-sette-anni-la-peritonite-non-gli-da-scampo/817604/">Bimbo muore per appendicite non diagnosticata/ A sette anni la peritonite non gli da scampo</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

   

	
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
    window.onload = function (e) {
        var c = document.createElement('script');
        c.src = '//www.ilsussidiario.net/cookiechoicesmob6.js';
        c.async = true;
        c.type = "text/javascript";
        c.onload = cookies;
        document.body.appendChild(c);

        function cookies() {
            cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
                'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');

        };
    }
</script>	
   
       			
                    <script>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</script>


 




  
  
  
</body>
</html>