
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemscope="itemscope" itemtype="http://schema.org/Article" >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	ST. VINCENT/ Su Canale 5 il film con Bill Murray e Melissa McCarthy
</title> <meta name="description" content="St. Vincen, il film in onda su Canale 5 oggi, venerdì 23 dicembre 2016. Nel cast: Bill Murray, Melissa McCarthy e Naomi Watts, alla regia Theodore Melfi. Il dettaglio della trama." itemprop="description" ></meta> <meta name="news_keywords" content="St. Vincen,Bill Murray,Melissa McCarthy,film,Canale 5,23 dicembre,trama,attori,cast,oggi," ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="ST. VINCENT/ Su Canale 5 il film con Bill Murray e Melissa McCarthy" />
				<meta property="og:description"     content="St. Vincen, il film in onda su Canale 5 oggi, venerdì 23 dicembre 2016. Nel cast: Bill Murray, Melissa McCarthy e Naomi Watts, alla regia Theodore Melfi. Il dettaglio della trama." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/img_NEW/web_TV_SPETTACOLI/Foto-Mediaset_new.jpg" />
		        <meta property="fb:admins"    content="1550771921" />
           <meta name="majestic-site-verification" content="MJ12_d47b571f-fe22-4f67-8f79-f6e5d7180fda" />
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3834893-1']);
  _gaq.push(['_setDomainName', 'ilsussidiario.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    <link href="http://cdn1.ilsussidiario.net/CSS/MainStyle18N.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    <meta name="msvalidate.01" content="90FF22CA7A85C47F91AFB45F3A08091E" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" />
   	<script src="http://cdn1.ilsussidiario.net/js/jquery-1.3.2.min.js" language="javascript" type="text/javascript" async></script>
             <link rel="canonical" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/AMP/" /> 
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1384518940255-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1384518940255-3').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_home', [300, 250], 'div-gpt-ad-1384518940255-4').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_leaderboard', [728, 90], 'div-gpt-ad-1384518940255-5').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_pushbar', [960, 45], 'div-gpt-ad-1384518940255-6').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1384518940255-7').addService(googletag.pubads()); 
	googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1469632527855-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>
<Meta name="EdIdentifier" content="id=739211"/> <Meta name="EdDateTime" content="2016/12/23 10:41:00"/> 


<!-- <script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script> -->


	</head>
    
    
   <body style="min-height:1900px">

  

	
	
<form name="aspnetForm" method="post" action="?articolo=739211&amp;alias=ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy&amp;sezione=4" id="aspnetForm" style="margin: 0 auto;">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODc3MzE1MDgxZGTk8xbRVwyrf5PVvaQ8WnOn+1RBpA==" />


<script src="/ScriptResource.axd?d=UKNOATXEX4UsEs1xyDZoqkKW_XAptdNJEB6GdZAvRFXsI7aKHbWMs4p8wyCDRGq35eZr9WZZw56e9IW7ZA9Xl0LeG_SjCetwi0HH_XARtuGCvI9qqO3CnSS0dCSFUg5ZBgG05w2&amp;t=636021328670000000" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALT1u21DGYCnN3Fxw8Cl4qb3whWrmINyUBi/FSz8LeHxspU+DwSbA==" />	
		
	<div id="skin">

<!-- ALL_skin -->
<div id='div-gpt-ad-1384518940255-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-7');
</script>
</div>


           <div id="mainContainer">
                <div id="wrapper">
                
                    
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         

					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
       <a  href="http://www.ilsussidiario.net/Rss/" class="pdL20 sprite-rss fl">
             <span class="tcWhite">RSS</span>                            
       </a>
    </div>
    <div class="fr pdT4 pdR5">
        <input name="ctl00$HeaderBox$header$TextBoxSearch" type="text" id="ctl00_HeaderBox_header_TextBoxSearch" tabindex="1" class="fl pdT3 pdB2 pdL2 pdR2 width166" />
        <input type="submit" name="ctl00$HeaderBox$header$LinkButton1" value="" id="ctl00_HeaderBox_header_LinkButton1" tabindex="1" class="btnSearch mB5" />
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="#" style="display:none">Imposta Come Homepage</a> &nbsp;&nbsp;|&nbsp;&nbsp;
        <a  href="http://www.ilsussidiario.net/Ricerca/">Ricerca Avanzata</a>&nbsp;&nbsp;CERCA&nbsp;&nbsp;
    </div>
</div>
<div id="logoRow" class="fl" style="background: #E1001F;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db" style=" background: none repeat scroll 0 0 #221f20;height: 94px;padding-bottom: 2px;width: 185px;">
                           
                           <a 
                              href  = "http://www.ilsussidiario.net" style="border:opx">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT30 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cinema, Televisione e Media</p></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
                        
 <!--[if IE]>
<style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu{
font-size:14px;
margin-top:1px;
}


</style>
<![endif]-->
 <!--[if IE 7]> 
 <style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu_en{
font-size:13px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:1px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 <!--[if IE 8]> 
 <style>
.up_menu_u{
font-size:15px;
}
.up_menu_f{
font-size:15px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:3px;
}
#menu_hp_cor_ai li a {
font-size:11px;
margin-top:2px;
font-weight:bold;
}
#menu_hp_cor_a{
height:22px;
}
#menu_hp_cor{
width:700px;
}
#menu_hp_cor_ai{
margin-top:7px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 

 <ul style="padding-top: 1px;" id="menu_hp_cor">
	<li style="background: #7F7F7F;width:55px;height:28px !important;"><a style="height: 24px;color: #fff;font-weight:bold;" id="A1" class="menu_first up_menu_f" href="http://www.ilsussidiario.net/">Fatti</a></li>
	<li><a style="color: rgb(204, 0, 0); font-weight: bold; margin-right: 5px;" id="A2" class="menu_first up_menu_u" href="http://www.ilsussidiario.net/Ultimaora/">Ultim'ora</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Milano/">Milano&nbsp;|</a></li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Roma/">Roma&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Motori/">Motori&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/DonnaeMamma/">Donna&sup2;&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Energia-e-ambiente/">Energia e Ambiente&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/Inserto/L-assaggio-di-Massobrio/">L'Assaggio di...&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/English-Spoken-Here/">English</a> </li>
</ul>
<ul style="float: right; text-transform: uppercase; margin-top: 9px;" id="menu_hp_cor_ai">
  <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Dossier/">DOSSIER&nbsp;|</a> </li>
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Speciali/">&nbsp;SPECIALI&nbsp;|</a> </li>
	<li><a style="height: 19px;font-weight:bold;padding-left:0px" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Autori/">&nbsp;AUTORI&nbsp;|</a></li> 
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Intervistati/">&nbsp;INTERVISTATI</a> </li>
 </ul>



                    
                    
<!--[if IE 9]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
    padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE 8]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}

</style>
<![endif]-->
<!--[if IE 7]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 233px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE]>
<style>
#menu_hp_cor a.menu_first {

}
.bott_{width:225px;}
.bott_2{width:775px;}
</style>
<![endif]-->


<ul id="menu_hp_cor2" style="padding: 0px; background: #7f7f7f;">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Impresa/' class='menu_first' id='m_home'> Impresa e Artigiani</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Lavoro/' class='menu_first' id='m_home'> Lavoro</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Esteri/' class='menu_first' id='m_home'> Esteri</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Educazione/' class='menu_first' id='m_home'> Educazione</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Cultura/' class='menu_first' id='m_home'> Cultura</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Scienze/' class='menu_first' id='m_home'> Scienze</a> </li>
 
       <li><a href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home' style='background:#f7f7f7;font-weight: bold;font-size:16px;color:#2f2f2f'> Cinema e TV</a> </li>
 
       
 
       
 
 </ul>
 

<ul id="menu_hp_cor3" style="padding: 0px; background: #fff;">
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Musica-e-concerti/' class='menu_first' id='m_home'> Musica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Calcio e altri Sport</a> </li>
 
 </ul>
<ul id="menu_hp_cor4" style="width:770px">

       <li style="width: 120px;border-right: 1px solid #FFF;background:#EF8625">
	   <a href="http://atlantide.ilsussidiario.net/" target="_blank" class="menu_first" id="m_home" style="color:#FFFFFF" >ATLANTIDE</a> 
	   </li> 
<li style="width: 156px;border-right: 1px solid #FFF;">
	   <a href="http://www.ilsussidiario.net/News/Emmeciquadro/" class="menu_first" id="m_home" style="">EMMECIQUADRO</a> 
	   </li>
	   <li style="width: 140px;border-right: 1px solid #FFF;">
	   <a href="http://lineatempo.ilsussidiario.net" class="menu_first" id="m_home" target="_blank" style="">LINEATEMPO</a> 
	   </li>
       <li style="">
	   <a href="http://libertadieducazione.ilsussidiario.net/" class="menu_last" id="m_home" style="width:300px" >LIBERTA' DI EDUCAZIONE</a>
	   </li>
 </ul>
 


 <div class="submenu2"  style="background: #F7F7F7;">  
         <span class="mL10 grigi fl mR5 pdT5" style="font-size: 11px;font-weight:bold"> 
                In questo canale:
         </span>
     <ul id="menu_hp_cor2" style="padding: 0px; background: #F7F7F7;height:22px;width:auto" class="fl mL5">
 
             
 
             
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Cinema-Spettacoli-e-Media/Programmi-e-ascolti-Tv/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Programmi e ascolti tv</a> |</div>
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
      </ul>
    </div>
 
                       <div id="pageContainer">
	         

<!-- ALL_pushbar -->
<div id='div-gpt-ad-1384518940255-6' class='mB10 pushbar'>
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-6');
</script>
</div>

			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 
								
<script type="text/javascript">
    $(document).keydown(function (event) {
        if (event.ctrlKey) { return false; }
        var code = (event.keyCode ? event.keyCode : event.which);
        if (code == 17 || code == 224) { return false; }
    });

    $(function () {
        $("body").bind('mousedown', function (event) {
            if (event.target.id != 'ctl00_HeaderBox_header_TextBoxSearch' && !(event.target.id.toLowerCase().indexOf('img') == -1 || event.target.id.toLowerCase().indexOf('flash') == -1))
                return false;
        });
        $('body').bind("dblclick", function () { return false; });
        $("body").bind('selectstart', function (event) { return false; });
        $('body').bind("contextmenu", function () { return false; });
    });
</script>

<div id="" style="width: 1010px;float:left;height:100px">



                   <div class="bottonitop" style="width:268px;margin-left:7px;margin-top:30px">
							            
                            			<a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/print/739211/"  class="fl sprite sprite-print">
        				                          
			                            </a>
			                                     <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=739211','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')"  class="fl mL3 sprite sprite-mail " >
			                                   
                                                 </a>
								        <a id="ctl00_ContentBox_upperlnkCommenti" class="fl mL3 sprite sprite-commentaTop" href="http://www.ilsussidiario.net/Commento/739211/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/"></a>
											
										
							    <div style="width:195px" class="mL10 fl">
                             	
								<div style="float: left; width: 80px;">
								<!-- Place this tag where you want the +1 button to render -->
									
									<g:plusone href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" ></g:plusone>
																</div>
                                
								
                                
								<div style="float: right; height: 35px;">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ilsussidiario.net%2FNews%2FCinema-Televisione-e-Media%2F2016%2F12%2F23%2FST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy%2F739211%2F" target="_blank" style="font-size:15px;font-weight:bold;color:#2f2f2f;text-decoration:none;">
									<img src="http://cdn1.ilsussidiario.net/images/fb-button-icon25.png" />
								</a>
								
            </div>
					
                            
                                
                                  
		   
               <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/" data-text="ST. VINCENT/ Su Canale 5 il film con Bill Murray e Melissa McCarthy" data-via="ilsussidiario" data-lang="it" data-size="large" data-count="none">Tweet</a>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
               
                
                                			
								</div>
								
								</div>
          
                 <!-- ALL_leaderboard -->
<div style="width:728px;float:left">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "8676266612";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- 728x90 -->
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	

</div>
                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               
								   <!-- <EdIndex> -->         
								  <h1 class="fl articleTitle mT5 mB5" itemprop="headline">ST. VINCENT/ Su Canale 5 il film con Bill Murray e Melissa McCarthy</h1>
                               <!-- </EdIndex> -->
									
                                  
                 
						 <p class="mT5 tcRed fl maxWidth " >
                                     <div class="mT10 tcRed fl maxWidth " style="line-height:1.3em;font-size:12px"> Pubblicazione: <time itemprop="datePublished" datetime="2016-12-23T10:41">venerdì 23 dicembre 2016</time></div>
                                 </p > 

                               
                                
                                     <div class="author nowrap pdT5 fl width300 cb">
                                       
                                            <a href="http://www.ilsussidiario.net/Redazione/">
                                                Redazione 
                                            </a> 
                                    
                                      </div>
                                          
                                 
								
							
                                 
    
                               				<script>
												    google_ad_client = 'ca-pub-1304272705550746';
												    google_override_format = 'true';
												    google_ad_width = 660;
												    google_ad_height = 80;
												    google_ad_type = 'text';
												    google_font_face = 'arial';
												    google_color_link = '#000000';
												    google_language = 'it';
												    google_ad_channel = '3559554309';
</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

                                <div class="pdB20 " style="clear:left;">

                                 <div id="ctl00_ContentBox_imgpanel" style="float:right;width:350px;margin-right: 0px;margin-bottom: 10px;border:1px solid #2f2f2f;">
	
                                 <img id="ctl00_ContentBox_ArticleImg" class="fl" itemprop="image" src="http://www.ilsussidiario.net/img/_THUMBWEB/Foto-Mediaset_new_thumb400x275.jpg" alt="Il film è in onda su Canale 5 in seconda serata" height="241" width="350" border="0" />
                               
                                  <span id="ctl00_ContentBox_ImageCaption" style="width:350px;background:#ededed;float:left;text-align:center;padding-top:7px;font-size:12px;color:#8f8f8f;"> &nbsp;<em>Il film è in onda su Canale 5 in seconda serata</em></span>
                                  
                                
</div>
                              
                                
                                <div id="ctl00_ContentBox_BoxLinkBody" class="commentsBox" style="margin-left:0px;float:left;width:300px;margin-right:15px;">
	
                                
                                 
                                    
                                 
            
			
                                        
                                        

<div class="fl mB20" style="background:#e7e7e7;border:1px solid #c8c8c8;padding:4px;;margin-top:10px;"> 

					<div class="fl maxWidth" style="font-size:14px;color:#cc0000;font-weight:bold;width:285px;">
					    	    NEWS Cinema e TV
					</div>
				                
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/STRISCIA-LA-NOTIZIA-Quali-saranno-i-servizi-del-Tg-satirico-di-oggi-23-dicembre-2016-Riassunto-ultima-puntata/739226/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    STRISCIA LA NOTIZIA/ Quali saranno i servizi del Tg satirico di oggi, 23 dicembre 2016? ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/CADUTA-LIBERA-Giovanni-si-riconferma-il-campione-e-vince-15mila-euro-Chi-giochera-contro-di-lui-oggi-23-dicembre-2016-Riassunto-ultima-puntata/739227/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    CADUTA LIBERA/ Giovanni si riconferma il campione e vince 15mila euro. Chi giocherà contro di ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/UNA-RETE-DI-BUGIE-Su-Rai-Movie-il-film-con-Justin-Long-e-Evan-Rachel-Wood/739218/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    UNA RETE DI BUGIE/ Su Rai Movie il film con Justin Long e Evan Rachel Wood  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/SECRETS-AND-LIES-2-Anticipazioni-del-23-dicembre-2016-quante-cose-ha-nascosto-Kate-/739203/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    SECRETS AND LIES 2 / Anticipazioni del 23 dicembre 2016: quante cose ha nascosto Kate?  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/Franca-Sozzani-Chi-era-la-moda-in-Italia-oggi-23-dicembre-2016-/739121/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Franca Sozzani / L'omaggio di Vogue alla sua direttrice: un saluto lungo 194 copertine (oggi, ...  
						    </a>				
                    </h3>
                    
                    <h3 class="pdT5 mL2 fl width290" style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/BELEN-RODRIGUEZ-News-il-fratello-Jeremias-imita-Iannone-Video-oggi-23-dicembre-2016-/739162/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    BELEN RODRIGUEZ / News: Capodanno alle Maldive con Andrea Iannone? (oggi, 23 dicembre 2016)  
						    </a>				
                    </h3>
                    
				    
				  
				     <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;width:285px" >
				        
				            <a 
				               href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/Archivio/' 
				               class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Leggi tutte le notizie Cinema, Televisione e Media
					         </a>
				         
				      </p>
                
</div>

                        
                                        
										
													  
<!-- ALL_300x250_body_top -->
<div  style='width:300px; height:250px;' class="mB5 taC width300 fl">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6577401904";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250body -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
            
                                 
</div>
                               

                                <div class="pdB20 " itemprop="articleBody">
                               <!-- <EdIndex> -->
                                <p style="text-align: left;"><strong>ST. VINCENT, IL FILM IN ONDA SU CANALE 5 OGGI, 23 DICEMBRE 2016: IL CAST </strong>- <em><strong>St. Vincent</strong></em> è il film in onda su Canale 5 oggi, venerdì 23 dicembre 2016 alle ore 23.00. Una commedia melodrammatica realizzata negli Stati Uniti d'America. Prodotto nel 2014, il film gode la partecipazione di varie star conosciute anche a livello internazionale. Il film è stato scritto, prodotto e diretto da Theodore Melfi al suo debutto sul grande schermo. Tra gli attori principali del film spiccano Bill Murray, Melissa McCarthy, Naomi Watts e Jaeden Liberher. Ma vediamo nel dettaglio la trama del film.</p>
<p style="text-align: left;"><strong>ST. VINCENT, IL FILM IN ONDA SU CANALE 5 OGGI, 23 DICEMBRE 2016: LA TRAMA</strong> - La storia pellicola si sviluppa sulla figura di Maggie, una madre single che lavora nella TAC. Maggie chiede il divorzio dal suo marito precedente in quanto l'ha tradita diverse volte e si trasferisce. Nella nuova casa Maggie capita vicino a Vincent MacKenna, un uomo anziano e reduce di guerra, per niente un buon esempio per il figlio di Maggie. L'anziano infatti fuma, beve alcol e gioca d'azzardo. Quest'ultimo vive in una casa vecchia e sporca e dal giardino malandato. Vincent, inoltre, ha contatti solo con il suo gatto e una prostituta russa che vive vicino. Maggie lavora molto al nuovo posto di lavoro, e a scuola, Oliver, un ragazzo gracile e debole, viene preso di mira dai bulli: quando torna a casa non riesce ad entrare, così, il ragazzo chiede aiuto a Vincent che lo accoglie in casa. Anche Maggie è costretta a chiedere aiuto a Vincent, in quanto non riesce a occuparsi del figlio a causa del troppo lavoro, l'uomo accetta in cambio di denaro e così i due, il piccolo e il vecchio, iniziano a legare. Vincent insegna a Oliver a difendersi dai bulli e lo porta a giocare d'azzardo, dove Oliver ha un'intuizione vincente che porta i due a vincere una considerevole somma. Vincent usa il denaro per pagare i propri debiti e aprire un libretto di risparmio per Oliver, che dice essere suo nipote. Tuttavia, questo non aiuta Vincent a eliminare del tutto i propri guai e poco dopo l'uomo anziano ha un ictus. Portato all'ospedale, Vincent deve fare tutto da capo, imparando a camminare e parlare. Gli staranno vicino le sole 3 persone che ha, Daka (la prostituta russa), Maggie e Oliver. Uscito dall'ospedale l'anziano apprende che sua moglie è morta. Oliver però si affeziona al vecchio e decide di scoprirne l'intera storia raccontandola a scuola. Nella fine del film Daka partorirà una bambina e insieme a Oliver, Vincent e Maggie metterà su una piccola famiglia.</p><br/><br/> &#169; Riproduzione Riservata.
								<!-- </EdIndex> -->
							
                                                             <br/>

 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7719");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a2dd0c38&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7719&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2dd0c38' border='0' alt='' /></a></noscript>


                       
                                </div>
                               </div>

                                
                               
                                <center class="textStrong precsucc" style="font-family: Verdana; font-size: 18px;">
                                  
                                        
                                            
                                            &nbsp;
                                         
                                         
                                </center>
                                 
                                
                                <br/> 
								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		                        
												
							     <div id="ctl00_ContentBox_ed_bottom" style="width:350px;float:left">
	

                                
</div>

                                </div>
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=739211','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/print/739211/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" href="http://www.ilsussidiario.net/Commento/739211/News/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                		
			
	
	
           <!-- ALL_300x250_top -->
<div id='div-gpt-ad-1384518940255-3' style='width:300px; height:250px;' class="fl mB5 taC width300">
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-3');
</script>
</div>

      
					   
					   <div class="fl width298">
                                      <p class="fl pdL6 pdT6 maxWidth"></p>
                                      <div class="fl mB15">
                                      
                                      </div>
                                        <p class="fl pdL6 pdT6 maxWidth">
                                            
										</p> 
				
						

				

                                           
<div class="fl mB20 width300">
    
                      
					   <div class="fl maxWidth h32" >
					    <div class="titleredleft299 fl mL1" style="height:30px;background: none;">
						   	<div class="fl colTitle4 pdL4 pdT5 pdB3" style="color:#cc0000;font-weight:bold" >
			                	 <a href="http://www.ilsussidiario.net/Ultimaora/" style="background:none;text-decoration:none;color:#CC0000;font-size:15px;">  ULTIM'ORA</a>

						    </div>
						 </div>
						   
					    </div>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label3">11.53</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2016/12/23/ORGE-IN-PARROCCHIA-Sacerdote-di-Padova-indagato-per-favoreggiamento-della-prostituzione/739229/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label4">ORGE IN PARROCCHIA/ Sacerdote di Padova indagato per favoreggiamento della prostituzione</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label3">11.43</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Lavoro/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label5">Lavoro</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Lavoro/2016/12/23/RIFORMA-PENSIONI-NOVIT-2016-Oggi-23-dicembre-Daniele-Pd-in-Campania-si-parla-di-vitalizi-ma-non-di-disoccupati-ultime-notizie-live-e-news-/738769/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label4">Riforma pensioni 2016/ 2017, la battaglia che unisce esodati e Opzione donna (ultime notizie ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label3">11.40</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Calciomercato/Archivio/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label5">Calciomercato</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Calciomercato/2016/12/23/CALCIOMERCATO-JUVENTUS-NEWS-Il-Siviglia-blinda-N-Zonzi-Ultime-notizie-oggi-23-dicembre-2016-aggiornamenti-in-diretta-/739093/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label4">Calciomercato live Juventus news/ Scambio Dybala-James con il Real Madrid? Ultime notizie, ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label3">11.36</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Inter/Archivio/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label5">Inter</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Inter/2016/12/23/Inter-News-Simeone-frasi-dette-con-leggerezza-all-Atletico-sto-bene-ma-il-rinnovo-23-dicembre-2016-/739216/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label4">INTER NEWS/ Stefano Pioli, la promozione arriva dai numeri. Nerazzurri in rilancio per il 2017 ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label3">11.35</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/Terremoto/Archivio/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label5">Terremoto</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/Terremoto/2016/12/23/TERREMOTO-OGGI-Ultime-scosse-Marche-Macerata-2-4-M-continua-lo-sciame-sismico-dati-INGV-in-diretta-23-dicembre-2016-ore-1-55-/739195/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label4">TERREMOTO OGGI / Ultime scosse Marche: Macerata, scossa M 2.1 a Castelsantangelo (dati INGV in ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="pdT5 width290 mL2 fl" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label3">11.32</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Calciomercato/Archivio/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label5">Calciomercato</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Calciomercato/2016/12/23/CALCIOMERCATO-NAPOLI-NEWS-Pavoletti-visite-mediche-fissate-per-il-28-Ultime-notizie-oggi-23-dicembre-2016-aggiornamenti-in-diretta-/739078/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label4">Calciomercato live Napoli news / Perin erede di Reina: un altro rinforzo dal Genoa? Ultime ...</span>  
						        </a>
						    </span>
                        </p>
                    
                    
                    <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;text-align:center;width:300px" >
				        
				            <a  href='http://www.ilsussidiario.net/UltimaOra/' class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Tutte le ultim'ora
					         </a>
				         
				      </p>
          
</div>

                                         
                                       
                         </div>
                      
					 
		  <!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1469632527855-0' style='height:250px; width:300px;float:left;margin-top:10px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469632527855-0'); });
</script>
</div>
                     			
<iframe src="http://d3c56r8gmsohmu.cloudfront.net/magazine/artimondoxsussidiariostatic.html" width="300" height="302" frameborder="0" scrolling="no" seamless="seamless" ></iframe>



                              
                             
	
					
                    
			          </div>
                      <!-- </EdNoIndex> -->
                    

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2016/12/23/ST-VINCENT-Su-Canale-5-il-film-con-Bill-Murray-e-Melissa-McCarthy/739211/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
   <span style="color:black">powered by &nbsp;<img style="border: 1px solid black" width="43px" height="19px" src="http://cdn1.ilsussidiario.net/images/logo-bitflow-new.jpg" alt="Bitflow - Sviluppo, Servizi, Formazione -" /></span>
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    window.___gcfg = { lang: 'it' };

    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	


        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l’invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di più e negare il consenso all’installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>