
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	LA CASA DEGLI SPIRITI/ Su Rai Movie il film con Meryl Streep e Jeremy Irons (oggi, 28 marzo 2017)
</title> <meta name="description" content="La casa degli spiriti, il film in onda su Rai Movie oggi, martedì 28 marzo 2017. Nel cast: Meryl Streep e Jeremy Irons, alla regia Bille August. " ></meta> <meta name="news_keywords" content="La casa degli spiriti,Meryl Streep,Jeremy Irons, Bille August,film,Rai Movie,28 marzo" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="LA CASA DEGLI SPIRITI/ Su Rai Movie il film con Meryl Streep e Jeremy Irons (oggi, 28 marzo 2017)" />
				<meta property="og:description"     content="La casa degli spiriti, il film in onda su Rai Movie oggi, martedì 28 marzo 2017. Nel cast: Meryl Streep e Jeremy Irons, alla regia Bille August. " />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/rai_movie_logo_thumb720X495.jpg" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3834893-1', 'auto');
  ga('send', 'pageview');

</script>

    <link href="http://cdn1.ilsussidiario.net/CSS/MainStyle19N.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    
                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/"
  },
  "headline": "LA CASA DEGLI SPIRITI/ Su Rai Movie il film con Meryl Streep e Jeremy Irons (oggi, 28 marzo 2017)",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/rai_movie_logo_thumb720X495.jpg",
          "height": 266,
          "width": 720
        },
  "datePublished": "2017-03-28T15:54:00+02:00",
  "dateModified": "2017-03-28T15:54:00+02:00",
   "author": { "@type": "Person","name": "La Redazione", "url": "http://www.ilsussidiario.net/Redazione/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "La casa degli spiriti, il film in onda su Rai Movie oggi, martedì 28 marzo 2017. Nel cast: Meryl Streep e Jeremy Irons, alla regia Bille August. "
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" />
   	<script src="http://cdn1.ilsussidiario.net/js/jquery-1.3.2.min.js" language="javascript" type="text/javascript" async></script>
             <link rel="canonical" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/AMP/" /> 
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1384518940255-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1384518940255-3').addService(googletag.pubads());
 
    googletag.defineSlot('/1077141/ALL_home', [300, 250], 'div-gpt-ad-1384518940255-4').addService(googletag.pubads());
  
 
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1384518940255-7').addService(googletag.pubads()); 
	googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1469632527855-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>



<script src='http://www3.smartadserver.com/config.js?nwid=1247' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43193489 = new Ya.Metrika({
                    id:43193489,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43193489" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>

  
	
<form name="aspnetForm" method="post" action="?articolo=756408&amp;alias=LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-&amp;sezione=4" id="aspnetForm" style="margin: 0 auto;">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEyMDk4MTgzNmRkjwod1N9v+L221HJRiprsCrMFuHM=" />


<script src="/ScriptResource.axd?d=UKNOATXEX4UsEs1xyDZoqkKW_XAptdNJEB6GdZAvRFXsI7aKHbWMs4p8wyCDRGq35eZr9WZZw56e9IW7ZA9Xl0LeG_SjCetwi0HH_XARtuGCvI9qqO3CnSS0dCSFUg5ZBgG05w2&amp;t=636021328670000000" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73C1852C" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBAKRk6TRC2YCnN3Fxw8Cl4qb3wjfBr2Ss4pDTyGLHZoxGDrHoRXK9w==" />	
		
	<div id="skin">

<!-- ALL_skin -->
<div id='div-gpt-ad-1384518940255-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-7');
</script>
</div>


           <div id="mainContainer">
                <div id="wrapper">
                
                    
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         

					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
       <a  href="http://www.ilsussidiario.net/Rss/" class="pdL20 sprite-rss fl">
             <span class="tcWhite">RSS</span>                            
       </a>
    </div>
    <div class="fr pdT4 pdR5">
        <input name="ctl00$HeaderBox$header$TextBoxSearch" type="text" id="ctl00_HeaderBox_header_TextBoxSearch" tabindex="1" class="fl pdT3 pdB2 pdL2 pdR2 width166" />
        <input type="submit" name="ctl00$HeaderBox$header$LinkButton1" value="" id="ctl00_HeaderBox_header_LinkButton1" tabindex="1" class="btnSearch mB5" />
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="#" style="display:none">Imposta Come Homepage</a> &nbsp;&nbsp;|&nbsp;&nbsp;
        <a  href="http://www.ilsussidiario.net/Ricerca/">Ricerca Avanzata</a>&nbsp;&nbsp;CERCA&nbsp;&nbsp;
    </div>
</div>
<div id="logoRow" class="fl" style="background: #E1001F;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db" style=" background: none repeat scroll 0 0 #221f20;height: 94px;padding-bottom: 2px;width: 185px;">
                           
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT30 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><h1 class="logoRowTitle2 mT20 fl">Cinema, Televisione e Media</h1></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
                        
 <!--[if IE]>
<style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu{
font-size:14px;
margin-top:1px;
}


</style>
<![endif]-->
 <!--[if IE 7]> 
 <style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu_en{
font-size:13px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:1px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 <!--[if IE 8]> 
 <style>
.up_menu_u{
font-size:15px;
}
.up_menu_f{
font-size:15px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:3px;
}
#menu_hp_cor_ai li a {
font-size:11px;
margin-top:2px;
font-weight:bold;
}
#menu_hp_cor_a{
height:22px;
}
#menu_hp_cor{
width:700px;
}
#menu_hp_cor_ai{
margin-top:7px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 

 <ul style="padding-top: 1px;" id="menu_hp_cor">
	<li style="background: #7F7F7F;width:55px;height:28px !important;"><a style="height: 24px;color: #fff;font-weight:bold;" id="A1" class="menu_first up_menu_f" href="http://www.ilsussidiario.net/">Fatti</a></li>
	<li><a style="color: rgb(204, 0, 0); font-weight: bold; margin-right: 5px;" id="A2" class="menu_first up_menu_u" href="http://www.ilsussidiario.net/Ultimaora/">Ultim'ora</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Milano/">Milano&nbsp;|</a></li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Roma/">Roma&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Motori/">Motori&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/DonnaeMamma/">Donna&sup2;&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Energia-e-ambiente/">Energia e Ambiente&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/Inserto/L-assaggio-di-Massobrio/">L'Assaggio di...&nbsp;|</a> </li>
</ul>
<ul style="float: right; text-transform: uppercase; margin-top: 9px;" id="menu_hp_cor_ai">
  <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Dossier/">DOSSIER&nbsp;|</a> </li>
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Speciali/">&nbsp;SPECIALI&nbsp;|</a> </li>
	<li><a style="height: 19px;font-weight:bold;padding-left:0px" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Autori/">&nbsp;AUTORI&nbsp;|</a></li> 
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Intervistati/">&nbsp;INTERVISTATI</a> </li>
 </ul>



                    
                    
<!--[if IE 9]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
    padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE 8]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}

</style>
<![endif]-->
<!--[if IE 7]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 233px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE]>
<style>
#menu_hp_cor a.menu_first {

}
.bott_{width:225px;}
.bott_2{width:775px;}
</style>
<![endif]-->


<ul id="menu_hp_cor2" style="padding: 0px; background: #7f7f7f;">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Impresa/' class='menu_first' id='m_home'> Impresa e Artigiani</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Lavoro/' class='menu_first' id='m_home'> Lavoro</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Esteri/' class='menu_first' id='m_home'> Esteri</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Educazione/' class='menu_first' id='m_home'> Educazione</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Cultura/' class='menu_first' id='m_home'> Cultura</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Scienze/' class='menu_first' id='m_home'> Scienze</a> </li>
 
       <li><a href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home' style='background:#f7f7f7;font-weight: bold;font-size:16px;color:#2f2f2f'> Cinema e TV</a> </li>
 
       
 
       
 
 </ul>
 

<ul id="menu_hp_cor3" style="padding: 0px; background: #fff;">
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Musica-e-concerti/' class='menu_first' id='m_home'> Musica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Calcio e altri Sport</a> </li>
 
 </ul>
<ul id="menu_hp_cor4" style="width:770px">

       <li style="width: 120px;border-right: 1px solid #FFF;background:#EF8625">
	   <a href="http://atlantide.ilsussidiario.net/" target="_blank" class="menu_first" id="m_home" style="color:#FFFFFF" >ATLANTIDE</a> 
	   </li> 
<li style="width: 156px;border-right: 1px solid #FFF;">
	   <a href="http://www.ilsussidiario.net/News/Emmeciquadro/" class="menu_first" id="m_home" style="">EMMECIQUADRO</a> 
	   </li>
	   <li style="width: 140px;border-right: 1px solid #FFF;">
	   <a href="http://lineatempo.ilsussidiario.net" class="menu_first" id="m_home" target="_blank" style="">LINEATEMPO</a> 
	   </li>
       <li style="">
	   <a href="http://libertadieducazione.ilsussidiario.net/" class="menu_last" id="m_home" style="width:300px" >LIBERTA' DI EDUCAZIONE</a>
	   </li>
 </ul>
 


 <div class="submenu2"  style="background: #F7F7F7;">  
         <span class="mL10 grigi fl mR5 pdT5" style="font-size: 11px;font-weight:bold"> 
                In questo canale:
         </span>
     <ul id="menu_hp_cor2" style="padding: 0px; background: #F7F7F7;height:22px;width:auto" class="fl mL5">
 
             
 
             
 
             
 
             <div class='fl grigio pdT2'><a  href='http://www.ilsussidiario.net/News/Cinema-Spettacoli-e-Media/Programmi-e-ascolti-Tv/Archivio/'class="mL5" style='color: rgb(47, 47, 47);font-size: 13px;text-transform:none;'>Programmi e ascolti tv</a> |</div>
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
             
 
      </ul>
    </div>
 
                       <div id="pageContainer">
	         

<!-- ALL_pushbar -->


			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->

 
								
<script type="text/javascript">
    $(document).keydown(function (event) {
        if (event.ctrlKey) { return false; }
        var code = (event.keyCode ? event.keyCode : event.which);
        if (code == 17 || code == 224) { return false; }
    });

    $(function () {
        $("body").bind('mousedown', function (event) {
            if (event.target.id != 'ctl00_HeaderBox_header_TextBoxSearch' && !(event.target.id.toLowerCase().indexOf('img') == -1 || event.target.id.toLowerCase().indexOf('flash') == -1))
                return false;
        });
        $('body').bind("dblclick", function () { return false; });
        $("body").bind('selectstart', function (event) { return false; });
        $('body').bind("contextmenu", function () { return false; });
    });
</script>

<div id="" style="width: 1010px;float:left;height:100px;text-align:center">



          
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6159264303";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               
								  <h1 class="fl articleTitle mT5 mB5">LA CASA DEGLI SPIRITI/ Su Rai Movie il film con Meryl Streep e Jeremy Irons (oggi, 28 marzo 2017)</h1>
                         		  
								
							          <div class="mT10 tcRed fl maxWidth " style="line-height:1.3em;font-size:12px"> Pubblicazione:martedì 28 marzo 2017</div>
                            
                               
                                
                                     <div class="author nowrap pdT5 fl width300 cb">
                                       
                                            <a href="http://www.ilsussidiario.net/Redazione/" >
                                              Redazione 
                                            </a> 
                                    
                                      </div>
                                          
                                 
								
							
                                 
    
                                <div class="pdB20 " style="clear:left;">

                   <div class="bottonitop" style="width:300px;margin-right:10px;margin-top:15px">
							            
                            			<a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/print/756408/"  rel="nofollow" class="fl sprite sprite-print">
        				                          
			                            </a>
			                                     <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=756408','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')"  class="fl mL3 sprite sprite-mail " >
			                                   
                                                 </a>
								        <a id="ctl00_ContentBox_upperlnkCommenti" class="fl mL3 sprite sprite-commentaTop" rel="nofollow" href="http://www.ilsussidiario.net/Commento/756408/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/"></a>
											
										
							    <div style="width:195px" class="mL20 fl">
                             	
								<div style="float: left; width: 80px;">
									<g:plusone href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" ></g:plusone>
								</div>
                                
								
                                
								<div style="float: right; height: 35px;">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ilsussidiario.net%2FNews%2FCinema-Televisione-e-Media%2F2017%2F3%2F28%2FLA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-%2F756408%2F" target="_blank" style="font-size:15px;font-weight:bold;color:#2f2f2f;text-decoration:none;">
									<img src="http://cdn1.ilsussidiario.net/images/fb-button-icon25.png" />
								</a>
								
            </div>
					
                            
                                
                                  
		   
               <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/" data-text="LA CASA DEGLI SPIRITI/ Su Rai Movie il film con Meryl Streep e Jeremy Irons (oggi, 28 marzo 2017)" data-via="ilsussidiario" data-lang="it" data-size="large" data-count="none">Tweet</a>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
               
                
                                			
								</div>
								
								</div>
								
								    
								
                                 
                                 <p style="float:left;width:300px;clear:left;margin-right: 10px;margin-bottom: 10px;border:1px solid #2f2f2f;">
                                 <img id="ArticleImg" class="fl" width="300px" height="208px" src="http://www.ilsussidiario.net/img/_THUMBWEB/rai_movie_logo_thumb400x275.jpg" alt="film prima serata" />
                                 <span style="width:300px;background:#ededed;float:left;text-align:center;padding-top:7px;font-size:12px;color:#8f8f8f;" >film prima serata</p>
                                 </p>
                              
							  
													  
<!-- ALL_300x250_body_top -->
<div  style='width:300px; height:250px;clear:left;' class="mB5 taC width300 mR10 fl mT10">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6577401904";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250body -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
            
                               

                                <div class="pdB20 ">
                                <p style="text-align: left;"><strong>LA CASA DEGLI SPIRITI, IL FILM IN ONDA SU RAI MOVIE OGGI, 28 MARZO 2017: IL CAST - La casa degli spiriti</strong>, il film in onda su Rai Movie oggi, martedì 28 marzo 2017 alle ore 21.20. Una pellicola del 1993 scritta e diretta da Bille August (Treno di notte per Lisbona, Pelle alla conquista del mondo, I miserabili) ed interpretata da Meryl Streep (Dove eravamo rimasti, Mamma mia, Il diavolo veste Prada), Jeremy Irons (Batman vs Superman - Dawn of justice, Lolita, Il mistero Von Bulow) e Winona Ryder (Edward mani di forbice, Beetlejuice - Spiritello porcello, Il cigno nero). La trama del film nel dettaglio.</p>
<p style="text-align: left;"><strong>LA CASA DEGLI SPIRITI, IL FILM IN ONDA SU RAI MOVIE OGGI, 28 MARZO 2017: LA TRAMA - </strong>Esteban Trueba (Jeremy Irons) è un proprietario terreno cileno, dispotico e tirannico sia nella gestione della hacienda che della sua famiglia. Il film segue tutta la sua vita tramite episodi distanti anni fra loro, e l'evoluzione della famiglia, dagli anni '20 del XX secolo fino alla rivoluzione del 1973 che portò al potere Pinochet. Dopo aver avvelenato per errore la sua prima fidanzata, Esteban ne sposa la sorella Clara (Meryl Streep), una ragazza capace di vedere il futuro. Quando Esteban scopre la figlia Blanca (Winona Ryder) che amoreggia con un compagno di giochi, Pedro (un giovanissimo Antonio Banderas), figlio di un mezzadro di simpatie comuniste, scaccia quest'ultimo e manda la figlia in collegio. Dopo la morte di Clara e la partenza di Blanca sarà la nipotina Alba a mantenere vivo nel nonno un ultimo sprazzo di umanità. L'uomo, ormai anziano, nel frattempo ha fatto carriera in politica ed è diventato Senatore per il partito conservatore. Proprio la destra conservatrice darà appoggio al golpe militare di Pinochet, e Blanca, per la sua vicinanza ai comunisti, verrà imprigionata ed interrogata sotto tortura. Il vecchio Esteban, ormai tradito dalla rivoluzione e rimasto solo e abbandonato da tutti, cercherà di prodigarsi almeno per salvare la figlia alla terribile prigionia e farla riunire con Pedro.</p><br/><br/> &#169; Riproduzione Riservata.
							
                                </div>
                               </div>

                                
                               
                                <center class="textStrong precsucc" style="font-family: Verdana; font-size: 18px;">
                               
                                        
                                            
                                            &nbsp;
                                      
                                         
                                </center>
                                 
                                
                                                                                             

<div style="margin-bottom:20px;width:100%;height:90px;clear:both;float:left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adattabile-web-bottom-article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1304272705550746"
     data-ad-slot="6934112709"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		                       

                                </div>
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=756408','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/print/756408/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" rel="nofollow" href="http://www.ilsussidiario.net/Commento/756408/News/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  

                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                		
			
	
	
           <!-- ALL_300x250_top -->
<div id='div-gpt-ad-1384518940255-3' style='width:300px; height:250px;' class="fl mB5 taC width300">
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-3');
</script>
</div>

      
					   
					   <div class="fl width298">
                                      
                                            
						

				                           
<div class="fl mB20 width300">
    
                      
					   <div class="fl maxWidth h32" >
					    <div class="titleredleft299 fl mL1" style="height:30px;background: none;">
						   	<div class="fl colTitle4 pdL4 pdT5 pdB3" style="color:#cc0000;font-weight:bold" >
			                	 <a href="http://www.ilsussidiario.net/Ultimaora/" style="background:none;text-decoration:none;color:#CC0000;font-size:15px;">  ULTIM'ORA</a>

						    </div>
						 </div>
						   
					    </div>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label3">16.33</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/SPERONA-E-ACCOLTELLA-L-EX-MOGLIE-Borgo-Vercelli-l-aggressione-all-uscita-del-lavoro-la-donna-e-grave/756624/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label4">SPERONA E ACCOLTELLA L'EX MOGLIE/ Borgo Vercelli, l'aggressione all'uscita del lavoro: la ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label3">16.30</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/GASDOTTO-TAP-Video-cos-e-la-Trans-Adriatic-pipeline-che-fa-insorgere-la-Puglia-disastrosa-per-l-ambiente-/756621/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label4">GASDOTTO TAP/ Video, cos'è la Trans Adriatic pipeline che fa insorgere la Puglia: disastrosa ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label3">16.21</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/73enne-spacciatrice-per-amore-Perde-la-testa-per-un-39enne-carcerato-lo-sposa-e-si-dedica-alla-droga/756614/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label4">73enne spacciatrice per amore/ Perde la testa per un 39enne carcerato: lo sposa e si dedica ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label3">16.20</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/UCCISO-A-SPRANGATE-Alatri-Emanuele-Morganti-due-arrestati-e-7-indagati-mistero-sui-buttafuori/756563/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label4">Ucciso a sprangate/ Alatri, Emanuele Morganti: zio di un arrestato, “bulletto, colpa di ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label3">16.19</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/PROFEZIE-DI-NOSTRADAMUS-Annuncio-l-elezione-di-Papa-Francesco-le-prove-video-I-fatti-vostri-28-marzo-/756609/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label4">PROFEZIE DI NOSTRADAMUS/ Annunciò l'elezione di Papa Francesco: le prove, video (I fatti ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="pdT5 width290 mL2 fl" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label3">16.15</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cronaca/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label5">Cronaca</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cronaca/2017/3/28/UCCISO-A-SPRANGATE-Crepet-cosa-vuol-dire-essere-amici-oggi-Dovrebbe-insegnarlo-la-scuola-video-/756592/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label4">UCCISO A SPRANGATE/ Crepet, “cosa vuol dire essere amici oggi? Dovrebbe insegnarlo la scuola” ...</span>  
						        </a>
						    </span>
                        </p>
                    
                    
                    <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;text-align:center;width:300px" >
				        
				            <a  href='http://www.ilsussidiario.net/UltimaOra/' class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Tutte le ultim'ora
					         </a>
				         
				      </p>
          
</div>

                                         
                                       
                         </div>

	  <!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1469632527855-0' style='height:250px; width:300px;float:left;margin-top:10px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469632527855-0'); });
</script>
</div>
          				   
		                   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600web -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
     data-ad-slot="7963520703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			 <div style="clear:both;float:left;width:300px;margin-right:10px;margin-top:5px;">
							      
                                        

<div class="fl mB20 cb" style="background:#e7e7e7;border:1px solid #c8c8c8;padding:4px;;margin-top:10px;"> 

					<div class="fl maxWidth" style="font-size:14px;color:#cc0000;font-weight:bold;width:285px;">
					    	    NEWS Cinema e TV
					</div>
				                
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/SIMONE-SUSINNA-Una-vittoria-con-polemiche-Isola-dei-Famosi-2017-28-marzo-/756342/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Simone Susinna/ Il modello sceglie Raz Degan, segue una strategia? (Isola dei Famosi 2017, 28 ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/Morgan-VS-Mike-Bird-Amici-2017-video-aria-di-tempesta-tra-i-Bianchi-il-coach-sbotta-contro-il-cantante/756617/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Morgan VS Mike Bird / Amici 2017, video: aria di tempesta tra i Bianchi, il coach sbotta ...  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/Serena-Autieri-incinta-Punta-a-un-altro-figlio-Voglio-dare-un-fratellino-a-Giulia-/756613/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    Serena Autieri incinta?/ Punta a un altro figlio: "Voglio dare un fratellino a Giulia"  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/FABRIZIO-CORONA-News-processo-la-testimonianza-dei-clienti-Lele-Mora-malato-va-curato-/756606/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    FABRIZIO CORONA/ News: processo, la testimonianza dei clienti. Lele Mora: "È malato va curato!"  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/IL-NEGOZIATORE-Su-Canale-Nove-il-film-con-Samuel-L-Jackson-oggi-28-marzo-2017-/756391/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    IL NEGOZIATORE/ Su Canale Nove il film con Samuel L. Jackson (oggi, 28 marzo 2017)  
						    </a>				
                    </h3>
                    
                    <h3 class="pdT5 mL2 fl width290" style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/3/28/IL-CAVALIERE-OESCURO-Su-Italia-1-il-film-con-Christian-Bale-oggi-28-marzo-2017-/756375/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    IL CAVALIERE OESCURO/ Su Italia 1 il film con Christian Bale (oggi, 28 marzo 2017)  
						    </a>				
                    </h3>
                    
				    
				  
				     <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;width:285px" >
				        
				            <a 
				               href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/Archivio/' 
				               class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Leggi tutte le notizie Cinema, Televisione e Media
					         </a>
				         
				      </p>
                
</div>

                                
                            </div>
             
           
       
                             		   
                         
            
			
                    
			          </div>
                    
                    

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/3/28/LA-CASA-DEGLI-SPIRITI-Su-Rai-Movie-il-film-con-Meryl-Streep-e-Jeremy-Irons-oggi-28-marzo-2017-/756408/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
   <span style="color:black">powered by &nbsp;<img style="border: 1px solid black" width="43px" height="19px" src="http://cdn1.ilsussidiario.net/images/logo-bitflow-new.jpg" alt="Bitflow - Sviluppo, Servizi, Formazione -" /></span>
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    window.___gcfg = { lang: 'it' };

    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	


        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l’invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di più e negare il consenso all’installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>