
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?
</title> <meta name="description" content="Anticipazioni Il Segreto, puntata spagnola 3 maggio: Carmelo scompare nel nulla destando grande preoccupazione tra Adela, Francisca e Raimundo. " ></meta> <meta name="news_keywords" content="Il Segreto,trame Il Segreto,anticipazioni Il Segreto,Il Segreto Spagna,puntate Il Segreto" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" />
				<meta property="og:description"     content="Anticipazioni Il Segreto, puntata spagnola 3 maggio: Carmelo scompare nel nulla destando grande preoccupazione tra Adela, Francisca e Raimundo. " />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/francisca_raimondo_Il_segreto_web_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3834893-1', 'auto');
  ga('send', 'pageview');

</script>

    <link href="http://cdn1.ilsussidiario.net/CSS/css22.css" rel="stylesheet" type="text/css" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    
                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/"
  },
  "headline": "Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/francisca_raimondo_Il_segreto_web_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-05-02T15:05:00+02:00",
  "dateModified": "2017-05-02T15:05:00+02:00",
   "author": { "@type": "Person","name": "Annalisa Dorigo", "url": "http://www.ilsussidiario.net/Autori/Archivio/6882/Annalisa-Dorigo/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Anticipazioni Il Segreto, puntata spagnola 3 maggio: Carmelo scompare nel nulla destando grande preoccupazione tra Adela, Francisca e Raimundo. "
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/AMP/" /> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1492082478717-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1492082478717-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1492082478717-2').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x600_top', [300, 600], 'div-gpt-ad-1492098233397-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300X600_bottom', [300, 600], 'div-gpt-ad-1492082478717-3').addService(googletag.pubads());
    googletag.defineSlot('/1077141/970x90', [970, 90], 'div-gpt-ad-1492082478717-4').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_home', [300, 600], 'div-gpt-ad-1492082478717-5').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1492082478717-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>

  
	
		

<!-- /1077141/ALL_skin -->
<div id='div-gpt-ad-1492082478717-6' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-6'); });
</script>
</div>

           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><h1 class="logoRowTitle2 mT20 fl">Cinema, Televisione e Media</h1></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/Ultimaora/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/Ultimaora/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cinema e TV</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 


                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               <div class="bottonitop">
							         <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                                       </div>
								  <h1 class="fl articleTitle mT5 mB5"> 
                                      Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto? 
								  </h1>
                               
                                  <div class="article-abstract">
								  Anticipazioni Il Segreto, puntata spagnola 3 maggio: Carmelo scompare nel nulla destando grande preoccupazione tra Adela, Francisca e Raimundo. Cosa gli è accaduto?
								</div>

                                <div class="article-info mT10 fl maxWidth "> 
								      02 maggio 2017 
                               
                                
                                       <span class="mL15">
                                       
                                            <a href="http://www.ilsussidiario.net/Autori/Archivio/6882/Annalisa-Dorigo/" >
                                              Annalisa Dorigo  
                                            </a> 
                                    
                                    </span>
                                          
                                 
								
							
                                 
                                    </div>
    
                                <div class="pdB20 " style="clear:left;">
       
                                 
                                 <p class="imgBox">
                                 <img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/francisca_raimondo_Il_segreto_web_thumb660x453.jpg" alt="Il Segreto" />
                                 <span class="photoAuthor" >Il Segreto</span>
                                 <p>
                              
                              

                                <div class="pdB20 ">
								<!-- /1077141/ALL_300x250_body_top -->
<div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;" class="mB5 taC width300 mR10 fl mT10">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-0'); });
</script>
</div>
                                <p style="text-align: left;"><strong>IL SEGRETO, ANTICIPAZIONI SPAGNOLE 3 MAGGIO: COS'E' ACCADUTO A CARMELO? - </strong>Continuano le indagini di   Don Gaspar anche nella puntata de Il Segreto, trasmessa domani in Spagna. In essa Carmelo non darà   più notizie di sè a Donna Francisca, Adela e Raimundo, preoccupati per le sue sorti. Il trio si   chiederà cosa possa essere accaduto di tanto grave da costringere Leal a non farsi vedere alla villa.   Per questo la maestra chiederà aiuto alla Montenegro, pregandola di recarsi in prima persona alla   Miel Amarga per capire se a Carmelo è stato fatto del male. In realtà, si tratterà soltanto di una   esplicita richiesta del sacerdote, chiamato da Cristobal Garrigues per indagare sul misterioso   fantasma che si aggira alla tenuta. Don Gaspar si dirà certo che non si tratti di un essere   sovrannaturale, ma di qualche intrigo da parte di una non ben precisata persona: per capire se   Carmelo possa essere coinvolto in questi avvenimenti, l'esorcista gli darà ordine di non andarsene   dalla Miel Amarga, in attesa che la verità venga svelata.</p>
<p style="text-align: left;"><strong>IL SEGRETO, ANTICIPAZIONI SPAGNOLE 3 MAGGIO: PEGGIORANO LE COSE TRA CAMILA E HERNANDO -</strong> Non ci   saranno buone notizia per i due protagonisti de Il Segreto neppure nell'episodio che verrà tramesso   domani sul canale spagnolo Antena 3. In esso, infatti, Camila continuerà a fidarsi di Lucia e non   mancherà di rimproverare Hernando per i suoi modi poco educati tenuti con l'amica. Senza neppure   sospettare la realtà dei fatti, chiederà al marito di scusarsi con Lucia, anche se il suo risultato   non verrà raggiunto come previsto. Al contrario, Dos Casas penserà che sia giunto il momento di   prendere dei provvedimenti e di liberarsi una volta per tutte della donna che è entrata nella sua   vita, sconvolgendo tutti gli equilibri che era riuscito a raggiungere con grande fatica. Per questo   chiederà alla cubana di potere parlare con lei alla luce del sole e pretenderà che anche Camila sia   presente a questo confronto: cosa avrà in mente? Sarà giunto finalmente il momento della resa dei   conti?</p>&#169; Riproduzione Riservata.
							
                                </div>
                              

                                
                               
                                
                                               <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=762157','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/print/762157/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" rel="nofollow" href="http://www.ilsussidiario.net/Commento/762157/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>                                                

								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		            
                                </div>
                              
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>

                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                	

							   
                             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/29/PAPA-IN-EGITTO-Francesco-Dio-non-e-il-dio-dei-violenti/761851/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="PAPA IN EGITTO/ Francesco: Dio non è il dio dei violenti" title="PAPA IN EGITTO/ Francesco: Dio non è il dio dei violenti" src="http://www.ilsussidiario.net/img/_THUMBWEB/ahmed_tayyib_papa_francesco_1_egitto_lapresse_2017_thumb120x83.jpg" alt="PAPA IN EGITTO/ Francesco: Dio non è il dio dei violenti" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/29/PAPA-IN-EGITTO-Francesco-Dio-non-e-il-dio-dei-violenti/761851/">PAPA IN EGITTO/ Francesco: Dio non è il dio dei violenti</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2017/4/28/SCENARIO-Sansonetti-patto-Salvini-Grillo-contro-Renzi-segretario-dimezzato-/761669/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="SCENARIO/ Sansonetti: patto Salvini-Grillo contro Renzi (segretario dimezzato)" src="http://www.ilsussidiario.net/img/_THUMBWEB/matteo_renzi_zoom3_portaaporta_lapresse_2017_thumb120x83.jpg" alt="SCENARIO/ Sansonetti: patto Salvini-Grillo contro Renzi (segretario dimezzato)" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2017/4/28/SCENARIO-Sansonetti-patto-Salvini-Grillo-contro-Renzi-segretario-dimezzato-/761669/" style="line-height: 22px;">SCENARIO/ Sansonetti: patto Salvini-Grillo contro Renzi ...</a></h3>
    	     </div> 
         
      
                
      


 
 	                       
                           	
							<div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492098233397-0'); });
</script>
</div>
              


                                                  <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/5/2/FINANZA-La-nuova-frontiera-del-roboadvisory-gli-ordini-si-fanno-via-voce/762222/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="FINANZA/ La nuova frontiera del roboadvisory: gli ordini si fanno via voce" title="FINANZA/ La nuova frontiera del roboadvisory: gli ordini si fanno via voce" src="http://www.ilsussidiario.net/img/_THUMBWEB/Trader_Borsa_pensieroso_Lapresse_thumb120x83.jpg" alt="FINANZA/ La nuova frontiera del roboadvisory: gli ordini si fanno via voce" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/5/2/FINANZA-La-nuova-frontiera-del-roboadvisory-gli-ordini-si-fanno-via-voce/762222/">FINANZA/ La nuova frontiera del roboadvisory: gli ordini si fanno via voce</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Musica-e-concerti/2017/5/1/CONCERTO-ZUCCHERO-ALL-ARENA-DI-VERONA-Si-parte-oggi-con-la-prima-di-cinque-date-la-scaletta/762074/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="CONCERTO ZUCCHERO ARENA DI VERONA/ Scaletta, le foto della prima tappa, appuntamento a stasera (2 maggio 2017)" title="CONCERTO ZUCCHERO ARENA DI VERONA/ Scaletta, le foto della prima tappa, appuntamento a stasera (2 maggio 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/zucchero2017_thumb120x83.jpg" alt="CONCERTO ZUCCHERO ARENA DI VERONA/ Scaletta, le foto della prima tappa, appuntamento a stasera (2 maggio 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Musica-e-concerti/2017/5/1/CONCERTO-ZUCCHERO-ALL-ARENA-DI-VERONA-Si-parte-oggi-con-la-prima-di-cinque-date-la-scaletta/762074/">CONCERTO ZUCCHERO ARENA DI VERONA/ Scaletta, le foto della prima tappa, appuntamento a stasera ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Lavoro/2017/5/1/Pagamento-Pensioni-2017-Inps-online-calendario-date-l-accredito-domani-2-maggio-ultime-notizie-/762086/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="Pagamento Pensioni 2017/ Inps online: come vedere l’ultimo cedolino, calendario date (oggi 2 maggio)" title="Pagamento Pensioni 2017/ Inps online: come vedere l’ultimo cedolino, calendario date (oggi 2 maggio)" src="http://www.ilsussidiario.net/img/_THUMBWEB/moneta_denaro_soldi_contanti_lapresse_2017_thumb120x83.jpg" alt="Pagamento Pensioni 2017/ Inps online: come vedere l’ultimo cedolino, calendario date (oggi 2 maggio)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Lavoro/2017/5/1/Pagamento-Pensioni-2017-Inps-online-calendario-date-l-accredito-domani-2-maggio-ultime-notizie-/762086/">Pagamento Pensioni 2017/ Inps online: come vedere l’ultimo cedolino, calendario date (oggi 2 ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" title="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" src="http://www.ilsussidiario.net/img/_THUMBWEB/francisca_raimondo_Il_segreto_web_thumb120x83.jpg" alt="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/">Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/5/2/Real-Madrid-Atletico-Madrid-Probabili-formazioni-quote-ultime-novita-live-Champions-League-2017-/762101/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="REAL MADRID ATLETICO MADRID / Probabili formazioni: sfida tra bomber. Quote, novità live (Champions League)" title="REAL MADRID ATLETICO MADRID / Probabili formazioni: sfida tra bomber. Quote, novità live (Champions League)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Savic_Benzema_Real_Atletico_lapresse_2017_thumb120x83.jpg" alt="REAL MADRID ATLETICO MADRID / Probabili formazioni: sfida tra bomber. Quote, novità live (Champions League)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/5/2/Real-Madrid-Atletico-Madrid-Probabili-formazioni-quote-ultime-novita-live-Champions-League-2017-/762101/">REAL MADRID ATLETICO MADRID / Probabili formazioni: sfida tra bomber. Quote, novità live ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                    
                         
    
                                 
				
    
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-2'); });
</script>
</div>
				  
        


           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" title="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" src="http://www.ilsussidiario.net/img/_THUMBWEB/francisca_raimondo_Il_segreto_web_thumb120x83.jpg" alt="Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è accaduto?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/">Anticipazioni Il Segreto puntata spagnole 3 maggio: Carmelo scompare nel nulla, cosa gli è ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/UOMINI-E-DONNE-Anticipazioni-Marco-Cartasegna-e-Rosa-Perrotta-verso-la-scelta-Trono-Classico-/762116/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="Uomini e Donne / Anticipazioni, Claudio D'Angelo e Sonia Lorenzini: nuovo incontro (Trono Classico)" title="Uomini e Donne / Anticipazioni, Claudio D'Angelo e Sonia Lorenzini: nuovo incontro (Trono Classico)" src="http://www.ilsussidiario.net/img/_THUMBWEB/marco_cartasegna_uomini_donne_thumb120x83.jpg" alt="Uomini e Donne / Anticipazioni, Claudio D'Angelo e Sonia Lorenzini: nuovo incontro (Trono Classico)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/UOMINI-E-DONNE-Anticipazioni-Marco-Cartasegna-e-Rosa-Perrotta-verso-la-scelta-Trono-Classico-/762116/">Uomini e Donne / Anticipazioni, Claudio D'Angelo e Sonia Lorenzini: nuovo incontro (Trono ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Marco-Cartasegna-Uomini-e-donne-anticipazioni-dalle-polemiche-alla-scelta/762201/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="MARCO CARTASEGNA / Uomini e donne, anticipazioni: il tronista a Siracusa per Giorgia" title="MARCO CARTASEGNA / Uomini e donne, anticipazioni: il tronista a Siracusa per Giorgia" src="http://www.ilsussidiario.net/img/_THUMBWEB/marco_cartasegna_uomini_donne_thumb120x83.jpg" alt="MARCO CARTASEGNA / Uomini e donne, anticipazioni: il tronista a Siracusa per Giorgia" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Marco-Cartasegna-Uomini-e-donne-anticipazioni-dalle-polemiche-alla-scelta/762201/">MARCO CARTASEGNA / Uomini e donne, anticipazioni: il tronista a Siracusa per Giorgia</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/JUNIOR-MASTERCHEF-USA-4-Anticipazioni-puntata-2-maggio-2017-concorrenti-la-prima-Mystery-Box/762192/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Junior Masterchef Usa 4/ Anticipazioni puntata 2 maggio 2017: concorrenti, doppia eliminazione" title="Junior Masterchef Usa 4/ Anticipazioni puntata 2 maggio 2017: concorrenti, doppia eliminazione" src="http://www.ilsussidiario.net/img/_THUMBWEB/gordon-ramsay_thumb120x83.jpg" alt="Junior Masterchef Usa 4/ Anticipazioni puntata 2 maggio 2017: concorrenti, doppia eliminazione" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/JUNIOR-MASTERCHEF-USA-4-Anticipazioni-puntata-2-maggio-2017-concorrenti-la-prima-Mystery-Box/762192/">Junior Masterchef Usa 4/ Anticipazioni puntata 2 maggio 2017: concorrenti, doppia eliminazione</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Amici-2017-Ed-16-anticipazioni-e-news-Riccardo-Marcuzzo-e-Andreas-Muller-a-rischio-/762119/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="AMICI 2017 / Ed. 16, anticipazioni e news: Emma e Thomas, duetto in arrivo?" title="AMICI 2017 / Ed. 16, anticipazioni e news: Emma e Thomas, duetto in arrivo?" src="http://www.ilsussidiario.net/img/_THUMBWEB/Amici_2017_squadre_serale_thumb120x83.jpg" alt="AMICI 2017 / Ed. 16, anticipazioni e news: Emma e Thomas, duetto in arrivo?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/5/2/Amici-2017-Ed-16-anticipazioni-e-news-Riccardo-Marcuzzo-e-Andreas-Muller-a-rischio-/762119/">AMICI 2017 / Ed. 16, anticipazioni e news: Emma e Thomas, duetto in arrivo?</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                          
           
       
                                
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-3'); });
</script>
	</div>


                    
			          </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/5/2/Anticipazioni-Il-Segreto-puntata-spagnole-3-maggio-Carmelo-scompare-nel-nulla-cosa-gli-e-accaduto-/762157/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d9221eaf216640&async=1&domready=1"></script>   

<script type="text/javascript"> 
function initAddThis() {
    addthis.init()
}

initAddThis();
</script>


   

	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
          <link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />  
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script  src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.', 'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>