
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock
</title> <meta name="description" content="Anticipazioni Il Segreto puntata 15 agosto: Hernando si trova ancora intrappolato sotto le macerie insieme a Matias e tutti si mettono alla ricerca." ></meta> <meta name="news_keywords" content="Il Segreto,trame Il Segreto,anticipazioni Il Segreto,Il Segreto 15 agosto,puntate Il Segreto" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" />
				<meta property="og:description"     content="Anticipazioni Il Segreto puntata 15 agosto: Hernando si trova ancora intrappolato sotto le macerie insieme a Matias e tutti si mettono alla ricerca." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/camila_hernando_il_segreto_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3834893-1', 'auto');
  ga('send', 'pageview');

</script>

    <link href="http://cdn1.ilsussidiario.net/CSS/css23.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    
                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/"
  },
  "headline": "IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/camila_hernando_il_segreto_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-08-15T06:25:00+02:00",
  "dateModified": "2017-08-15T06:25:00+02:00",
   "author": { "@type": "Person","name": "La Redazione", "url": "http://www.ilsussidiario.net/Redazione/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Anticipazioni Il Segreto puntata 15 agosto: Hernando si trova ancora intrappolato sotto le macerie insieme a Matias e tutti si mettono alla ricerca."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/AMP/" /> 
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1492082478717-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1492082478717-2').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x600_top', [300, 600], 'div-gpt-ad-1492098233397-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300X600_bottom', [300, 600], 'div-gpt-ad-1492082478717-3').addService(googletag.pubads());
 googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1498036377200-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>

  
	
		

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1077141/ALL_skin', [1, 1]).display();
</script>

           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cinema, Televisione e Media</p></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/Ultimaora/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/Ultimaora/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cinema e TV</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 


                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               <div class="bottonitop">
							         <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                                       </div>
								  <h1 class="fl articleTitle mT5 mB5"> 
                                      IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock 
								  </h1>
                               
                                  <div class="article-abstract">
								  Anticipazioni Il Segreto puntata 15 agosto: Hernando si trova ancora intrappolato sotto le macerie insieme a Matias e tutti si mettono alla loro disperata ricerca. Anche Nestor è del gruppo.
								</div>

                                <div class="article-info mT10 fl maxWidth "> 
								      15 agosto 2017 
                               
                                
                                       <span class="mL15">
                                       
                                            <a href="http://www.ilsussidiario.net/Redazione/" >
                                              Redazione 
                                            </a> 
                                    
                                    </span>
                                          
                                 
								
							
                                 
                                    </div>
    
                                <div class="pdB20 " style="clear:left;">
       
                                 
                                 <p class="imgBox">
                                 <img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/camila_hernando_il_segreto_thumb660x453.jpg" alt="Il Segreto" />
                                 <span class="photoAuthor" >Il Segreto</span>
                                 <p>
                              
                              

                                <div class="pdB20 ">
								<!-- /1077141/ALL_300x250_body_top -->
<div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;" class="mB5 taC width300 mR10 fl mT10">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-0'); });
</script>
</div>
                                <h2>HERNANDO IN PERICOLO</h2>
<p style="text-align: left;">Non c'è un solo giorno di interruzione nella programmazione de <strong>Il Segreto</strong>, che torna anche oggi regolarmente su Canale 5. La telenovela spagnola manterrà il suo orario delle ore 18:45 con un episodio assolutamente da non perdere. In esso, infatti, si rivedrà la corsa contro il tempo per salvare Hernando e Matias, ancora intrappolati sotto le macerie dopo la caduta di una galleria di Los Manantiales. Si tratterà di un attentato orchestrato da Nestor, ma per non essere sospettato di questo gesto, il cubano parteciperà all'azione di salvataggio, fingendo di essere preoccupato per le sorti del 'cugino'. L'unica a pensare che l'ex fidanzato possa avere avuto un ruolo attivo in tale dramma sarà Camila che, di fronte alla possibilità che il marito sia morto, resterà vittima di una vera crisi di nervi. Sarà compito di Lucas intervenire per placare la sua ansia con un sedativo che la farà dormire per qualche tempo. Non ci sarà comunque tempo da perdere per evitare che a Hernando accada il peggio: riusciranno a salvarlo in tempo?</p>
<h2>ANTICIPAZIONI 15 AGOSTO: LA NUOVA CARICA DI RAIMUNDO</h2>
<p style="text-align: left;">Nella puntata de<strong> Il Segreto</strong> di ieri, Raimundo ha accettato la proposta di Cristobal Garrigues di diventare il nuovo Intendente di Puente Viejo. Le ragioni sono apparse evidenti fin dal primo momento: in questo modo, Ulloa potrà salvare Emilia e Alfonso dalla complicata situazione nella quale si sono trovati proprio a causa del figlio adottivo di Salvador Castro. Per formalizzare il suo nuovo ruolo, il padre di Emilia intraprenderà il suo viaggio a Madrid che lo terrà lontano dal suo paese di origine per diversi giorni. In sua assenza, però, la figlia deciderà che è giunto il momento di agire per fare in modo che Cristobal smetta di tormentarla. Per questo arriverà alla conclusione di concedersi a lui una volta per tutte: avrà davvero il coraggio di andare fino in fondo? Anche alla Miel Amarga i problemi saranno all'ordine del giorno: Carmelo sarà comprensibilmente molto provato per la morte di Mencia e penserà a come vendicarsi per quanto accaduto. A sorpresa, però, anche Candela apparirà agitata come non accadeva da tempo. Sarà la sua gravidanza a subirne le conseguenze?</p>&#169; Riproduzione Riservata.
							
                                </div>
                              

                                
                               
                                
                                               <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=778128','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/print/778128/" rel="nofollow" >STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" rel="nofollow" href="http://www.ilsussidiario.net/Commento/778128/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>                                                

									 <div id="lwl_57335f0592cde71d43f3a9e1" style="border-bottom: 1px solid #8f8f8f; padding-bottom: 20px;"></div>
<div id="lwl_595a7bf15f6050c82716ca3b" class="mT20"></div>
		            
                                </div>
                              
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>

                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                	

							   
                             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/8/13/DIETRO-LE-QUINTE-Calenda-Padoan-Renzi-via-allo-scontro-sulla-manovra/777944/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="DIETRO LE QUINTE/ Calenda-Padoan-Renzi, via allo scontro sulla manovra" title="DIETRO LE QUINTE/ Calenda-Padoan-Renzi, via allo scontro sulla manovra" src="http://www.ilsussidiario.net/img/_THUMBWEB/piercarlo_padoan_1_governo_lapresse_2017_thumb120x83.jpg" alt="DIETRO LE QUINTE/ Calenda-Padoan-Renzi, via allo scontro sulla manovra" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/8/13/DIETRO-LE-QUINTE-Calenda-Padoan-Renzi-via-allo-scontro-sulla-manovra/777944/">DIETRO LE QUINTE/ Calenda-Padoan-Renzi, via allo scontro ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Esteri/2017/8/12/TERZA-GUERRA-MONDIALE-Patto-anti-Trump-tra-Washington-e-Nord-Corea/777902/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="TERZA GUERRA MONDIALE/ Patto anti-Trump tra Washington e Nord Corea" src="http://www.ilsussidiario.net/img/_THUMBWEB/guerra_portaerei_usa_1_lapresse_2016_thumb120x83.jpg" alt="TERZA GUERRA MONDIALE/ Patto anti-Trump tra Washington e Nord Corea" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Esteri/2017/8/12/TERZA-GUERRA-MONDIALE-Patto-anti-Trump-tra-Washington-e-Nord-Corea/777902/" style="line-height: 22px;">TERZA GUERRA MONDIALE/ Patto anti-Trump tra Washington e ...</a></h3>
    	     </div> 
         
      
                
      


 
 	                       
                           	
							<div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492098233397-0'); });
</script>
</div>
              


                                                  <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/STASERA-IN-TV-Oggi-programmi-Mediaset-Champions-League-e-Boogeyman-martedi-15-agosto-2017-/777920/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" title="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/mediaset_logo_thumb120x83.jpg" alt="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/STASERA-IN-TV-Oggi-programmi-Mediaset-Champions-League-e-Boogeyman-martedi-15-agosto-2017-/777920/">STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" title="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" src="http://www.ilsussidiario.net/img/_THUMBWEB/camila_hernando_il_segreto_thumb120x83.jpg" alt="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/">IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/8/15/MONTE-DEI-PASCHI-Ultime-notizie-Mps-e-la-valutazione-degli-Npl-delle-venete-oggi-15-agosto-2017-/778155/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="MONTE DEI PASCHI/ Ultime notizie. Mps e la valutazione degli Npl delle venete (oggi 15 agosto 2017)" title="MONTE DEI PASCHI/ Ultime notizie. Mps e la valutazione degli Npl delle venete (oggi 15 agosto 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/mps_colonna_lapresse_thumb120x83.jpg" alt="MONTE DEI PASCHI/ Ultime notizie. Mps e la valutazione degli Npl delle venete (oggi 15 agosto 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/8/15/MONTE-DEI-PASCHI-Ultime-notizie-Mps-e-la-valutazione-degli-Npl-delle-venete-oggi-15-agosto-2017-/778155/">MONTE DEI PASCHI/ Ultime notizie. Mps e la valutazione degli Npl delle venete (oggi 15 agosto ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/8/15/COS-E-LA-VAR-Pieri-e-la-svolta-del-secolo-ma-attenzione-ai-pericoli-nascosti-esclusiva-/777800/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="COS'E' LA VAR?/ Pieri: è la svolta del secolo, ma attenzione ai pericoli nascosti (esclusiva)" title="COS'E' LA VAR?/ Pieri: è la svolta del secolo, ma attenzione ai pericoli nascosti (esclusiva)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Pallone_spray_arbitro_lapresse_2017_thumb120x83.jpg" alt="COS'E' LA VAR?/ Pieri: è la svolta del secolo, ma attenzione ai pericoli nascosti (esclusiva)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/8/15/COS-E-LA-VAR-Pieri-e-la-svolta-del-secolo-ma-attenzione-ai-pericoli-nascosti-esclusiva-/777800/">COS'E' LA VAR?/ Pieri: è la svolta del secolo, ma attenzione ai pericoli nascosti (esclusiva)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/SFOOTING-Arriva-Ferragosto-Non-angustiatevi-troppo-prenotate-angurie-Angus-e-anguille/778107/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" title="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" src="http://www.ilsussidiario.net/img/_THUMBWEB/buon_ferragosto_2017_pixabay_thumb120x83.jpg" alt="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/SFOOTING-Arriva-Ferragosto-Non-angustiatevi-troppo-prenotate-angurie-Angus-e-anguille/778107/">SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                    
                         
    
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498036377200-0'); });
</script>
</div>
        
                                 
				
    
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-2'); });
</script>
</div>
				  
        


           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/STASERA-IN-TV-Oggi-programmi-Mediaset-Champions-League-e-Boogeyman-martedi-15-agosto-2017-/777920/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" title="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/mediaset_logo_thumb120x83.jpg" alt="STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/STASERA-IN-TV-Oggi-programmi-Mediaset-Champions-League-e-Boogeyman-martedi-15-agosto-2017-/777920/">STASERA IN TV/ Oggi, programmi Mediaset: Champions League e Boogeyman (martedì, 15 agosto 2017)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" title="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" src="http://www.ilsussidiario.net/img/_THUMBWEB/camila_hernando_il_segreto_thumb120x83.jpg" alt="IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto shock" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/">IL SEGRETO / Anticipazioni puntata 15 agosto: Hernando tra la vita e la morte, Camila sotto ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/SFOOTING-Arriva-Ferragosto-Non-angustiatevi-troppo-prenotate-angurie-Angus-e-anguille/778107/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" title="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" src="http://www.ilsussidiario.net/img/_THUMBWEB/buon_ferragosto_2017_pixabay_thumb120x83.jpg" alt="SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/SFOOTING-Arriva-Ferragosto-Non-angustiatevi-troppo-prenotate-angurie-Angus-e-anguille/778107/">SFOOTING/ Arriva Ferragosto! Non angustiatevi troppo: prenotate angurie, Angus e anguille</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/Uomini-e-Donne-Anticipazioni-e-news-Giulia-Latini-sul-trono-con-Mattia-Marciano-Trono-Classico-/778179/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Uomini e Donne/ Anticipazioni e news: Giulia Latini sul trono con Mattia Marciano? (Trono Classico)" title="Uomini e Donne/ Anticipazioni e news: Giulia Latini sul trono con Mattia Marciano? (Trono Classico)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Giulia_Latini_uomini_donne_thumb120x83.jpg" alt="Uomini e Donne/ Anticipazioni e news: Giulia Latini sul trono con Mattia Marciano? (Trono Classico)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/Uomini-e-Donne-Anticipazioni-e-news-Giulia-Latini-sul-trono-con-Mattia-Marciano-Trono-Classico-/778179/">Uomini e Donne/ Anticipazioni e news: Giulia Latini sul trono con Mattia Marciano? (Trono ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/Grande-Fratello-Vip-2017-Anticipazioni-e-news-quattro-nomi-segreti-La-decisione-della-produzione/778177/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Grande Fratello Vip 2017/ Anticipazioni e news, quattro nomi segreti? La decisione della produzione" title="Grande Fratello Vip 2017/ Anticipazioni e news, quattro nomi segreti? La decisione della produzione" src="http://www.ilsussidiario.net/img/_THUMBWEB/grande_fratello_vip_logo_thumb120x83.jpg" alt="Grande Fratello Vip 2017/ Anticipazioni e news, quattro nomi segreti? La decisione della produzione" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/8/15/Grande-Fratello-Vip-2017-Anticipazioni-e-news-quattro-nomi-segreti-La-decisione-della-produzione/778177/">Grande Fratello Vip 2017/ Anticipazioni e news, quattro nomi segreti? La decisione della ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                          
           
       
                                
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-3'); });
</script>
	</div>


                    
			          </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2017/8/15/IL-SEGRETO-Anticipazioni-puntata-15-agosto-Hernando-tra-la-vita-e-la-morte-Camila-sotto-shock/778128/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
.sponsor{
font-weight:bold;
}
</style>



	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
	_lwl.push(['id', '595a7bf15f6050c82716ca3b']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d9221eaf216640&async=1&domready=1"></script>   

<script type="text/javascript"> 
function initAddThis() {
    addthis.init()
}

initAddThis();
</script>


   

	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>