
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)
</title> <meta name="description" content="Il Ristorante Museum, situato nel centro storico di Alba è un locale molto antico con una location molto suggestiva. Questa sera a 4 Ristoranti." ></meta> <meta name="news_keywords" content="Ristorante museum,langhe,4 ristoranti,Alessandro borghese,sky uno,under 30,roero" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)" />
				<meta property="og:description"     content="Il Ristorante Museum, situato nel centro storico di Alba è un locale molto antico con una location molto suggestiva. Questa sera a 4 Ristoranti." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/alessandro_borghese_4_ristoranti_web_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/"
  },
  "headline": "RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/alessandro_borghese_4_ristoranti_web_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2018-02-06T04:20:00+01:00",
  "dateModified": "2018-02-06T04:20:00+01:00",
   "author": { "@type": "Person","name": "Francesca Pasquale", "url": "http://www.ilsussidiario.net/Autori/Archivio/6855/Francesca-Pasquale/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Il Ristorante Museum, situato nel centro storico di Alba è un locale molto antico con una location molto suggestiva. Questa sera a 4 Ristoranti."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  


           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cinema, Televisione e Media</p></span> 
       

             


       
    </div>

    


       

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cinema e TV</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                   <h1 class="fl articleTitle mT5 mB5">RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)</h1>
                                  <span class="article-abstract"> Il Ristorante Museum, situato nel centro storico di Alba è un locale molto antico con una location molto suggestiva. Questa sera protagonista ad Alessandro Borghese 4 Ristoranti.</span>
                                <span class="article-info mT10 fl maxWidth ">  06 febbraio 2018 
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6855/Francesca-Pasquale/">Francesca Pasquale  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/alessandro_borghese_4_ristoranti_web_thumb660x453.jpg" alt="Alessandro Borghese 4 Ristoranti" />Alessandro Borghese 4 Ristoranti</p> 

  <p style="text-align: justify;">Nuovo appuntamento con <strong>Alessandro Borghese 4 Ristoranti</strong> che per l’occasione si è spostato in Piemonte e precisamente nelle <strong>Langhe </strong>alla ricerca del miglior ristorante under 30. <strong>Ristorante Museum </strong>è tra i 4 protagonisti della serata. Situato  in Via Cavour 10, nel pieno centro storico di Alba, il Ristorante Museum può dirsi posto in quello che è stato identificato come l’isolato contiguo all’antico Tempio della città Romana di Alba Pompeia. Insomma un locale molto antico, sviluppato sotto terra con una location davvero suggestiva. Entrando nel locale si ha quindi la possibilità di gustare ottimi piatti, il privilegio di vedere e toccare una pagina importante della storia antica del territorio. Composto da cinque sale, come detto sviluppate sottoterra, la struttura permette di ospitare un numero elevato di commensali pur rispettando la tranquillità di ciascuno. Il cuore del ristorante sono le due sale centrali di media dimensione, affiancate da una sala più piccola e riservata per una cena più intima. <strong>Marta </strong>è la giovane proprietaria del Ristorante Museum che si definisce una buona rappresentante della nuova generazione di ristoratori. Avvicinatasi al mondo dell’enogastronomia da giovanissima, Marta grazie a numerose esperienze in diversi ristoranti ha saputo affinare la sua capacità con il cliente, coltivando la cortesia e sfruttando le eccellenze del territorio piemontese.</p>
<h2 style="text-align: justify;">RISTORANTE MUSEUM: MARTA GIOVANE PROPRIETARIA, VITO IN CUCINA</h2>
<p style="text-align: justify;">A occuparsi della cucina vi è <strong>Vito</strong>, che ha come tratto distintivo i prodotti a km 0, specialmente per quanto riguarda le verdure, grazie all’enorme distesa di orti che si trova tra Bra e Alba. I prodotti di eccellenza della zone che predilige sono la fassona, le nocciole e il tartufo. Il menù che viene offerto è molto ampio con piatti molto ricercati e ben presentati e una carta dei vini di alta qualità. Tra i piatti troviamo come antipasto un cruda di fassone a tre consistenze e vitello tonnato, come primi i ravioli del plin con crema di carote e fiori di zucca castelmagno, tra i secondi una tagliata di sottofiletto di Fassone con patate e carote al forno. I dolci buonissimi sono per lo più torte di nocciole senza farina con muosse al cioccolato e sentore di arancia e veli di pera, cheese cake al the matcha con salsa di mango, biscotto al cacao e lamponi. Il tutto accompagnato con una bottiglia di Rosso Dolcetto d’Alba Cordero di Montezemolo e di altri noti produttori piemontesi. Insomma piatti tipici delle Langhe ma rivisitati in maniera molto creativa e ben riuscita.</p>&#169; Riproduzione Riservata.
			                       
                                
								     <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					           
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=805342','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/print/805342/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/FRANCESCO-MONTE-Ritiro-e-ritorno-in-Italia-scontro-con-Eva-Henger-in-vista-Isola-di-Famosi-2018-/805421/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="FRANCESCO MONTE / Ritiro e ritorno in Italia: scontro con Eva Henger in vista? (Isola di Famosi 2018)" title="FRANCESCO MONTE / Ritiro e ritorno in Italia: scontro con Eva Henger in vista? (Isola di Famosi 2018)" src="http://www.ilsussidiario.net/img/_THUMBWEB/francesco_monte_isola_canale_5_sito_ufficiale_thumb120x83.jpg" alt="FRANCESCO MONTE / Ritiro e ritorno in Italia: scontro con Eva Henger in vista? (Isola di Famosi 2018)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/FRANCESCO-MONTE-Ritiro-e-ritorno-in-Italia-scontro-con-Eva-Henger-in-vista-Isola-di-Famosi-2018-/805421/">FRANCESCO MONTE / Ritiro e ritorno in Italia: scontro con Eva Henger in vista? (Isola di ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/PAOLO-FOX-Oroscopo-di-oggi-6-febbraio-2018-momento-di-tensione-per-il-Toro/805416/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="PAOLO FOX/ Oroscopo di oggi 6 febbraio 2018 : momento di tensione per il Toro" title="PAOLO FOX/ Oroscopo di oggi 6 febbraio 2018 : momento di tensione per il Toro" src="http://www.ilsussidiario.net/img/_THUMBWEB/paolo_fox_oroscopo_lapresse_2017_thumb120x83.jpg" alt="PAOLO FOX/ Oroscopo di oggi 6 febbraio 2018 : momento di tensione per il Toro" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/PAOLO-FOX-Oroscopo-di-oggi-6-febbraio-2018-momento-di-tensione-per-il-Toro/805416/">PAOLO FOX/ Oroscopo di oggi 6 febbraio 2018 : momento di tensione per il Toro</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/EVA-HENGER-Ho-rischiato-12-anni-di-carcere-per-colpa-di-Francesco-Monte-Isola-dei-Famosi-2018-/805420/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="EVA HENGER/ &quot;Ho rischiato 12 anni di carcere per colpa di Francesco Monte&quot; (Isola dei Famosi 2018)" title="EVA HENGER/ &quot;Ho rischiato 12 anni di carcere per colpa di Francesco Monte&quot; (Isola dei Famosi 2018)" src="http://www.ilsussidiario.net/img/_THUMBWEB/eva_henger_isola_canale_5_thumb120x83.jpg" alt="EVA HENGER/ &quot;Ho rischiato 12 anni di carcere per colpa di Francesco Monte&quot; (Isola dei Famosi 2018)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/EVA-HENGER-Ho-rischiato-12-anni-di-carcere-per-colpa-di-Francesco-Monte-Isola-dei-Famosi-2018-/805420/">EVA HENGER/ "Ho rischiato 12 anni di carcere per colpa di Francesco Monte" (Isola dei Famosi ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Amici-17-Carlo-Di-Francesco-contro-il-Biondo-nascono-amori-nella-scuola/805406/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="Amici 17/ Carlo Di Francesco contro il Biondo: nascono amori nella scuola" title="Amici 17/ Carlo Di Francesco contro il Biondo: nascono amori nella scuola" src="http://www.ilsussidiario.net/img/_THUMBWEB/biondo_amici_17_dplay_thumb120x83.jpg" alt="Amici 17/ Carlo Di Francesco contro il Biondo: nascono amori nella scuola" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Amici-17-Carlo-Di-Francesco-contro-il-Biondo-nascono-amori-nella-scuola/805406/">Amici 17/ Carlo Di Francesco contro il Biondo: nascono amori nella scuola</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Uomini-e-Donne-Anticipazioni-Lorenzo-Riccardi-e-Sara-Affi-Fella-un-gesto-cambia-tutto-Trono-Classico-/805404/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="Uomini e Donne/ Anticipazioni, Lorenzo Riccardi e Sara Affi Fella: un gesto cambia tutto? (Trono Classico)" title="Uomini e Donne/ Anticipazioni, Lorenzo Riccardi e Sara Affi Fella: un gesto cambia tutto? (Trono Classico)" src="http://www.ilsussidiario.net/img/_THUMBWEB/lorenzo_riccardi_ued_thumb120x83.jpg" alt="Uomini e Donne/ Anticipazioni, Lorenzo Riccardi e Sara Affi Fella: un gesto cambia tutto? (Trono Classico)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Uomini-e-Donne-Anticipazioni-Lorenzo-Riccardi-e-Sara-Affi-Fella-un-gesto-cambia-tutto-Trono-Classico-/805404/">Uomini e Donne/ Anticipazioni, Lorenzo Riccardi e Sara Affi Fella: un gesto cambia tutto? ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- /1077141/ALL-riempitivox
<div id='div-gpt-ad-1509554638299-0' style='height:1px; width:1px;'>
</div> -->
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2018/2/4/SPARATORIA-MACERATA-Da-Salvini-alla-Boldrini-gli-irresponsabili-non-hanno-partito/805159/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="SPARATORIA MACERATA/ Da Salvini alla Boldrini: gli irresponsabili non hanno partito" title="SPARATORIA MACERATA/ Da Salvini alla Boldrini: gli irresponsabili non hanno partito" src="http://www.ilsussidiario.net/img/_THUMBWEB/matteo_salvini_2_lapresse_2017_thumb120x83.jpg" alt="SPARATORIA MACERATA/ Da Salvini alla Boldrini: gli irresponsabili non hanno partito" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2018/2/4/SPARATORIA-MACERATA-Da-Salvini-alla-Boldrini-gli-irresponsabili-non-hanno-partito/805159/">SPARATORIA MACERATA/ Da Salvini alla Boldrini: gli ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2018/2/3/SCENARIO-Folli-Prodi-aspetta-la-sconfitta-di-Renzi-per-rifare-il-centrosinistra/805057/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="SCENARIO/ Folli: Prodi aspetta la sconfitta di Renzi per rifare il centrosinistra" src="http://www.ilsussidiario.net/img/_THUMBWEB/gentiloni_renzi_1_lapresse_2018_thumb120x83.jpg" alt="SCENARIO/ Folli: Prodi aspetta la sconfitta di Renzi per rifare il centrosinistra" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2018/2/3/SCENARIO-Folli-Prodi-aspetta-la-sconfitta-di-Renzi-per-rifare-il-centrosinistra/805057/" style="line-height: 22px;">SCENARIO/ Folli: Prodi aspetta la sconfitta di Renzi per ...</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/ISOLA-DEI-FAMOSI-2018-Bianca-Atezei-e-le-lacrime-per-Max-Biaggi-Monte-ritirato-e-nomination-terza-puntata-/805424/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="ISOLA DEI FAMOSI 2018/ Bianca Atezei e le lacrime per Max Biaggi, Monte ritirato e nomination (terza puntata)" title="ISOLA DEI FAMOSI 2018/ Bianca Atezei e le lacrime per Max Biaggi, Monte ritirato e nomination (terza puntata)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Alessia_marcuzzi_1_Isola_dei_famosi_retiinrete_2017_thumb120x83.jpg" alt="ISOLA DEI FAMOSI 2018/ Bianca Atezei e le lacrime per Max Biaggi, Monte ritirato e nomination (terza puntata)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/ISOLA-DEI-FAMOSI-2018-Bianca-Atezei-e-le-lacrime-per-Max-Biaggi-Monte-ritirato-e-nomination-terza-puntata-/805424/">ISOLA DEI FAMOSI 2018/ Bianca Atezei e le lacrime per Max Biaggi, Monte ritirato e nomination ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/PROFESSIONISTI-PER-UN-MASSACRO-Su-Rete-4-il-film-con-George-Hilton-oggi-6-febbraio-2018-/805322/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="PROFESSIONISTI PER UN MASSACRO/ Su Rete 4 il film con George Hilton (oggi, 6 febbraio 2018)" title="PROFESSIONISTI PER UN MASSACRO/ Su Rete 4 il film con George Hilton (oggi, 6 febbraio 2018)" src="http://www.ilsussidiario.net/img/_THUMBWEB/professionisti_per_un_massacro_film_thumb120x83.jpg" alt="PROFESSIONISTI PER UN MASSACRO/ Su Rete 4 il film con George Hilton (oggi, 6 febbraio 2018)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/PROFESSIONISTI-PER-UN-MASSACRO-Su-Rete-4-il-film-con-George-Hilton-oggi-6-febbraio-2018-/805322/">PROFESSIONISTI PER UN MASSACRO/ Su Rete 4 il film con George Hilton (oggi, 6 febbraio 2018)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)" title="RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)" src="http://www.ilsussidiario.net/img/_THUMBWEB/alessandro_borghese_4_ristoranti_web_thumb120x83.jpg" alt="RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba (4 Ristoranti)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/RISTORANTE-MUSEUM-LANGHE-Location-suggestiva-contigua-all-antico-Tempio-della-citta-di-Alba-4-Ristoranti-/805342/">RISTORANTE MUSEUM (LANGHE)/ Location suggestiva contigua all’antico Tempio della città di Alba ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/BELEN-RODRIGUEZ-Riabbraccia-il-figlio-Santiago-dopo-il-ritorno-da-New-York-Senza-parole-/805392/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="BELEN RODRIGUEZ/ Riabbraccia il figlio Santiago dopo il ritorno da New York: &quot;Senza parole&quot;" title="BELEN RODRIGUEZ/ Riabbraccia il figlio Santiago dopo il ritorno da New York: &quot;Senza parole&quot;" src="http://www.ilsussidiario.net/img/_THUMBWEB/Belen_Rodriguez_selfie_thumb120x83.jpg" alt="BELEN RODRIGUEZ/ Riabbraccia il figlio Santiago dopo il ritorno da New York: &quot;Senza parole&quot;" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/BELEN-RODRIGUEZ-Riabbraccia-il-figlio-Santiago-dopo-il-ritorno-da-New-York-Senza-parole-/805392/">BELEN RODRIGUEZ/ Riabbraccia il figlio Santiago dopo il ritorno da New York: "Senza parole"</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Bianca-Atzei-lacrime-in-diretta-per-Max-Biaggi-Video-L-amore-finisce-ma-serve-tempo-Isola-dei-Famosi-/805417/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Bianca Atzei, lacrime in diretta per Max Biaggi/ Video: “L'amore finisce, ma serve tempo” (Isola dei Famosi)" title="Bianca Atzei, lacrime in diretta per Max Biaggi/ Video: “L'amore finisce, ma serve tempo” (Isola dei Famosi)" src="http://www.ilsussidiario.net/img/_THUMBWEB/bianca_atzei_lacrime_isola_famosi_2018_thumb120x83.jpg" alt="Bianca Atzei, lacrime in diretta per Max Biaggi/ Video: “L'amore finisce, ma serve tempo” (Isola dei Famosi)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/2/6/Bianca-Atzei-lacrime-in-diretta-per-Max-Biaggi-Video-L-amore-finisce-ma-serve-tempo-Isola-dei-Famosi-/805417/">Bianca Atzei, lacrime in diretta per Max Biaggi/ Video: “L'amore finisce, ma serve tempo” ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
     
     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  
       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Lavoro/2018/2/6/RIFORMA-PENSIONI-2018-L-Anp-Cia-promuove-il-ricambio-generazionale-ultime-notizie-/805374/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="RIFORMA PENSIONI 2018/ L’Anp-Cia promuove il ricambio generazionale (ultime notizie)" title="RIFORMA PENSIONI 2018/ L’Anp-Cia promuove il ricambio generazionale (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/pensioni_manifestazione_lapresse_thumb120x83.jpg" alt="RIFORMA PENSIONI 2018/ L’Anp-Cia promuove il ricambio generazionale (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Lavoro/2018/2/6/RIFORMA-PENSIONI-2018-L-Anp-Cia-promuove-il-ricambio-generazionale-ultime-notizie-/805374/">RIFORMA PENSIONI 2018/ L’Anp-Cia promuove il ricambio generazionale (ultime notizie)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Musica-e-concerti/2018/2/6/JUSTIN-BIEBER-E-SELENA-GOMEZ-Presto-in-arrivo-il-nuovo-singolo-si-intitolera-Hard-2-Face-Reality-/805371/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="JUSTIN BIEBER E SELENA GOMEZ/ Presto in arrivo il nuovo singolo: si intitolerà 'Hard 2 Face Reality'" title="JUSTIN BIEBER E SELENA GOMEZ/ Presto in arrivo il nuovo singolo: si intitolerà 'Hard 2 Face Reality'" src="http://www.ilsussidiario.net/img/_THUMBWEB/justin_bieber_instagram_thumb120x83.jpg" alt="JUSTIN BIEBER E SELENA GOMEZ/ Presto in arrivo il nuovo singolo: si intitolerà 'Hard 2 Face Reality'" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Musica-e-concerti/2018/2/6/JUSTIN-BIEBER-E-SELENA-GOMEZ-Presto-in-arrivo-il-nuovo-singolo-si-intitolera-Hard-2-Face-Reality-/805371/">JUSTIN BIEBER E SELENA GOMEZ/ Presto in arrivo il nuovo singolo: si intitolerà 'Hard 2 Face ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/2/6/BORSA-ITALIANA-OGGI-Milano-news-Piazza-Affari-prova-a-tornare-a-23-000-punti-6-febbraio-2018-/805372/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="BORSA ITALIANA OGGI/ Milano, news: Piazza Affari prova a tornare a 23.000 punti (6 febbraio 2018)" title="BORSA ITALIANA OGGI/ Milano, news: Piazza Affari prova a tornare a 23.000 punti (6 febbraio 2018)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Borsa_Piazza_Affari_Lapresse_thumb120x83.jpg" alt="BORSA ITALIANA OGGI/ Milano, news: Piazza Affari prova a tornare a 23.000 punti (6 febbraio 2018)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/2/6/BORSA-ITALIANA-OGGI-Milano-news-Piazza-Affari-prova-a-tornare-a-23-000-punti-6-febbraio-2018-/805372/">BORSA ITALIANA OGGI/ Milano, news: Piazza Affari prova a tornare a 23.000 punti (6 febbraio ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2018/2/6/Sondaggi-Elezioni-2018-Meglio-i-candidati-o-i-partiti-Gli-elettori-snobbano-i-collegi/805394/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="Sondaggi Elezioni 2018/ Meglio i candidati o i partiti? Gli elettori ‘snobbano’ i collegi" title="Sondaggi Elezioni 2018/ Meglio i candidati o i partiti? Gli elettori ‘snobbano’ i collegi" src="http://www.ilsussidiario.net/img/_THUMBWEB/elezioni_voto_schede_elettorali_2_lapresse_2016_thumb120x83.jpg" alt="Sondaggi Elezioni 2018/ Meglio i candidati o i partiti? Gli elettori ‘snobbano’ i collegi" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2018/2/6/Sondaggi-Elezioni-2018-Meglio-i-candidati-o-i-partiti-Gli-elettori-snobbano-i-collegi/805394/">Sondaggi Elezioni 2018/ Meglio i candidati o i partiti? Gli elettori ‘snobbano’ i collegi</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/2/6/Ultime-notizie-Di-oggi-ultim-ora-malata-SLA-primo-caso-di-sospensione-delle-cure-6-febbraio-2018-/805413/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Ultime notizie/ Di oggi, ultim'ora: malata SLA, primo caso di sospensione delle cure (6 febbraio 2018)" title="Ultime notizie/ Di oggi, ultim'ora: malata SLA, primo caso di sospensione delle cure (6 febbraio 2018)" src="http://www.ilsussidiario.net/img/_THUMBWEB/receptaiyyp_erdogan_3_turchia_lapresse_2017_thumb120x83.jpg" alt="Ultime notizie/ Di oggi, ultim'ora: malata SLA, primo caso di sospensione delle cure (6 febbraio 2018)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/2/6/Ultime-notizie-Di-oggi-ultim-ora-malata-SLA-primo-caso-di-sospensione-delle-cure-6-febbraio-2018-/805413/">Ultime notizie/ Di oggi, ultim'ora: malata SLA, primo caso di sospensione delle cure (6 ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

   

	
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
    window.onload = function (e) {
        var c = document.createElement('script');
        c.src = '//www.ilsussidiario.net/cookiechoicesmob6.js';
        c.async = true;
        c.type = "text/javascript";
        c.onload = cookies;
        document.body.appendChild(c);

        function cookies() {
            cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
                'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');

        };
    }
</script>	
   
       			
                    <script>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</script>


 




  
  
  
</body>
</html>