
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc
</title> <meta name="description" content="Bimbo di 2 anni schiacciato dalla tv: tragedia domestica in provincia di Lecce dove un piccolo di 26 mesi è morto. La disperazione della madre." ></meta> <meta name="news_keywords" content="bimbo di due anni,schiacciato dalla tv,salento,lecce,incidente" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc" />
				<meta property="og:description"     content="Bimbo di 2 anni schiacciato dalla tv: tragedia domestica in provincia di Lecce dove un piccolo di 26 mesi è morto. La disperazione della madre." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/ambulanza_pixabay_2017_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>

    
		   	   <style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/"
  },
  "headline": "BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/ambulanza_pixabay_2017_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-10-20T15:48:00+02:00",
  "dateModified": "2017-10-20T15:48:00+02:00",
   "author": { "@type": "Person","name": "Emanuela Longo", "url": "http://www.ilsussidiario.net/Autori/Archivio/6832/Emanuela-Longo/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Bimbo di 2 anni schiacciato dalla tv: tragedia domestica in provincia di Lecce dove un piccolo di 26 mesi è morto. La disperazione della madre."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1077141/ALL_skin', [1, 1]).display();
</script>

           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cronaca</p></span> 
       

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                          
                         
                      
                         

                        

                        
						
						 

                         

                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
							 <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					               <h1 class="fl articleTitle mT5 mB5">BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc</h1>
                                  <span class="article-abstract"> Bimbo di 2 anni schiacciato dalla tv: tragedia domestica in provincia di Lecce dove un piccolo di 26 mesi è morto. La disperazione della madre, sotto choc.</span>
                                <span class="article-info mT10 fl maxWidth ">  20 ottobre 2017 
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6832/Emanuela-Longo/">Emanuela Longo  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/ambulanza_pixabay_2017_thumb660x453.jpg" alt="Immagine di repertorio" />Immagine di repertorio</p> 
        		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
  <p style="text-align: left;">Tragedia nel Salento, dove a Leverano, in provincia di Lecce, un bimbo di due anni è morto dopo essere stato schiacciato dalla televisione durante un terribile incidente domestico. Secondo le prime informazioni rese note dal portale Norbaonline, pare che il piccolo di appena 26 mesi stesse cercando di accendere il televisore, quando però gli è caduto addosso restando schiacciato letteralmente dal suo peso. Le informazioni in merito all'episodio mortale sono ancora confuse ma, secondo quanto reso noto da TgCom24, pare che il piccolo fosse nella sia abitazione insieme alla madre. Approfittando di un momento di distrazione della donna, si sarebbe recato nel soggiorno e sarebbe così salito sul carrello sopra il quale era posizionata la televisione, un vecchio modello con il tubo catodico che sarebbe dunque finita addosso al bambino, rimasto ucciso dal peso dell'apparecchio, proprio mentre tentava di accenderla. La madre è chiaramente sotto choc.</p>
<h2 style="text-align: left;"><strong>LA DISPERAZIONE DEI PARENTI</strong></h2>
<p style="text-align: left;">La madre del piccolo travolto ed ucciso dalla televisione, in un primo momento ed in preda al panico avrebbe addirittura tentato di rianimare il bambino mettendolo sotto la doccia. Sul posto sono prontamente giunti i sanitari del 118 che hanno preso in cura il piccolo, purtroppo però già deceduto. Giunti anche gli uomini dei Carabinieri della stazione di Leverano e i colleghi della Compagnia di Campi Salentina oltre a quelli della Scientifica ai quali sono stati affidati i rilievi sul luogo della tragedia nel tentativo di capire le dinamiche dell'incidente domestico dagli esiti terribili. Disperazione tra i familiari della piccola vittima. Inizialmente definito figlio unico, stando a quanto rivelato da QuotidianodiPuglia.it il piccolo morto aveva un fratellino, all'asilo al momento della tragedia. Anche il padre era lontano da casa poiché al lavoro e per questo il bimbo si trovava da solo con la madre, che oggi non riesce a farsene una ragione dopo il drammatico episodio.</p>&#169; Riproduzione Riservata.
			                       
                                
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=788437','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/print/788437/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                
	   <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-organic_below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic_below-article-thumbnails',
        placement: 'Organic_Below Article Thumbnails',
        target_type: 'mix'
    });
</script> 
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/10/19/DIETRO-LE-QUINTE-Il-blitz-di-Renzi-contro-Visco-prepara-la-disfatta-del-Pd/788121/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="DIETRO LE QUINTE/ Il blitz di Renzi contro Visco prepara la disfatta del Pd" title="DIETRO LE QUINTE/ Il blitz di Renzi contro Visco prepara la disfatta del Pd" src="http://www.ilsussidiario.net/img/_THUMBWEB/matteo_renzi_treno_1_lapresse_2017_thumb120x83.jpg" alt="DIETRO LE QUINTE/ Il blitz di Renzi contro Visco prepara la disfatta del Pd" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/10/19/DIETRO-LE-QUINTE-Il-blitz-di-Renzi-contro-Visco-prepara-la-disfatta-del-Pd/788121/">DIETRO LE QUINTE/ Il blitz di Renzi contro Visco prepara la ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2017/10/18/REFERENDUM-Formigoni-nel-2007-stavo-facendo-l-autonomia-mi-fermarono-Maroni-e-Berlusconi/787931/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="REFERENDUM/ Formigoni: nel 2007 stavo facendo l'autonomia, mi fermarono Maroni e Berlusconi" src="http://www.ilsussidiario.net/img/_THUMBWEB/roberto_formigoni_3_lapresse_2012_thumb120x83.jpg" alt="REFERENDUM/ Formigoni: nel 2007 stavo facendo l'autonomia, mi fermarono Maroni e Berlusconi" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2017/10/18/REFERENDUM-Formigoni-nel-2007-stavo-facendo-l-autonomia-mi-fermarono-Maroni-e-Berlusconi/787931/" style="line-height: 22px;">REFERENDUM/ Formigoni: nel 2007 stavo facendo l'autonomia, ...</a></h3>
    	     </div> 
         
      
                
      


	<div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
  <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/AURORA-MARCHESANI-Chi-e-la-Playmate-con-la-passione-per-la-fotografia-e-l-arte-Matrix-Chiambretti-/788399/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="AURORA MARCHESANI/ Chi è la Playmate con la passione per la fotografia e l'arte (Matrix Chiambretti)" title="AURORA MARCHESANI/ Chi è la Playmate con la passione per la fotografia e l'arte (Matrix Chiambretti)" src="http://www.ilsussidiario.net/img/_THUMBWEB/aurora_marchesani_instagram_2017_thumb120x83.jpg" alt="AURORA MARCHESANI/ Chi è la Playmate con la passione per la fotografia e l'arte (Matrix Chiambretti)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/AURORA-MARCHESANI-Chi-e-la-Playmate-con-la-passione-per-la-fotografia-e-l-arte-Matrix-Chiambretti-/788399/">AURORA MARCHESANI/ Chi è la Playmate con la passione per la fotografia e l'arte (Matrix ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Lavoro/2017/10/20/RIFORMA-PENSIONI-2017-Sindacati-pronti-a-incontrare-i-gruppi-parlamentari-ultime-notizie-/788283/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="RIFORMA PENSIONI/ Al via assemblee dei sindacati (ultime notizie)" title="RIFORMA PENSIONI/ Al via assemblee dei sindacati (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/camera_montecitorio_aula_1_lapresse_thumb120x83.jpg" alt="RIFORMA PENSIONI/ Al via assemblee dei sindacati (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Lavoro/2017/10/20/RIFORMA-PENSIONI-2017-Sindacati-pronti-a-incontrare-i-gruppi-parlamentari-ultime-notizie-/788283/">RIFORMA PENSIONI/ Al via assemblee dei sindacati (ultime notizie)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/PSICHIATRA-ARRESTATO-PER-VIOLENZA-SESSUALE-E-TRUFFA-Aosta-Marco-Bonetti-chiede-rito-abbreviato/788445/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" title="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" src="http://www.ilsussidiario.net/img/_THUMBWEB/tribunale_processo_avvocati_magistrati_giudici_aula_crocifisso_lapresse_2017_thumb120x83.jpg" alt="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/PSICHIATRA-ARRESTATO-PER-VIOLENZA-SESSUALE-E-TRUFFA-Aosta-Marco-Bonetti-chiede-rito-abbreviato/788445/">PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/GUENDA-GORIA-E-Violetta-Sforza-ne-Il-paradiso-delle-signore-Matrix-Chiambretti-/788395/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="GUENDA GORIA/ E' Violetta Sforza ne &quot;Il paradiso delle signore&quot; (Matrix Chiambretti)" title="GUENDA GORIA/ E' Violetta Sforza ne &quot;Il paradiso delle signore&quot; (Matrix Chiambretti)" src="http://www.ilsussidiario.net/img/_THUMBWEB/guenda_goria_facebook_2017_thumb120x83.jpg" alt="GUENDA GORIA/ E' Violetta Sforza ne &quot;Il paradiso delle signore&quot; (Matrix Chiambretti)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/GUENDA-GORIA-E-Violetta-Sforza-ne-Il-paradiso-delle-signore-Matrix-Chiambretti-/788395/">GUENDA GORIA/ E' Violetta Sforza ne "Il paradiso delle signore" (Matrix Chiambretti)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/Bake-Off-Italia-2017-Anticipazioni-nessuna-eliminazione-chi-sara-ripescato-/788217/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="BAKE OFF ITALIA 2017 / Anticipazioni: chi sarà ripescato? Benedetta in risalita, Tony invece in crisi" title="BAKE OFF ITALIA 2017 / Anticipazioni: chi sarà ripescato? Benedetta in risalita, Tony invece in crisi" src="http://www.ilsussidiario.net/img/_THUMBWEB/bake_off_5_damiano_carrara_clelia_donofrio_benedetta_parodi_cs_2017_thumb120x83.jpg" alt="BAKE OFF ITALIA 2017 / Anticipazioni: chi sarà ripescato? Benedetta in risalita, Tony invece in crisi" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/10/20/Bake-Off-Italia-2017-Anticipazioni-nessuna-eliminazione-chi-sara-ripescato-/788217/">BAKE OFF ITALIA 2017 / Anticipazioni: chi sarà ripescato? Benedetta in risalita, Tony invece ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
    
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  
   
           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/PSICHIATRA-ARRESTATO-PER-VIOLENZA-SESSUALE-E-TRUFFA-Aosta-Marco-Bonetti-chiede-rito-abbreviato/788445/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" title="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" src="http://www.ilsussidiario.net/img/_THUMBWEB/tribunale_processo_avvocati_magistrati_giudici_aula_crocifisso_lapresse_2017_thumb120x83.jpg" alt="PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito abbreviato" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/PSICHIATRA-ARRESTATO-PER-VIOLENZA-SESSUALE-E-TRUFFA-Aosta-Marco-Bonetti-chiede-rito-abbreviato/788445/">PSICHIATRA ARRESTATO PER VIOLENZA SESSUALE E TRUFFA/ Aosta, Marco Bonetti chiede rito ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc" title="BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc" src="http://www.ilsussidiario.net/img/_THUMBWEB/ambulanza_pixabay_2017_thumb120x83.jpg" alt="BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/">BIMBO DI 2 ANNI MUORE SCHIACCIATO DALLA TV/ Lecce, tragedia in casa: madre sotto choc</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/Pioggia-di-Meteore-Orionidi-Streaming-video-stelle-cadenti-d-autunno-cosa-sono-quando-e-come-vederle/788412/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="PIOGGIA DI METEORE ORIONIDI/ Streaming video, stelle cadenti d’autunno: arriva anche l'avviso di Facebook" title="PIOGGIA DI METEORE ORIONIDI/ Streaming video, stelle cadenti d’autunno: arriva anche l'avviso di Facebook" src="http://www.ilsussidiario.net/img/_THUMBWEB/stelle_cadenti_cielo_spazio_nebulosa_lapresse_2017_thumb120x83.jpg" alt="PIOGGIA DI METEORE ORIONIDI/ Streaming video, stelle cadenti d’autunno: arriva anche l'avviso di Facebook" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/Pioggia-di-Meteore-Orionidi-Streaming-video-stelle-cadenti-d-autunno-cosa-sono-quando-e-come-vederle/788412/">PIOGGIA DI METEORE ORIONIDI/ Streaming video, stelle cadenti d’autunno: arriva anche l'avviso ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/TERZA-GUERRA-MONDIALE-Corea-del-Nord-lettera-ai-Parlamenti-Onu-contro-Trump-ultime-notizie-/788379/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="TERZA GUERRA MONDIALE/ Lavrov (Russia): “Kim e Trump in Corea del Nord” (ultime notizie)" title="TERZA GUERRA MONDIALE/ Lavrov (Russia): “Kim e Trump in Corea del Nord” (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/donald_trump_12_lapresse_2017_thumb120x83.jpg" alt="TERZA GUERRA MONDIALE/ Lavrov (Russia): “Kim e Trump in Corea del Nord” (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/TERZA-GUERRA-MONDIALE-Corea-del-Nord-lettera-ai-Parlamenti-Onu-contro-Trump-ultime-notizie-/788379/">TERZA GUERRA MONDIALE/ Lavrov (Russia): “Kim e Trump in Corea del Nord” (ultime notizie)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/INCENDIO-COMO-Video-padre-si-suicida-dando-fuoco-alla-casa-con-i-figli-4-morti-12enne-molto-grave/788389/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Incendio Como/ Video, suicidio padre e morti 3 figli su 4: “erano tutti distesi nello stesso letto”" title="Incendio Como/ Video, suicidio padre e morti 3 figli su 4: “erano tutti distesi nello stesso letto”" src="http://www.ilsussidiario.net/img/_THUMBWEB/incendio_como_appartemento_vigili_fuoco_fiamme_twitter_2017_thumb120x83.jpg" alt="Incendio Como/ Video, suicidio padre e morti 3 figli su 4: “erano tutti distesi nello stesso letto”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/10/20/INCENDIO-COMO-Video-padre-si-suicida-dando-fuoco-alla-casa-con-i-figli-4-morti-12enne-molto-grave/788389/">Incendio Como/ Video, suicidio padre e morti 3 figli su 4: “erano tutti distesi nello stesso ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
           
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/10/20/BIMBO-DI-2-ANNI-MUORE-SCHIACCIATO-DALLA-TV-Lecce-tragedia-in-casa-madre-sotto-choc/788437/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

   

	
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
    window.onload = function (e) {
        var c = document.createElement('script');
        c.src = '//www.ilsussidiario.net/cookiechoicesmob6.js';
        c.async = true;
        c.type = "text/javascript";
        c.onload = cookies;
        document.body.appendChild(c);

        function cookies() {
            cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
                'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');

        };
    }
</script>	
   
   
    
    			
                    <script>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</script>


                      </body>     

</html>