
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	David Rossi, suicidio?/ Video: la lettera del "Vigliacco" e il mistero degli spari (Le Iene Show)
</title> <meta name="description" content="David Rossi, video caso Mps: ultime notizie su morte dirigente Mps. Il fratello: “E' stato appeso fuori dalla finestra e fatto precipitare”." ></meta> <meta name="news_keywords" content="David Rossi,Mps,Monte dei Paschi,ultime notizie,Le Iene,Ranieri Rossi,28 novembre 2017,cronaca," ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="David Rossi, suicidio?/ Video: la lettera del 'Vigliacco' e il mistero degli spari (Le Iene Show)" />
				<meta property="og:description"     content="David Rossi, video caso Mps: ultime notizie su morte dirigente Mps. Il fratello: “E' stato appeso fuori dalla finestra e fatto precipitare”." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/david_rossi_quarto_grado_01_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/"
  },
  "headline": "David Rossi, suicidio?/ Video: la lettera del 'Vigliacco' e il mistero degli spari (Le Iene Show)",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/david_rossi_quarto_grado_01_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-11-28T21:54:00+01:00",
  "dateModified": "2017-11-28T22:05:00+01:00",
   "author": { "@type": "Person","name": "Silvana Palazzo", "url": "http://www.ilsussidiario.net/Autori/Archivio/6856/Silvana-Palazzo/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "David Rossi, video caso Mps: ultime notizie su morte dirigente Mps. Il fratello: “E' stato appeso fuori dalla finestra e fatto precipitare”."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  

<style type="text/css">html{background-attachment: fixed;background-color: rgb(237, 237, 237);background-position: 50% 0px;background-repeat: no-repeat no-repeat;background-image:url(https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKCrgo2lBBD2CRiEBygBMgi6Nu8rFTCi9g);padding-top:90px} a#skinClick {width: 100%;height: 100%;position: absolute;top:0px;z-index: 0;display: block;}body{background-color:transparent;}</style><a href ="http://www.artigianoinfiera.it" id="skinClick" target="_blank">&nbsp;</a>
           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cronaca</p></span> 
       

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                          
                         
                      
                         

                        

                        
						
						 

                         

                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                    <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					               <h1 class="fl articleTitle mT5 mB5">David Rossi, suicidio?/ Video: la lettera del "Vigliacco" e il mistero degli spari (Le Iene Show)</h1>
                                  <span class="article-abstract"> David Rossi, video caso Mps: le ultime notizie sulla morte del capo della comunicazione Mps. Il fratello Ranieri: “E' stato appeso fuori dalla finestra e fatto precipitare”. </span>
                                <span class="article-info mT10 fl maxWidth ">  28 novembre 2017  - agg. 28 novembre 2017, 22.05
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6856/Silvana-Palazzo/">Silvana Palazzo  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/david_rossi_quarto_grado_01_thumb660x453.jpg" alt="David Rossi" />David Rossi</p> 

  <!-- p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; text-indent: 36.1px; font: 12.0px Georgia; color: #101010; -webkit-text-stroke: #101010} span.s1 {font-kerning: none} --> <!-- p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; text-indent: 36.1px; font: 12.0px Georgia; color: #101010; -webkit-text-stroke: #101010} span.s1 {font-kerning: none} -->
<p style="text-align: left;" class="p1"><span class="s1">La lettera ricevuta dalla vedova di David Rossi è firmata “Un vigliacco”, è datata 21 novembre ed è indirizzata all’avv. Goracci e ad Antonella Tognazzi. C’è scritto sulla missiva: “Sono in un letto in procinto di passare ad altra vita, ma resto col rimorso di non aver mai rivelato i particolari a mia conoscenza sulla morte del dipendente del Monte dei Paschi, David Rossi. Sono stati sparati due colpi da arma da fuoco in quella sera, e ci sono anche altri testimoni che possono confermarlo. Le pallottole sono state probabilmente sparate dall’interno verso l’esterno, nessuno le ha ritrovate, ma verificando sulla parete di fronte alla finestra dell’ufficio di David Rossi, potrebbero apparire. Ho dato disposizione di consegnare questa lettera solo dopo la mia morte, perché volevo vivere tranquillamente ed essendo umano ho paura dei poteri forti.” Ispezionando la parete con un drone, Le Iene non hanno trovato rilevanze ascrivibili a un proiettile, bisognerà vedere se la procura accetterà la lettera come nuova prova per dare credito alla testimonianza già ricevuta dall’avv. Goracci dal misterioso Antonio Muto. (agg. di Fabio Belli)</span></p>
<h2>LA LETTERA RICEVUTA DA ANTONELLA TOGNAZZI</h2>
<p style="text-align: left;" class="p1"><span class="s1">Continua ad essere un mistero la morte di David Rossi, capo della comunicazione del Monte dei Paschi di Siena ufficialmente suicidatosi, ma in realtà protagonista di una morte attorno alla quale ci sono ancora molti misteri. Le Iene Show hanno approfondito il caso della lettera ricevuta da Antonella Tognazzi, moglie di Rossi, che racconta la testimonianza di un uomo che conoscerebbe particolari del caso. L’ex Sindaco di Siena Piccini parla di sospetti relativa al fatto che Rossi sarebbe stato pronto a raccontare ai magistrati i particolari di reati finanziari legati al conosciuto scandalo Mps. La lettera ricevuta dalla vedova di David Rossi confermerebbe i dettagli ricevuti dall’avvocato Goracci, da un certo Antonio Muto, imprenditore di Mantova. Dettagli che spiegherebbero la reale versione di quanto si vede nel video di sicurezza che ha testimoniato la caduta di David Rossi, con incongruenze di cui si sarebbe accorto anche il testimone che, aggredito nel vicolo, è scappato sentendo anche un colpo di arma da fuoco alle sue spalle. (agg. di Fabio Belli)</span></p>
<h2 style="text-align: left;">"APPESO FUORI DALLA FINESTRA E FATTO PRECIPITARE"</h2>
<p style="text-align: left;">Non usa giri di parole, ma arriva dritto al punto il fratello di <strong>David Rossi</strong>, e lo fa con parole molto forti. “È stato appeso fuori dalla finestra e poi fatto precipitare”. Così, secondo Ranieri Rossi, sarebbe morto il responsabile della comunicazione del Monte Paschi di Siena. Parla a Di Sabato, programma di Siena Tv, di uno dei gialli più complessi. La vicenda della morte di David Rossi è ancora poco chiara, nonostante siano passati cinque anni dal giorno in cui precipitò da una finestra del suo studio di Rocca Salimbeni. Due inchieste sono state archiviate, ma la famiglia non si è arresa, anzi ha condotto un'indagine parallela con l'aiuto e la consulenza di periti, docenti universitari e legali. A riaccendere i riflettori sul caso anche Le Iene Show alla ricerca della verità. Ranieri Rossi illustra con dovizia di dettagli tutti i documenti raccolti, a partire da una ricostruzione in 3D che non è mai stata accettata dalla Procura di Siena. Nel filmato è digitalizzato tutto il vicolo nel quale è stato trovato il corpo del fratello. E si evince che la finestra da cui potrebbe essere caduto David Rossi non è quella del suo ufficio, ma quella del piano di sopra, perché la caduta ha dinamiche che non collimano con l'altezza della finestra del terzo piano. Inoltre, viene dimostrato che lo sconosciuto avrebbe percorso almeno quattro metri della stradina. </p>
<h2 style="text-align: left;">DAVID ROSSI, LA FAMIGLIA RILANCIA LE ACCUSE</h2>
<p style="text-align: left;">Prove manomesse e scena del crimine compromessa: sono diversi gli elementi ambigui sulla morte di <strong>David Rossi</strong> che sono stati messi in evidenza da Le Iene Show nel corso dell'ultima puntata. Lo stesso ha fatto il fratello del dirigente Mps: “Mi hanno consegnato dopo l'autopsia una busta della Coop contenente la camicia e i pantaloni insieme. Era ovviamente una prova compromessa, perché gli indumenti, mai messi sotto sequestro e collocati insieme nella busta, si sono contaminati”. Nel corso della trasmissione Di Sabato a Siena Tv il fratello di David Rossi ha commentato anche alcuni passaggi della seconda archiviazione, come quelli relativi alla porta dell'ufficio aperta prima della sua precipitazione e misteriosamente chiusa dopo la sua morte. “Nel documento si parla di probabile 'folata di vento' come causa, una spiegazione ridicola che fa arrabbiare”, ma potrebbe essere successa qualsiasi cosa. “Qui si sta parlando di una persona che è morta. Chiedo un minimo di rispetto verso la famiglia, verso chi sta male, verso chi ci sta lavorando”, ha tuonato Ranieri Rossi, secondo cui “è stata persa la maggior parte delle prove perché si era creduto a un suicidio”. Per tutti questi motivi la famiglia di David Rossi non si aspetta solo la verità, ma anche delle scuse. “Il procuratore capo di Siena, Salvatore Vitello, anche nei suoi comunicati, non ha mai chiesto scusa, perché in fondo hanno sbagliato loro nel non seguire le procedure che sono di norma: repertare tutto e stabilire cosa è successo, non decidere prima e fregarsene del resto”.</p>
<p style="text-align: left;"><iframe src="https://www.youtube.com/embed/t2jy-KIxJ4M" width="480" height="280" frameborder="0"></iframe></p>&#169; Riproduzione Riservata.
			                       
                                
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=794817','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/print/794817/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="David Rossi, suicidio?/ Video: la lettera del &quot;Vigliacco&quot; e il mistero degli spari (Le Iene Show)" title="David Rossi, suicidio?/ Video: la lettera del &quot;Vigliacco&quot; e il mistero degli spari (Le Iene Show)" src="http://www.ilsussidiario.net/img/_THUMBWEB/david_rossi_quarto_grado_01_thumb120x83.jpg" alt="David Rossi, suicidio?/ Video: la lettera del &quot;Vigliacco&quot; e il mistero degli spari (Le Iene Show)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/David-Rossi-suicidio-Video-il-fratello-appeso-fuori-dalla-finestra-e-fatto-precipitare-/794817/">David Rossi, suicidio?/ Video: la lettera del "Vigliacco" e il mistero degli spari (Le Iene ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-28-novembre-i-numeri-vincenti-Video-conc-142-2017-/794655/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="LOTTO/ Estrazioni di oggi, 10eLotto e Superenalotto 28 novembre 2017: ecco i numeri vincenti!" title="LOTTO/ Estrazioni di oggi, 10eLotto e Superenalotto 28 novembre 2017: ecco i numeri vincenti!" src="http://www.ilsussidiario.net/img/_THUMBWEB/Superenalotto_lotto_numeri_biglietto_lapresse_2017_thumb120x83.jpg" alt="LOTTO/ Estrazioni di oggi, 10eLotto e Superenalotto 28 novembre 2017: ecco i numeri vincenti!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-28-novembre-i-numeri-vincenti-Video-conc-142-2017-/794655/">LOTTO/ Estrazioni di oggi, 10eLotto e Superenalotto 28 novembre 2017: ecco i numeri vincenti!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Abusi-in-Vaticano-Video-nuovi-presunti-casi-parla-un-altro-ex-chierichetto-del-Papa-Le-Iene-Show-/794808/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="Abusi in Vaticano/ Video, nuovi presunti casi: parla un altro ex chierichetto del Papa (Le Iene Show)" title="Abusi in Vaticano/ Video, nuovi presunti casi: parla un altro ex chierichetto del Papa (Le Iene Show)" src="http://www.ilsussidiario.net/img/_THUMBWEB/pedofilia_abusi_vaticano_iene_thumb120x83.jpg" alt="Abusi in Vaticano/ Video, nuovi presunti casi: parla un altro ex chierichetto del Papa (Le Iene Show)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Abusi-in-Vaticano-Video-nuovi-presunti-casi-parla-un-altro-ex-chierichetto-del-Papa-Le-Iene-Show-/794808/">Abusi in Vaticano/ Video, nuovi presunti casi: parla un altro ex chierichetto del Papa (Le ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Paolo-Fox-oroscopo-di-oggi-28-novembre-2017-grande-carica-per-il-Capricorno/794672/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="Paolo Fox/ Oroscopo di oggi 28 novembre 2017: Ariete pronto a belle soddisfazioni" title="Paolo Fox/ Oroscopo di oggi 28 novembre 2017: Ariete pronto a belle soddisfazioni" src="http://www.ilsussidiario.net/img/_THUMBWEB/paolo_fox_oroscopo_lapresse_2017_thumb120x83.jpg" alt="Paolo Fox/ Oroscopo di oggi 28 novembre 2017: Ariete pronto a belle soddisfazioni" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Paolo-Fox-oroscopo-di-oggi-28-novembre-2017-grande-carica-per-il-Capricorno/794672/">Paolo Fox/ Oroscopo di oggi 28 novembre 2017: Ariete pronto a belle soddisfazioni</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/TERREMOTO-OGGI-INGV-ultime-scosse-Rieti-sisma-M-2-5-ad-Accumoli-ore-9-00-28-novembre-2017-/794682/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="TERREMOTO OGGI/ INGV ultime scosse: Emilia Romagna, sisma M 2.9 a Parma (28 novembre 2017, ore 18:50)" title="TERREMOTO OGGI/ INGV ultime scosse: Emilia Romagna, sisma M 2.9 a Parma (28 novembre 2017, ore 18:50)" src="http://www.ilsussidiario.net/img/_THUMBWEB/terremoto_09_pixabay_thumb120x83.jpg" alt="TERREMOTO OGGI/ INGV ultime scosse: Emilia Romagna, sisma M 2.9 a Parma (28 novembre 2017, ore 18:50)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/TERREMOTO-OGGI-INGV-ultime-scosse-Rieti-sisma-M-2-5-ad-Accumoli-ore-9-00-28-novembre-2017-/794682/">TERREMOTO OGGI/ INGV ultime scosse: Emilia Romagna, sisma M 2.9 a Parma (28 novembre 2017, ore ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2017/11/27/LEOPOLDA-PD-Dietro-le-promesse-di-Renzi-il-fiasco-di-un-partito-mai-nato/794501/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="LEOPOLDA PD/ Dietro le promesse di Renzi il fiasco di un partito mai nato" title="LEOPOLDA PD/ Dietro le promesse di Renzi il fiasco di un partito mai nato" src="http://www.ilsussidiario.net/img/_THUMBWEB/matteo_renzi_milano_fiera_lapresse_2017_thumb120x83.jpg" alt="LEOPOLDA PD/ Dietro le promesse di Renzi il fiasco di un partito mai nato" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2017/11/27/LEOPOLDA-PD-Dietro-le-promesse-di-Renzi-il-fiasco-di-un-partito-mai-nato/794501/">LEOPOLDA PD/ Dietro le promesse di Renzi il fiasco di un ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/11/26/FINANZA-E-POLITICA-Il-programma-Draghi-gia-pronto-per-l-Italia/794393/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="FINANZA E POLITICA/ Il programma Draghi già pronto per l'Italia" src="http://www.ilsussidiario.net/img/_THUMBWEB/mario_draghi_bce_lapresse_2016_thumb120x83.jpg" alt="FINANZA E POLITICA/ Il programma Draghi già pronto per l'Italia" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/11/26/FINANZA-E-POLITICA-Il-programma-Draghi-gia-pronto-per-l-Italia/794393/" style="line-height: 22px;">FINANZA E POLITICA/ Il "programma Draghi" già pronto per ...</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/La-signora-in-giallo-e-le-molestie-Angela-Lansbury-care-donne-se-pensiamo-solo-a-farci-belle-/794743/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="La signora in giallo e le molestie/ Angela Lansbury: “care donne se pensiamo solo a farci belle…”" title="La signora in giallo e le molestie/ Angela Lansbury: “care donne se pensiamo solo a farci belle…”" src="http://www.ilsussidiario.net/img/_THUMBWEB/angela_lansbury_signora_in_giallo_screen_thumb120x83.jpg" alt="La signora in giallo e le molestie/ Angela Lansbury: “care donne se pensiamo solo a farci belle…”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/La-signora-in-giallo-e-le-molestie-Angela-Lansbury-care-donne-se-pensiamo-solo-a-farci-belle-/794743/">La signora in giallo e le molestie/ Angela Lansbury: “care donne se pensiamo solo a farci ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/San-Giovanni-Paolo-II-George-Weigel-Wojtyla-fu-un-discepolo-trasformato-dall-amicizia-con-il-Signore-/794790/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="San Giovanni Paolo II/ George Weigel: “Wojtyla fu un discepolo trasformato dall’amicizia con il Signore”" title="San Giovanni Paolo II/ George Weigel: “Wojtyla fu un discepolo trasformato dall’amicizia con il Signore”" src="http://www.ilsussidiario.net/img/_THUMBWEB/giovanni_paolo_papa_elezione_Wojtyla_twitter_2017_thumb120x83.jpg" alt="San Giovanni Paolo II/ George Weigel: “Wojtyla fu un discepolo trasformato dall’amicizia con il Signore”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/San-Giovanni-Paolo-II-George-Weigel-Wojtyla-fu-un-discepolo-trasformato-dall-amicizia-con-il-Signore-/794790/">San Giovanni Paolo II/ George Weigel: “Wojtyla fu un discepolo trasformato dall’amicizia con ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/MICHELA-DERIU-Barista-suicida-per-video-hard-diceva-di-sentirsi-in-pericolo/794693/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="MICHELA DERIU/ Barista suicida per video hard? L'ipotesi clamorosa: è stata uccisa?" title="MICHELA DERIU/ Barista suicida per video hard? L'ipotesi clamorosa: è stata uccisa?" src="http://www.ilsussidiario.net/img/_THUMBWEB/carabinieri_incidente_lapresse_2017_thumb120x83.jpg" alt="MICHELA DERIU/ Barista suicida per video hard? L'ipotesi clamorosa: è stata uccisa?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/MICHELA-DERIU-Barista-suicida-per-video-hard-diceva-di-sentirsi-in-pericolo/794693/">MICHELA DERIU/ Barista suicida per video hard? L'ipotesi clamorosa: è stata uccisa?</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Anziani-seviziati-in-casa-di-cura-degli-orrori-Trapani-video-4-dipendenti-arrestati-violenza-inumana-/794778/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Anziani seviziati in casa di cura degli orrori/ Trapani, video: 4 dipendenti arrestati, “violenza inumana”" title="Anziani seviziati in casa di cura degli orrori/ Trapani, video: 4 dipendenti arrestati, “violenza inumana”" src="http://www.ilsussidiario.net/img/_THUMBWEB/ospizio_orrori_trapani_pomeriggio5_thumb120x83.jpg" alt="Anziani seviziati in casa di cura degli orrori/ Trapani, video: 4 dipendenti arrestati, “violenza inumana”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/28/Anziani-seviziati-in-casa-di-cura-degli-orrori-Trapani-video-4-dipendenti-arrestati-violenza-inumana-/794778/">Anziani seviziati in casa di cura degli orrori/ Trapani, video: 4 dipendenti arrestati, ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/27/SEGREGATA-E-VIOLENTATA-PER-10-ANNI-IN-UNA-BARACCA-Lamezia-Terme-al-figlio-diceva-come-picchiarla-/794616/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Violentata e segregata per 10 anni in una baracca/ Lamezia Terme, l’inganno dell’aguzzino alla badante rumena" title="Violentata e segregata per 10 anni in una baracca/ Lamezia Terme, l’inganno dell’aguzzino alla badante rumena" src="http://www.ilsussidiario.net/img/_THUMBWEB/violenze_donna_stupro_segregata_gizzeria_lamezia_terme_pomeriggio5_2017_thumb120x83.jpg" alt="Violentata e segregata per 10 anni in una baracca/ Lamezia Terme, l’inganno dell’aguzzino alla badante rumena" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/11/27/SEGREGATA-E-VIOLENTATA-PER-10-ANNI-IN-UNA-BARACCA-Lamezia-Terme-al-figlio-diceva-come-picchiarla-/794616/">Violentata e segregata per 10 anni in una baracca/ Lamezia Terme, l’inganno dell’aguzzino alla ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
     
     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  
       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/11/28/Piacenza-Alessandria-Streaming-video-e-diretta-Sportube-probabili-formazioni-quote-orario-e-risultato-live/794575/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="DIRETTA/ Piacenza-Alessandria (risultato finale 0-4) streaming video Sportube: i grigi passano agli ottavi" title="DIRETTA/ Piacenza-Alessandria (risultato finale 0-4) streaming video Sportube: i grigi passano agli ottavi" src="http://www.ilsussidiario.net/img/_THUMBWEB/piacenza_calcio_scaccabarozzi_lapresse_2017_thumb120x83.jpg" alt="DIRETTA/ Piacenza-Alessandria (risultato finale 0-4) streaming video Sportube: i grigi passano agli ottavi" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/11/28/Piacenza-Alessandria-Streaming-video-e-diretta-Sportube-probabili-formazioni-quote-orario-e-risultato-live/794575/">DIRETTA/ Piacenza-Alessandria (risultato finale 0-4) streaming video Sportube: i grigi passano ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/RICCANZA-2-Cast-e-anticipazioni-su-MTV-il-programma-con-Elettra-Lamborghini-e-i-giovani-ricchi-italiani/794734/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="RICCANZA 2/ Cast e anticipazioni: Elettra Lamborghini, Tommaso Zorzi e quella promessa..." title="RICCANZA 2/ Cast e anticipazioni: Elettra Lamborghini, Tommaso Zorzi e quella promessa..." src="http://www.ilsussidiario.net/img/_THUMBWEB/riccanza_2_facebook_thumb120x83.jpg" alt="RICCANZA 2/ Cast e anticipazioni: Elettra Lamborghini, Tommaso Zorzi e quella promessa..." height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/RICCANZA-2-Cast-e-anticipazioni-su-MTV-il-programma-con-Elettra-Lamborghini-e-i-giovani-ricchi-italiani/794734/">RICCANZA 2/ Cast e anticipazioni: Elettra Lamborghini, Tommaso Zorzi e quella promessa...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/Fabio-Volo-Maria-De-Filippi-invitami-ad-Amici-Ho-una-missione-far-leggere-la-nuova-generazione/794763/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="Fabio Volo/ Maria De Filippi, invitami ad Amici! Ho una missione: far leggere la nuova generazione" title="Fabio Volo/ Maria De Filippi, invitami ad Amici! Ho una missione: far leggere la nuova generazione" src="http://www.ilsussidiario.net/img/_THUMBWEB/fabio_volo_wikipedia_thumb120x83.jpg" alt="Fabio Volo/ Maria De Filippi, invitami ad Amici! Ho una missione: far leggere la nuova generazione" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/Fabio-Volo-Maria-De-Filippi-invitami-ad-Amici-Ho-una-missione-far-leggere-la-nuova-generazione/794763/">Fabio Volo/ Maria De Filippi, invitami ad Amici! Ho una missione: far leggere la nuova ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/11/28/Sampdoria-Pescara-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/794557/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="Diretta / Sampdoria-Pescara (risultato live 4-1) streaming video e tv: doppietta di Kownacki!" title="Diretta / Sampdoria-Pescara (risultato live 4-1) streaming video e tv: doppietta di Kownacki!" src="http://www.ilsussidiario.net/img/_THUMBWEB/caprari_torreira_sampdoria_allenamento_lapresse_2017_thumb120x83.jpg" alt="Diretta / Sampdoria-Pescara (risultato live 4-1) streaming video e tv: doppietta di Kownacki!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/11/28/Sampdoria-Pescara-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/794557/">Diretta / Sampdoria-Pescara (risultato live 4-1) streaming video e tv: doppietta di Kownacki!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/LA-STRADA-DI-CASA-FICTION-Anticipazioni-terza-puntata-Fausto-ricorda-tutto-Oggi-28-novembre-/794659/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="La strada di casa, Fiction / Anticipazioni terza puntata e diretta: tutto per Cascina Morra (28 Novembre)" title="La strada di casa, Fiction / Anticipazioni terza puntata e diretta: tutto per Cascina Morra (28 Novembre)" src="http://www.ilsussidiario.net/img/_THUMBWEB/lastradadicasa20171_thumb120x83.jpg" alt="La strada di casa, Fiction / Anticipazioni terza puntata e diretta: tutto per Cascina Morra (28 Novembre)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/11/28/LA-STRADA-DI-CASA-FICTION-Anticipazioni-terza-puntata-Fausto-ricorda-tutto-Oggi-28-novembre-/794659/">La strada di casa, Fiction / Anticipazioni terza puntata e diretta: tutto per Cascina Morra ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

  

   

	
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
    window.onload = function (e) {
        var c = document.createElement('script');
        c.src = '//www.ilsussidiario.net/cookiechoicesmob6.js';
        c.async = true;
        c.type = "text/javascript";
        c.onload = cookies;
        document.body.appendChild(c);

        function cookies() {
            cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
                'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');

        };
    }
</script>	
   
       			
                    <script>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</script>


 




  
  
  
</body>
</html>