
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”
</title> <meta name="description" content="Detenuto 20enne suicida a San Vittore: si toglie la vita impiccandosi nel bagno della cella, amarezza e sgomento per il Sappe, dopo il terzo caso." ></meta> <meta name="news_keywords" content="detenuto suicida,suicidio,carcere,san vittore,milano,sappe" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”" />
				<meta property="og:description"     content="Detenuto 20enne suicida a San Vittore: si toglie la vita impiccandosi nel bagno della cella, amarezza e sgomento per il Sappe, dopo il terzo caso." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/carcere_detenuti_pixabay_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto');
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/"
  },
  "headline": "Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/carcere_detenuti_pixabay_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-12-13T18:33:00+01:00",
  "dateModified": "2017-12-13T18:33:00+01:00",
   "author": { "@type": "Person","name": "Emanuela Longo", "url": "http://www.ilsussidiario.net/Autori/Archivio/6832/Emanuela-Longo/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Detenuto 20enne suicida a San Vittore: si toglie la vita impiccandosi nel bagno della cella, amarezza e sgomento per il Sappe, dopo il terzo caso."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  

<style type="text/css">html{background-attachment: fixed;background-color: rgb(237, 237, 237);background-position: 50% 0px;background-repeat: no-repeat no-repeat;background-image:url(https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDrvrO3vgEQ9gkYuwUoATIIrnqlmqCRlPY);padding-top:90px} a#skinClick {width: 100%;height: 100%;position: absolute;top:0px;z-index: 0;display: block;}body{background-color:transparent;}</style><a href ="http://www.idolcidigiotto.it/it/shop/panettoni-artigianali.html?utm_source=ilSussidiario&utm_medium=banner&utm_content=SussidiarioSKIN&utm_campaign=Banner_Natale2017" id="skinClick" target="_blank">&nbsp;</a>
           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cronaca</p></span> 
       

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                          
                         
                      
                         

                        

                        
						
						 

                         

                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                   <h1 class="fl articleTitle mT5 mB5">Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”</h1>
                                  <span class="article-abstract"> Detenuto 20enne suicida a San Vittore: si toglie la vita impiccandosi nel bagno della cella, amarezza e sgomento per il Sappe, dopo il terzo caso in meno di una settimana.</span>
                                <span class="article-info mT10 fl maxWidth ">  13 dicembre 2017 
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6832/Emanuela-Longo/">Emanuela Longo  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/carcere_detenuti_pixabay_thumb660x453.jpg" alt="Immagine di repertorio (Pixabay)" />Immagine di repertorio (Pixabay)</p> 

  <p style="text-align: left;">Avrebbe terminato la sua pena nel 2020 dopo la condanna per rapina che lo aveva portato al carcere presso il penitenziario di San Vittore a Milano, ma un giovane detenuto appena 20enne si è tolto la vita impiccandosi nel bagno della sua cella. Ennesimo caso di suicidio nelle carceri italiane e che ha segnato un nuovo fallimento per lo Stato, come ribadito dal Sappe, il sindacato autonomo polizia penitenziaria. Il segretario generale Donato Capece, come riporta l'agenzia di stampa Ansa, ha commentato dopo l'ennesima tragedia: "Tre detenuti che si tolgono la vita in carcere in meno di una settimana sono un fallimento per lo Stato". Anche il 20enne rientra tra le vittime innocenti di un grave disagio individuale difficile da affrontare nonostante l'enorme sforzo degli operatori. Lo stesso Capece ha ricordato in una nota come lo scorso sabato si era suicidato un altro detenuto presso il penitenziario Regina Coeli a Roma, mentre la scorsa domenica era accaduto a Terni. Segnali importanti, questi, che certamente non possono essere ignorati. L'ultimo accaduto al San Vittore ha rappresentato, come commentato dal segretario regionale lombardo del Sappe, Alfonso Greco, motivo di "amarezza e sgomento".</p>
<h2 style="text-align: left;"><strong>SUICIDA IN CARCERE: TERZO EPISODIO IN MENO DI UNA SETTIMANA</strong></h2>
<p style="text-align: left;">A nulla sarebbe valso il tempestivo intervento degli operatori del 118 che, giunti nella cella del 20enne, non hanno potuto fare altro che confermare la sua morte per suicidio. L'ultimo episodio si è consumato lo scorso martedì a San Vittore. La vittima, un giovane di origine marocchina. Il suo cadavere, come riporta MilanoToday.it è stato rinvenuto solo nella tarda serata, intorno alle 22:00. Il grave gesto era stato commentato dal segretario regionale della Lombardia Alfonso Greco, che aveva ripreso quanto evidenziato dal Comitato nazionale per la Bioetica, secondo il quale "il suicidio di un detenuto costituisce solo un aspetto di quella più ampia e complessa crisi di identità che il carcere determina, alterando i rapporti e le relazioni, disgregando le prospettive esistenziali, affievolendo progetti e speranze". Quale potrebbe essere, a questo punto, la possibile soluzione di fronte a questa problematica sempre più diffusa nei penitenziari italiani? "La via più netta e radicale per eliminare tutti questi disagi sarebbe quella di un ripensamento complessivo della funzione della pena e, al suo interno, del ruolo del carcere", secondo il Comitato nazionale.</p>&#169; Riproduzione Riservata.
			                       
                                
								     <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					           
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=797125','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/print/797125/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/GIULIO-MATTIETTI-SCRIVE-ALLO-IOR-L-ex-vice-direttore-cacciato-dal-Vaticano-senza-ancora-sapere-il-perche-/797130/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="GIULIO MATTIETTI SCRIVE ALLO IOR/ L’ex vice direttore: “cacciato dal Vaticano senza ancora sapere il perché”" title="GIULIO MATTIETTI SCRIVE ALLO IOR/ L’ex vice direttore: “cacciato dal Vaticano senza ancora sapere il perché”" src="http://www.ilsussidiario.net/img/_THUMBWEB/chiesa_sanpietro_zoom_lapresse_2017_thumb120x83.jpg" alt="GIULIO MATTIETTI SCRIVE ALLO IOR/ L’ex vice direttore: “cacciato dal Vaticano senza ancora sapere il perché”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/GIULIO-MATTIETTI-SCRIVE-ALLO-IOR-L-ex-vice-direttore-cacciato-dal-Vaticano-senza-ancora-sapere-il-perche-/797130/">GIULIO MATTIETTI SCRIVE ALLO IOR/ L’ex vice direttore: “cacciato dal Vaticano senza ancora ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Estrazione-SiVinceTutto-Superenalotto-oggi-i-numeri-vincenti-conc-249-2017-/797127/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="Estrazione/ SiVinceTutto Superenalotto, oggi: i numeri vincenti! (conc 249/2017)" title="Estrazione/ SiVinceTutto Superenalotto, oggi: i numeri vincenti! (conc 249/2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/si_vince_tutto_superenalotto_youtube_thumb120x83.jpg" alt="Estrazione/ SiVinceTutto Superenalotto, oggi: i numeri vincenti! (conc 249/2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Estrazione-SiVinceTutto-Superenalotto-oggi-i-numeri-vincenti-conc-249-2017-/797127/">Estrazione/ SiVinceTutto Superenalotto, oggi: i numeri vincenti! (conc 249/2017)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”" title="Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”" src="http://www.ilsussidiario.net/img/_THUMBWEB/carcere_detenuti_pixabay_thumb120x83.jpg" alt="Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento per lo Stato”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Detenuto-20enne-suicida-a-San-Vittore-Si-impicca-nel-bagno-della-cella-Sappe-fallimento-per-lo-Stato-/797125/">Detenuto 20enne suicida a San Vittore/ Si impicca nel bagno della cella: Sappe, “fallimento ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Licia-Gioia-Carabiniere-morto-e-stato-suicidio-I-genitori-smentiscono-perito-Non-lo-avrebbe-mai-fatto-/797115/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="Licia Gioia/ Carabiniere morto: è stato suicidio? I genitori smentiscono perito: &quot;Non lo avrebbe mai fatto”" title="Licia Gioia/ Carabiniere morto: è stato suicidio? I genitori smentiscono perito: &quot;Non lo avrebbe mai fatto”" src="http://www.ilsussidiario.net/img/_THUMBWEB/licia_gioia_web_thumb120x83.jpg" alt="Licia Gioia/ Carabiniere morto: è stato suicidio? I genitori smentiscono perito: &quot;Non lo avrebbe mai fatto”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Licia-Gioia-Carabiniere-morto-e-stato-suicidio-I-genitori-smentiscono-perito-Non-lo-avrebbe-mai-fatto-/797115/">Licia Gioia/ Carabiniere morto: è stato suicidio? I genitori smentiscono perito: "Non lo ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Esame-Avvocato-2017-Seconda-prova-verso-i-risultati-il-parere-di-diritto-penale-ultime-notizie-/796953/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="ESAME AVVOCATO 2017/ Risultati seconda prova: sentenze e riferimenti per la prima traccia" title="ESAME AVVOCATO 2017/ Risultati seconda prova: sentenze e riferimenti per la prima traccia" src="http://www.ilsussidiario.net/img/_THUMBWEB/scuola_esami_pixabay_thumb120x83.jpg" alt="ESAME AVVOCATO 2017/ Risultati seconda prova: sentenze e riferimenti per la prima traccia" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Esame-Avvocato-2017-Seconda-prova-verso-i-risultati-il-parere-di-diritto-penale-ultime-notizie-/796953/">ESAME AVVOCATO 2017/ Risultati seconda prova: sentenze e riferimenti per la prima traccia</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/12/ATTENTATO-A-NEW-YORK-Vendetta-per-Gaza-Troppo-grande-per-un-terrorista-part-time/796820/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="ATTENTATO A NEW YORK/ Vendetta per Gaza? Troppo grande per un terrorista part-time" title="ATTENTATO A NEW YORK/ Vendetta per Gaza? Troppo grande per un terrorista part-time" src="http://www.ilsussidiario.net/img/_THUMBWEB/newyork_america_3_riromaniscalco_thumb120x83.jpg" alt="ATTENTATO A NEW YORK/ Vendetta per Gaza? Troppo grande per un terrorista part-time" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/12/ATTENTATO-A-NEW-YORK-Vendetta-per-Gaza-Troppo-grande-per-un-terrorista-part-time/796820/">ATTENTATO A NEW YORK/ Vendetta per Gaza? Troppo grande per ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Politica/2017/12/11/SCENARIO-Cosi-Repubblica-e-Corriere-abbandonano-Renzi-per-M5s/796593/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="SCENARIO/ Così Repubblica e Corriere abbandonano Renzi per M5s" src="http://www.ilsussidiario.net/img/_THUMBWEB/matteo_renzi_zoom12_lapresse_2017_thumb120x83.jpg" alt="SCENARIO/ Così Repubblica e Corriere abbandonano Renzi per M5s" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Politica/2017/12/11/SCENARIO-Cosi-Repubblica-e-Corriere-abbandonano-Renzi-per-M5s/796593/" style="line-height: 22px;">SCENARIO/ Così Repubblica e Corriere abbandonano Renzi per ...</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Incidente-stradale-Jesolo-scontro-frontale-con-camion-donna-perde-la-vita-oggi-13-dicembre-2017-/797021/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="INCIDENTE STRADALE/ A2, scontro tra due auto in galleria: due feriti (oggi, 13 dicembre 2017)" title="INCIDENTE STRADALE/ A2, scontro tra due auto in galleria: due feriti (oggi, 13 dicembre 2017)" src="http://www.ilsussidiario.net/img/_THUMBWEB/incidente_auto_camion_jesolo_thumb120x83.jpg" alt="INCIDENTE STRADALE/ A2, scontro tra due auto in galleria: due feriti (oggi, 13 dicembre 2017)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Incidente-stradale-Jesolo-scontro-frontale-con-camion-donna-perde-la-vita-oggi-13-dicembre-2017-/797021/">INCIDENTE STRADALE/ A2, scontro tra due auto in galleria: due feriti (oggi, 13 dicembre 2017)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Roberta-Ragusa-Antonio-Logli-verra-assunto-dal-Comune-di-San-Giuliano-bufera-sul-sindaco-Pomeriggio-5-/797101/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="Roberta Ragusa/ Antonio Logli verrà assunto dal Comune di San Giuliano: bufera sul sindaco (Pomeriggio 5)" title="Roberta Ragusa/ Antonio Logli verrà assunto dal Comune di San Giuliano: bufera sul sindaco (Pomeriggio 5)" src="http://www.ilsussidiario.net/img/_THUMBWEB/roberta_ragusa_01_chi_lha_visto_2017_thumb120x83.jpg" alt="Roberta Ragusa/ Antonio Logli verrà assunto dal Comune di San Giuliano: bufera sul sindaco (Pomeriggio 5)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Roberta-Ragusa-Antonio-Logli-verra-assunto-dal-Comune-di-San-Giuliano-bufera-sul-sindaco-Pomeriggio-5-/797101/">Roberta Ragusa/ Antonio Logli verrà assunto dal Comune di San Giuliano: bufera sul sindaco ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Bambini-intossicati-a-scuola-Torino-monossido-di-carbonio-oltre-100-alunni-in-ospedale-giallo-sulle-cause/797100/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="Bambini intossicati a scuola/ Torino, monossido di carbonio: oltre 100 alunni in ospedale, giallo sulle cause" title="Bambini intossicati a scuola/ Torino, monossido di carbonio: oltre 100 alunni in ospedale, giallo sulle cause" src="http://www.ilsussidiario.net/img/_THUMBWEB/ambulanza_pixabay_2017_thumb120x83.jpg" alt="Bambini intossicati a scuola/ Torino, monossido di carbonio: oltre 100 alunni in ospedale, giallo sulle cause" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Bambini-intossicati-a-scuola-Torino-monossido-di-carbonio-oltre-100-alunni-in-ospedale-giallo-sulle-cause/797100/">Bambini intossicati a scuola/ Torino, monossido di carbonio: oltre 100 alunni in ospedale, ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Minestra-con-cannabis-Milano-madre-e-due-figli-ricoverati-procura-apre-inchiesta/797094/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Minestra con cannabis/ Milano, madre e due figli ricoverati: procura apre inchiesta" title="Minestra con cannabis/ Milano, madre e due figli ricoverati: procura apre inchiesta" src="http://www.ilsussidiario.net/img/_THUMBWEB/cannabis_marijuana_pixabay_2017_thumb120x83.jpg" alt="Minestra con cannabis/ Milano, madre e due figli ricoverati: procura apre inchiesta" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Minestra-con-cannabis-Milano-madre-e-due-figli-ricoverati-procura-apre-inchiesta/797094/">Minestra con cannabis/ Milano, madre e due figli ricoverati: procura apre inchiesta</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Terza-guerra-mondiale-Tensione-Corea-del-Nord-Usa-la-Cina-prepara-campi-profughi/796984/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Terza Guerra Mondiale/ Corea del Nord, Putin apprezza l’apertura degli Usa a Kim Jong-un" title="Terza Guerra Mondiale/ Corea del Nord, Putin apprezza l’apertura degli Usa a Kim Jong-un" src="http://www.ilsussidiario.net/img/_THUMBWEB/kim_jongun_nordcorea_2_comunismo_lapresse_2015_thumb120x83.jpg" alt="Terza Guerra Mondiale/ Corea del Nord, Putin apprezza l’apertura degli Usa a Kim Jong-un" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/12/13/Terza-guerra-mondiale-Tensione-Corea-del-Nord-Usa-la-Cina-prepara-campi-profughi/796984/">Terza Guerra Mondiale/ Corea del Nord, Putin apprezza l’apertura degli Usa a Kim Jong-un</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
     
     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  
       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/PAOLO-FOX-Oroscopo-di-oggi-13-dicembre-2017-Toro-agitato-Gemelli-in-ripresa/796985/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="Paolo Fox/ Oroscopo, oggi 13 dicembre 2017: Giove favorevole per il Cancro" title="Paolo Fox/ Oroscopo, oggi 13 dicembre 2017: Giove favorevole per il Cancro" src="http://www.ilsussidiario.net/img/_THUMBWEB/paolo_fox_oroscopo_lapresse_2017_thumb120x83.jpg" alt="Paolo Fox/ Oroscopo, oggi 13 dicembre 2017: Giove favorevole per il Cancro" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/PAOLO-FOX-Oroscopo-di-oggi-13-dicembre-2017-Toro-agitato-Gemelli-in-ripresa/796985/">Paolo Fox/ Oroscopo, oggi 13 dicembre 2017: Giove favorevole per il Cancro</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/Mickey-Rourke-Il-fascino-senza-eta-dell-attore-folla-di-ammiratrici-a-Roma-Music-/795796/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="MICKEY ROURKE/ La vita nella boxe da Homeboy a The Wrestler (Music)" title="MICKEY ROURKE/ La vita nella boxe da Homeboy a The Wrestler (Music)" src="http://www.ilsussidiario.net/img/_THUMBWEB/mickey_rourke_trasformazione_thumb120x83.jpg" alt="MICKEY ROURKE/ La vita nella boxe da Homeboy a The Wrestler (Music)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/Mickey-Rourke-Il-fascino-senza-eta-dell-attore-folla-di-ammiratrici-a-Roma-Music-/795796/">MICKEY ROURKE/ La vita nella boxe da Homeboy a The Wrestler (Music)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Scienze/2017/12/13/I-DENTI-BIANCHI-SONO-SANI-Lo-studio-esistono-macchie-che-ci-proteggono-dalle-carie/797000/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="I DENTI BIANCHI SONO SANI?/ Lo studio: esistono macchie che ci proteggono dalle carie" title="I DENTI BIANCHI SONO SANI?/ Lo studio: esistono macchie che ci proteggono dalle carie" src="http://www.ilsussidiario.net/img/_THUMBWEB/Denti_bianchi_web_2017_thumb120x83.jpg" alt="I DENTI BIANCHI SONO SANI?/ Lo studio: esistono macchie che ci proteggono dalle carie" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Scienze/2017/12/13/I-DENTI-BIANCHI-SONO-SANI-Lo-studio-esistono-macchie-che-ci-proteggono-dalle-carie/797000/">I DENTI BIANCHI SONO SANI?/ Lo studio: esistono macchie che ci proteggono dalle carie</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2017/12/13/Banvit-Venezia-Streaming-video-e-diretta-tv-orario-e-risultato-live-Basket-Champions-League-/796758/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="DIRETTA / Banvit Venezia (risultato live 15-17) streaming video e tv: fine 10'! (Champions League)" title="DIRETTA / Banvit Venezia (risultato live 15-17) streaming video e tv: fine 10'! (Champions League)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Haynes_Venezia_lapresse_2017_thumb120x83.jpg" alt="DIRETTA / Banvit Venezia (risultato live 15-17) streaming video e tv: fine 10'! (Champions League)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/Basket/2017/12/13/Banvit-Venezia-Streaming-video-e-diretta-tv-orario-e-risultato-live-Basket-Champions-League-/796758/">DIRETTA / Banvit Venezia (risultato live 15-17) streaming video e tv: fine 10'! (Champions ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/LUCA-ONESTINI-E-IVANA-MRAZOVA-nato-l-amore-dopo-il-GF-VIP-2-Per-ora-siamo-amici-poi-si-vedra-/796955/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Luca Onestini e Ivana Mrazova/ È nato l'amore dopo il GF VIP 2? Arriva la frecciatina di Soleil" title="Luca Onestini e Ivana Mrazova/ È nato l'amore dopo il GF VIP 2? Arriva la frecciatina di Soleil" src="http://www.ilsussidiario.net/img/_THUMBWEB/luca_onestini_ivana_mrazova__thumb120x83.jpg" alt="Luca Onestini e Ivana Mrazova/ È nato l'amore dopo il GF VIP 2? Arriva la frecciatina di Soleil" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/12/13/LUCA-ONESTINI-E-IVANA-MRAZOVA-nato-l-amore-dopo-il-GF-VIP-2-Per-ora-siamo-amici-poi-si-vedra-/796955/">Luca Onestini e Ivana Mrazova/ È nato l'amore dopo il GF VIP 2? Arriva la frecciatina di Soleil</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

  

   

	
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
    window.onload = function (e) {
        var c = document.createElement('script');
        c.src = '//www.ilsussidiario.net/cookiechoicesmob6.js';
        c.async = true;
        c.type = "text/javascript";
        c.onload = cookies;
        document.body.appendChild(c);

        function cookies() {
            cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
                'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');

        };
    }
</script>	
   
       			
                    <script>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</script>


 




  
  
  
</body>
</html>