
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)
</title> <meta name="description" content="Traffico 25 aprile, bollettino autostrade, situazione e info: Ultime notizie in tempo reale, ultime notizie sulla viabilità. Problema contro esodo." ></meta> <meta name="news_keywords" content="traffico 25 aprile,bollettino autostrade,traffico,viabilità,maltempo
" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" />
				<meta property="og:description"     content="Traffico 25 aprile, bollettino autostrade, situazione e info: Ultime notizie in tempo reale, ultime notizie sulla viabilità. Problema contro esodo." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/traffico_autostrade_1_lapresse_2017_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3834893-1', 'auto');
  ga('send', 'pageview');

</script>

    <link href="http://cdn1.ilsussidiario.net/CSS/css22.css" rel="stylesheet" type="text/css" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    
                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/"
  },
  "headline": "TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/traffico_autostrade_1_lapresse_2017_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2017-04-25T02:48:00+02:00",
  "dateModified": "2017-04-25T02:48:00+02:00",
   "author": { "@type": "Person","name": "Matteo Fantozzi", "url": "http://www.ilsussidiario.net/Autori/Archivio/6861/Matteo-Fantozzi/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Traffico 25 aprile, bollettino autostrade, situazione e info: Ultime notizie in tempo reale, ultime notizie sulla viabilità. Problema contro esodo."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/AMP/" /> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1492082478717-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1492082478717-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1492082478717-2').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x600_top', [300, 600], 'div-gpt-ad-1492098233397-0').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300X600_bottom', [300, 600], 'div-gpt-ad-1492082478717-3').addService(googletag.pubads());
    googletag.defineSlot('/1077141/970x90', [970, 90], 'div-gpt-ad-1492082478717-4').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_home', [300, 600], 'div-gpt-ad-1492082478717-5').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1492082478717-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>

  
	
		

<!-- /1077141/ALL_skin -->
<div id='div-gpt-ad-1492082478717-6' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-6'); });
</script>
</div>

           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cronaca/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><h1 class="logoRowTitle2 mT20 fl">Cronaca</h1></span></a>

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                         
                      
                         

                        

                        
						
						 

                         


                        
                               <a href="http://donazioni.cottolengo.org/" rel="nofollow"  target="_blank">    
                                    <img height="70" width="140"  class="" src="http://cdn1.ilsussidiario.net/images/COT_Banner-140x70-logo.jpg" />
                              </a>
                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/Ultimaora/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/Roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/Ultimaora/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 


                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               <div class="bottonitop">
							         <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                                       </div>
								  <h1 class="fl articleTitle mT5 mB5"> 
                                      TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie) 
								  </h1>
                               
                                  <div class="article-abstract">
								  Traffico 25 aprile, bollettino autostrade, situazione e info: Ultime notizie in tempo reale, ultime notizie sulla viabilità. Attenzione al contro esodo. Incidente nella notte in A22.
								</div>

                                <div class="article-info mT10 fl maxWidth "> 
								      25 aprile 2017 
                               
                                
                                       <span class="mL15">
                                       
                                            <a href="http://www.ilsussidiario.net/Autori/Archivio/6861/Matteo-Fantozzi/" >
                                              Matteo Fantozzi  
                                            </a> 
                                    
                                    </span>
                                          
                                 
								
							
                                 
                                    </div>
    
                                <div class="pdB20 " style="clear:left;">
       
                                 
                                 <p class="imgBox">
                                 <img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/traffico_autostrade_1_lapresse_2017_thumb660x453.jpg" alt="Traffico autostrade 25 aprile, Foto La Presse" />
                                 <span class="photoAuthor" >Traffico autostrade 25 aprile, Foto La Presse</span>
                                 <p>
                              
                              

                                <div class="pdB20 ">
								<!-- /1077141/ALL_300x250_body_top -->
<div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;" class="mB5 taC width300 mR10 fl mT10">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-0'); });
</script>
</div>
                                <p style="text-align: left;"><strong>TRAFFICO 25 APRILE, BOLLETTINO AUTOSTRADE, SITUAZIONE E INFO (ULTIME NOTIZIE IN TEMPO REALE). ATTENZIONE AL CONTROESODO</strong> - Sarà importante valutare per quanto riguarda le autostrade italiane quello che può essere considerato il controesodo. Moltissimi italiani sono partiti infatti per questo lungo ponte del 25 aprile, magari già da venerdì scorso per ritrovarsi quest'oggi a dover rientrare in vista del ritorno al lavoro di domani. Questo potrebbe creare lunghe code e problemi alla viabilità nel pomeriggio quando sulle autostrade italiane troveremo complicazioni dettate dal rientro appunto dai luoghi di villeggiatura. Dipenderà molto dalle scelte dei singoli, perché potrebbe esserci magari la scelta di anticipare la partenza alla mattina oppure decidere di partire verso il tardo pomeriggio o addirittura domani mattina. Sicuramente sarà una giornata in cui sarà importante fare attenzione al portale online Autostrade.it che è aggiornato sempre e comunque in tempo reale.</p>
<p style="text-align: left;"><strong>TRAFFICO 25 APRILE, BOLLETTINO AUTOSTRADE, SITUAZIONE E INFO (ULTIME NOTIZIE IN TEMPO REALE). INCIDENTE IN A22 BRENNERO-MODENA</strong> - Nella notte c'è stato un brutto incidente sull'A22 Brennero-Modena come segnalato dal sito istituzionale delle autostrade italiane, Autostrade.it. Il tutto è accaduto al chilometro 207 direzione Modena con traffico bloccato tra Ala Avio e Affi. Il portale in questione non ha riportato però dati specifici legati a quello che è accaduto a partire dalle dinamiche dell'incidente e a chi è rimasto ferito in questione. Di sicuro però sarà importante valutare con attenzione quanto accade anche nelle prime ore della mattina. Chi dovrà passare in questo tratto autostradale avrà la necessità di essere informato tramite gli aggiornamenti in tempo reale rispetto a quanto pubblicato proprio dal sito durante la giornata. Di sicuro l'intervento da parte degli addetti all'autostrada è sempre efficiente, ma comunque porterà a dei disagi che si potranno ripercuotere anche sulla giornata di oggi.</p>&#169; Riproduzione Riservata.
							
                                </div>
                              

                                
                               
                                
                                               <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=761093','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/print/761093/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" rel="nofollow" href="http://www.ilsussidiario.net/Commento/761093/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>                                                

								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		            
                                </div>
                              
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>

                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                	

							   
                             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Esteri/2017/4/22/ELEZIONI-FRANCIA-2017-Sapelli-il-piano-per-spaccare-la-Republique/760588/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="ELEZIONI FRANCIA 2017/ Sapelli: il piano per spaccare la République" title="ELEZIONI FRANCIA 2017/ Sapelli: il piano per spaccare la République" src="http://www.ilsussidiario.net/img/_THUMBWEB/hollande_merkel_eliseo_lapresse_2016_thumb120x83.jpg" alt="ELEZIONI FRANCIA 2017/ Sapelli: il piano per spaccare la République" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Esteri/2017/4/22/ELEZIONI-FRANCIA-2017-Sapelli-il-piano-per-spaccare-la-Republique/760588/">ELEZIONI FRANCIA 2017/ Sapelli: il piano per spaccare la ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Esteri/2017/4/21/ATTACCO-A-PARIGI-L-Isis-sporca-di-sangue-le-urne-della-Francia/760513/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="ATTACCO A PARIGI/ L'Isis sporca di sangue le urne della Francia" src="http://www.ilsussidiario.net/img/_THUMBWEB/attentato_parigi_terrorismo_polizia_lapresse_2017_thumb120x83.jpg" alt="ATTACCO A PARIGI/ L'Isis sporca di sangue le urne della Francia" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Esteri/2017/4/21/ATTACCO-A-PARIGI-L-Isis-sporca-di-sangue-le-urne-della-Francia/760513/" style="line-height: 22px;">ATTACCO A PARIGI/ L'Isis sporca di sangue le urne della ...</a></h3>
    	     </div> 
         
      
                
      


 
 	                       
                           	
							<div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492098233397-0'); });
</script>
</div>
              


                                                  <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/24/San-Marco-Santo-del-giorno-il-25-aprile-si-celebra-il-patrono-di-Venezia/760955/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" title="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" src="http://www.ilsussidiario.net/img/_THUMBWEB/croce_gesu_pixabay_2017_thumb120x83.jpg" alt="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/24/San-Marco-Santo-del-giorno-il-25-aprile-si-celebra-il-patrono-di-Venezia/760955/">SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" title="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/traffico_autostrade_1_lapresse_2017_thumb120x83.jpg" alt="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/">TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Lavoro/2017/4/24/RIFORMA-PENSIONI-2017-Oggi-24-aprile-Fase-due-i-consigli-di-Assoprevidenza-ultime-notizie-/760853/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="RIFORMA PENSIONI/ Oggi 25 aprile: Ape, il punto della giornata (ultime notizie)" title="RIFORMA PENSIONI/ Oggi 25 aprile: Ape, il punto della giornata (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/pensioni_manifestazione_lapresse_thumb120x83.jpg" alt="RIFORMA PENSIONI/ Oggi 25 aprile: Ape, il punto della giornata (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Lavoro/2017/4/24/RIFORMA-PENSIONI-2017-Oggi-24-aprile-Fase-due-i-consigli-di-Assoprevidenza-ultime-notizie-/760853/">RIFORMA PENSIONI/ Oggi 25 aprile: Ape, il punto della giornata (ultime notizie)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/16ENNE-IN-COMA-Avellino-aggredito-durante-una-lite-il-sospettato-e-un-14enne-ultime-notizie-/761084/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" title="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/tobias_ellwood_deputato_tory_attentato_londra_poliziotto_lapresse_2017_thumb120x83.jpg" alt="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/16ENNE-IN-COMA-Avellino-aggredito-durante-una-lite-il-sospettato-e-un-14enne-ultime-notizie-/761084/">16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/4/25/Salernitana-Bari-Info-streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/760892/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Salernitana Bari/ Info streaming video e diretta tv: probabili formazioni, quote, orario, risultato live" title="Salernitana Bari/ Info streaming video e diretta tv: probabili formazioni, quote, orario, risultato live" src="http://www.ilsussidiario.net/img/_THUMBWEB/Salernitana_applausi_lapresse_2017_thumb120x83.jpg" alt="Salernitana Bari/ Info streaming video e diretta tv: probabili formazioni, quote, orario, risultato live" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2017/4/25/Salernitana-Bari-Info-streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-risultato-live/760892/">Salernitana Bari/ Info streaming video e diretta tv: probabili formazioni, quote, orario, ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                    
                         
    
                                 
				
    
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-2'); });
</script>
</div>
				  
        


           <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/24/San-Marco-Santo-del-giorno-il-25-aprile-si-celebra-il-patrono-di-Venezia/760955/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" title="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" src="http://www.ilsussidiario.net/img/_THUMBWEB/croce_gesu_pixabay_2017_thumb120x83.jpg" alt="SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/24/San-Marco-Santo-del-giorno-il-25-aprile-si-celebra-il-patrono-di-Venezia/760955/">SAN MARCO/ Santo del giorno, il 25 aprile Venezia è in festa: le sagre in suo onore</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" title="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/traffico_autostrade_1_lapresse_2017_thumb120x83.jpg" alt="TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/">TRAFFICO AUTOSTRADE 25 APRILE/ Bollettino e viabilità: attenzione al contro esodo (ultime ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/16ENNE-IN-COMA-Avellino-aggredito-durante-una-lite-il-sospettato-e-un-14enne-ultime-notizie-/761084/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" title="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/tobias_ellwood_deputato_tory_attentato_londra_poliziotto_lapresse_2017_thumb120x83.jpg" alt="16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/16ENNE-IN-COMA-Avellino-aggredito-durante-una-lite-il-sospettato-e-un-14enne-ultime-notizie-/761084/">16ENNE IN COMA/ Avellino: aggredito durante una lite, il sospettato è un 14enne? (ultime ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/KILLER-ADOLESCENTI-Danno-un-droga-party-dopo-aver-ucciso-i-nonni-ultime-notizie-/761086/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="KILLER ADOLESCENTI/ Danno un droga party dopo aver ucciso i nonni (ultime notizie)" title="KILLER ADOLESCENTI/ Danno un droga party dopo aver ucciso i nonni (ultime notizie)" src="http://www.ilsussidiario.net/img/_THUMBWEB/poliziadistato_facebook_2017_thumb120x83.jpg" alt="KILLER ADOLESCENTI/ Danno un droga party dopo aver ucciso i nonni (ultime notizie)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/KILLER-ADOLESCENTI-Danno-un-droga-party-dopo-aver-ucciso-i-nonni-ultime-notizie-/761086/">KILLER ADOLESCENTI/ Danno un droga party dopo aver ucciso i nonni (ultime notizie)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TERREMOTO-OGGI-Ingv-ultime-scosse-sisma-di-3-5M-nell-isola-Valparaiso-25-aprile-2017-ora-1-30-/761088/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="TERREMOTO OGGI/ Ingv, ultime scosse: sisma di 3.5M nell'isola Valparaiso (25 aprile 2017, ora 1:30)" title="TERREMOTO OGGI/ Ingv, ultime scosse: sisma di 3.5M nell'isola Valparaiso (25 aprile 2017, ora 1:30)" src="http://www.ilsussidiario.net/img/_THUMBWEB/macerie_terremoto_pixabay_2017_thumb120x83.jpg" alt="TERREMOTO OGGI/ Ingv, ultime scosse: sisma di 3.5M nell'isola Valparaiso (25 aprile 2017, ora 1:30)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2017/4/25/TERREMOTO-OGGI-Ingv-ultime-scosse-sisma-di-3-5M-nell-isola-Valparaiso-25-aprile-2017-ora-1-30-/761088/">TERREMOTO OGGI/ Ingv, ultime scosse: sisma di 3.5M nell'isola Valparaiso (25 aprile 2017, ora ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                          
           
       
                                
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492082478717-3'); });
</script>
	</div>


                    
			          </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cronaca/2017/4/25/TRAFFICO-AUTOSTRADE-25-APRILE-Bollettino-e-viabilita-attenzione-al-contro-esodo-ultime-notizie-/761093/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d9221eaf216640&async=1&domready=1"></script>   

<script type="text/javascript"> 
function initAddThis() {
    addthis.init()
}

initAddThis();
</script>


   

	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
          <link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />  
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script async src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l\'invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di piu\' e negare il consenso all\'installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>