
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”
</title> <meta name="description" content="Sinodo dei giovani, il testo e documento finale: 'conversione e giustizia contro la cultura dello scarto'. Video, Papa Francesco chiude i lavori." ></meta> <meta name="news_keywords" content="sinodo giovani,testo finale,documento sinodo,papa francesco,conversione,cultura scarto,chiesa" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”" />
				<meta property="og:description"     content="Sinodo dei giovani, il testo e documento finale: 'conversione e giustizia contro la cultura dello scarto'. Video, Papa Francesco chiude i lavori." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/papa_francesco_assemblea_cei_lapresse_2018_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto'); ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/"
  },
  "headline": "Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/papa_francesco_assemblea_cei_lapresse_2018_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2018-10-28T11:13:00+01:00",
  "dateModified": "2018-10-28T11:13:00+01:00",
   "author": { "@type": "Person","name": "Niccolò Magnani", "url": "http://www.ilsussidiario.net/Autori/Archivio/6290/Niccolo-Magnani/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Sinodo dei giovani, il testo e documento finale: 'conversione e giustizia contro la cultura dello scarto'. Video, Papa Francesco chiude i lavori."
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  


<div id='div-gpt-ad-1538054821371-0' style='height:1px; width:1px;'>
</div>



           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cronaca</p></span> 
       

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                          
                         
                      
                         

                        

                        
						
						 

                         

                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/DonnaeMamma/">DONNA E MAMMA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Salute-e-benessere/">SALUTE & BENESSERE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                   <h1 class="fl articleTitle mT5 mB5">Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”</h1>
                                  <span class="article-abstract"> Sinodo dei giovani, il testo e documento finale: "conversione e giustizia contro la cultura dello scarto". Video, Papa Francesco chiude i lavori: "la Chiesa è attaccata dal Maligno"</span>
                                <span class="article-info mT10 fl maxWidth ">  28 ottobre 2018 
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6290/Niccolo-Magnani/">Niccolò Magnani  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/papa_francesco_assemblea_cei_lapresse_2018_thumb660x453.jpg" alt="Papa Francesco chiude i lavori del Sinodo (LaPresse, immagini repertorio)" />Papa Francesco chiude i lavori del Sinodo (LaPresse, immagini repertorio)</p> 

  <p style="text-align: left;">Si sono chiusi ieri i lavori del Sinodo dei Vescovi dedicati al tema «I giovani, la fede e il discernimento vocazionale»: con l’intervento e la presenza costante di Papa Francesco, è stato redatto un documento finale approvato dall’Aula e consegnato nelle mani dello stesso Pontefice che ha autorizzato la pubblicazione già ieri sera. Come nota Vatican News, è l’episodio dei discepoli di Emmaus, narrato dall’evangelista Luca, il filo conduttore del Documento finale del Sinodo dei giovani. Gesù «cammina con loro», «è sempre con loro», elemento necessario per poter instaurare un autentico dialogo con le nuove generazioni che crescono in un mondo tutt’altro che religioso bensì sempre più secolarizzato. «I giovani, intatti, vogliono essere ascoltati, riconosciuti, accompagnati e desiderano che la loro voce sia ritenuta interessante e utile in campo sociale ed ecclesiale.Non sempre la Chiesa ha avuto questo atteggiamento» riconosce il Sinodo e lo stesso Papa Francesco: «spesso sacerdoti e vescovi, oberati da molti impegni, faticano a trovare tempo per il servizio dell’ascolto».</p>
<p style="text-align: left;">Nel chiudere ieri i lavori, il Papa ha voluto sottolineare assieme allo spirito di vicinanza di Gesù, la difesa di tutto quanto è oggi la Santa Chiesa di Cristo. «La Santa Madre Chiesa è sotto attacco del grande accusatore (il Maligno, ndr) e la Madre la si difende con la preghiera e la penitenza»: un Francesco ancora durissimo contro i vari attacchi che stessi uomini di Chiesa a volte compiono contro la Santa Sposa di Gesù. «Noi abbiamo approvato il documento, – ha spiegato – adesso lo Spirito ci dà il documento perché lavori nel nostro cuore. «Aiuterà tanti altri – ha aggiunto ancora Papa Bergoglio – ma i primi destinatari siamo noi. Il risultato del Sinodo – ha concluso davanti ai Padri Sinodali –non è un documento, l’ho detto all’inizio. Siamo pieni di documenti. E così quello approvato darà frutti se sarà meditato e accompagnato dalla preghiera».</p>
<h2>IL TESTO FINALE DEL SINODO</h2>
<p style="text-align: left;">Tre parti, 12 capitoli, 167 paragrafi e in tutto 60 pagine: questo è il Documento finale della XV Assemblea generale ordinaria del Sinodo dei vescovi dedicato questa volta ai giovani e alla fede in missione. Oltre all’emblema di Emmaus, altri temi importanti toccati sono stati i migranti, la scuola e la parrocchia, l’impegno contro gli abusi pedofili, ma anche la famiglia come «Chiesa domestica” e la promozione della Giustizia divina contro la cultura dello scarto. Un testo ricchissimo insomma, che si arricchisce poi anche di sport, sessualità, sfide digitali, vocazione e discernimento: ogni singola sfida per i giovani oggi è un impegno serio che la Chiesa prende come “compagna” amica, seria, non ostile e sempre volta alla libertà personale nell’adesione al progetto di Cristo per ognuno di noi. Un punto su tutti desideriamo sottolinearlo tra i tantissimi del Sinodo: sul lavoro, sulla disabilità e sulla protezione della vita in ogni suo aspetto, il Sinodo approva un capitolo in cui «Di fronte a questa cultura dello scarto, la Chiesa deve lanciare un appello alla conversione ed alla solidarietà, divenendo un’alternativa concreta alle situazioni di disagio».</p>
<p style="text-align: left;">I giovani poi chiedono un aiuto e un sostegno nei tanti progetti nati “contro” quella cultura diffusa di “scartare” tutto ciò che non è “mainstream”: «non mancano invece i settori in cui l’impegno dei giovani riesce ad esprimersi con originalità e specificità: ad esempio, il volontariato, l’attenzione ai temi ecologici, l’impegno in politica per la costruzione del bene comune, la promozione della giustizia, per la quale i ragazzi chiedono alla Chiesa “un impegno deciso e coerente”», riporta Vatican News. <strong><a href="http://press.vatican.va/content/salastampa/it/bollettino/pubblico/2018/10/27/0789/01722.html" rel="nofollow" target="_blank" rel="nofollow">QUI IL TESTO FINALE DEL SINODO</a></strong></p>
<p style="text-align: left;"><iframe src="https://www.youtube.com/embed/cR4XOnPdikk" width="480" height="280" frameborder="0"></iframe></p>&#169; Riproduzione Riservata.
			                       
                                
								     <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					           
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=846355','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/print/846355/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Tap-Conte-Si-fara-o-penali-Ultime-notizie-Di-Maio-conferma-20-mld-di-euro-di-sanzioni-M5s-si-spacca/846299/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="TAP, SIT-IN A MELENDUGNO CONTRO M5S E GASDOTTO/ Ultime notizie, Calenda: “Di Maio mente sulle penali”" title="TAP, SIT-IN A MELENDUGNO CONTRO M5S E GASDOTTO/ Ultime notizie, Calenda: “Di Maio mente sulle penali”" src="http://www.ilsussidiario.net/img/_THUMBWEB/luigi_dimaio_9_lapresse_2018_thumb120x83.jpg" alt="TAP, SIT-IN A MELENDUGNO CONTRO M5S E GASDOTTO/ Ultime notizie, Calenda: “Di Maio mente sulle penali”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Tap-Conte-Si-fara-o-penali-Ultime-notizie-Di-Maio-conferma-20-mld-di-euro-di-sanzioni-M5s-si-spacca/846299/">TAP, SIT-IN A MELENDUGNO CONTRO M5S E GASDOTTO/ Ultime notizie, Calenda: “Di Maio mente sulle ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Maltempo-Liguria-frane-allagamenti-e-alberi-caduti-Ultime-notizie-allerta-arancio-Genoa-Udinese-si-gioca-/846369/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="Maltempo Liguria: frane, allagamenti e alberi caduti/ Ultime notizie, allerta arancio: Genoa-Udinese si gioca?" title="Maltempo Liguria: frane, allagamenti e alberi caduti/ Ultime notizie, allerta arancio: Genoa-Udinese si gioca?" src="http://www.ilsussidiario.net/img/_THUMBWEB/maltempo_pixabay_thumb120x83.jpg" alt="Maltempo Liguria: frane, allagamenti e alberi caduti/ Ultime notizie, allerta arancio: Genoa-Udinese si gioca?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Maltempo-Liguria-frane-allagamenti-e-alberi-caduti-Ultime-notizie-allerta-arancio-Genoa-Udinese-si-gioca-/846369/">Maltempo Liguria: frane, allagamenti e alberi caduti/ Ultime notizie, allerta arancio: ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Frana-a-Crotone-4-morti-a-causa-del-maltempo-Ultime-notizie-stavano-riparando-una-conduttura-fognaria/846345/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="Frana nel crotonese: 4 morti/ Ultime notizie, stavano riparando la fognatura, il governatore “Sono sconvolto”" title="Frana nel crotonese: 4 morti/ Ultime notizie, stavano riparando la fognatura, il governatore “Sono sconvolto”" src="http://www.ilsussidiario.net/img/_THUMBWEB/incidente_ambulanza_2018_thumb120x83.jpg" alt="Frana nel crotonese: 4 morti/ Ultime notizie, stavano riparando la fognatura, il governatore “Sono sconvolto”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Frana-a-Crotone-4-morti-a-causa-del-maltempo-Ultime-notizie-stavano-riparando-una-conduttura-fognaria/846345/">Frana nel crotonese: 4 morti/ Ultime notizie, stavano riparando la fognatura, il governatore ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Romadicebasta-sit-in-in-Campidoglio-contro-il-degrado-Ultime-notizie-nel-mirino-il-sindaco-Virginia-Raggi/846246/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="“ROMA DICE BASTA”, CITTADINI CONTRO VIRGINIA RAGGI/ Sindaco minimizza “solo Pd e nostalgici di Mafia Capitale”" title="“ROMA DICE BASTA”, CITTADINI CONTRO VIRGINIA RAGGI/ Sindaco minimizza “solo Pd e nostalgici di Mafia Capitale”" src="http://www.ilsussidiario.net/img/_THUMBWEB/romadicebasta_campidoglio_twitter_2018_thumb120x83.jpg" alt="“ROMA DICE BASTA”, CITTADINI CONTRO VIRGINIA RAGGI/ Sindaco minimizza “solo Pd e nostalgici di Mafia Capitale”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Romadicebasta-sit-in-in-Campidoglio-contro-il-degrado-Ultime-notizie-nel-mirino-il-sindaco-Virginia-Raggi/846246/">“ROMA DICE BASTA”, CITTADINI CONTRO VIRGINIA RAGGI/ Sindaco minimizza “solo Pd e nostalgici di ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”" title="Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”" src="http://www.ilsussidiario.net/img/_THUMBWEB/papa_francesco_assemblea_cei_lapresse_2018_thumb120x83.jpg" alt="Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco Maligno alla Chiesa”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Sinodo-testo-finale-conversione-contro-cultura-scarto-Video-Papa-Francesco-attacco-Maligno-alla-Chiesa-/846355/">Sinodo, testo finale “conversione contro cultura scarto”’/ Video, Papa Francesco “attacco ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- /1077141/ALL-riempitivox
<div id='div-gpt-ad-1509554638299-0' style='height:1px; width:1px;'>
</div> -->
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  

 
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2018/10/27/SeP-CONFERMA-RATING-ITALIA-Mattarella-Draghi-prove-di-nuovo-governo/846215/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="S&amp;P CONFERMA RATING ITALIA/ Mattarella-Draghi, prove di nuovo governo" title="S&amp;P CONFERMA RATING ITALIA/ Mattarella-Draghi, prove di nuovo governo" src="http://www.ilsussidiario.net/img/_THUMBWEB/standard_poors_lapresse_thumb120x83.jpg" alt="S&amp;P CONFERMA RATING ITALIA/ Mattarella-Draghi, prove di nuovo governo" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2018/10/27/SeP-CONFERMA-RATING-ITALIA-Mattarella-Draghi-prove-di-nuovo-governo/846215/">S&P CONFERMA RATING ITALIA/ Mattarella-Draghi, prove di ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/10/26/SCENARI-e-SPREAD-Draghi-toglie-l-Italia-dall-angolo/846007/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="SCENARI &amp; SPREAD/ Draghi toglie l'Italia dall'angolo" src="http://www.ilsussidiario.net/img/_THUMBWEB/mario_draghi_bce_lapresse_2018_thumb120x83.jpg" alt="SCENARI &amp; SPREAD/ Draghi toglie l'Italia dall'angolo" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/10/26/SCENARI-e-SPREAD-Draghi-toglie-l-Italia-dall-angolo/846007/" style="line-height: 22px;">SCENARI & SPREAD/ Draghi toglie l'Italia dall'angolo</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
   
	 <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Desiree-Mariottini-Forza-Nuova-e-Anpi-in-piazza-a-San-Lorenzo-Ultime-notizie-buu-razzisti-contro-migranti/846298/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="Desirée Mariottini “Meglio lei morta che noi in galera”/ Ultime notizie, caccia a Marco, un pusher italiano" title="Desirée Mariottini “Meglio lei morta che noi in galera”/ Ultime notizie, caccia a Marco, un pusher italiano" src="http://www.ilsussidiario.net/img/_THUMBWEB/desiree_mariottini_roma_16enne_droga_sanlorenzo_lapresse_2018_thumb120x83.jpg" alt="Desirée Mariottini “Meglio lei morta che noi in galera”/ Ultime notizie, caccia a Marco, un pusher italiano" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Desiree-Mariottini-Forza-Nuova-e-Anpi-in-piazza-a-San-Lorenzo-Ultime-notizie-buu-razzisti-contro-migranti/846298/">Desirée Mariottini “Meglio lei morta che noi in galera”/ Ultime notizie, caccia a Marco, un ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-27-ottobre-i-numeri-vincenti-Video-Conc-129-2018-/845978/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="Lotto/ Estrazioni 27 ottobre 2018, Superenalotto e 10eLotto: numeri vincenti e ‘super’ ritardatari" title="Lotto/ Estrazioni 27 ottobre 2018, Superenalotto e 10eLotto: numeri vincenti e ‘super’ ritardatari" src="http://www.ilsussidiario.net/img/_THUMBWEB/lotto_superenalotto_10elotto_sisal_twitter_2017_thumb120x83.jpg" alt="Lotto/ Estrazioni 27 ottobre 2018, Superenalotto e 10eLotto: numeri vincenti e ‘super’ ritardatari" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/27/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-27-ottobre-i-numeri-vincenti-Video-Conc-129-2018-/845978/">Lotto/ Estrazioni 27 ottobre 2018, Superenalotto e 10eLotto: numeri vincenti e ‘super’ ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Tria-Draghi-non-e-stato-inopportuno-spread-dannoso-a-questi-livelli-Il-ministro-sfida-Di-Maio/846349/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="Tria “Draghi non è stato inopportuno, spread dannoso a questi livelli”/ Il ministro ‘sfida’ Di Maio" title="Tria “Draghi non è stato inopportuno, spread dannoso a questi livelli”/ Il ministro ‘sfida’ Di Maio" src="http://www.ilsussidiario.net/img/_THUMBWEB/giovanni_tria_1_lapresse_2018_thumb120x83.jpg" alt="Tria “Draghi non è stato inopportuno, spread dannoso a questi livelli”/ Il ministro ‘sfida’ Di Maio" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Tria-Draghi-non-e-stato-inopportuno-spread-dannoso-a-questi-livelli-Il-ministro-sfida-Di-Maio/846349/">Tria “Draghi non è stato inopportuno, spread dannoso a questi livelli”/ Il ministro ‘sfida’ Di ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Strage-di-Erba-intervista-Le-Iene-a-Olindo-Romano-Video-famiglia-Castagna-all-attacco-Vendete-menzogne-/846326/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Strage di Erba, intervista Le Iene a Olindo Romano/ Video, famiglia Castagna all'attacco: “Vendete menzogne”" title="Strage di Erba, intervista Le Iene a Olindo Romano/ Video, famiglia Castagna all'attacco: “Vendete menzogne”" src="http://www.ilsussidiario.net/img/_THUMBWEB/olindo_romano_strage_erba_iene_thumb120x83.jpg" alt="Strage di Erba, intervista Le Iene a Olindo Romano/ Video, famiglia Castagna all'attacco: “Vendete menzogne”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/Strage-di-Erba-intervista-Le-Iene-a-Olindo-Romano-Video-famiglia-Castagna-all-attacco-Vendete-menzogne-/846326/">Strage di Erba, intervista Le Iene a Olindo Romano/ Video, famiglia Castagna all'attacco: ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/DESIREE-Perche-abbiamo-permesso-che-la-sua-domanda-e-il-suo-bisogno-andassero-dispersi-/846342/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="DESIREE/ Perché abbiamo permesso che la sua domanda e il suo bisogno andassero dispersi?" title="DESIREE/ Perché abbiamo permesso che la sua domanda e il suo bisogno andassero dispersi?" src="http://www.ilsussidiario.net/img/_THUMBWEB/desireemariottini_immigrato_spacciatore_arresto_lapresse_2018_thumb120x83.jpg" alt="DESIREE/ Perché abbiamo permesso che la sua domanda e il suo bisogno andassero dispersi?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/10/28/DESIREE-Perche-abbiamo-permesso-che-la-sua-domanda-e-il-suo-bisogno-andassero-dispersi-/846342/">DESIREE/ Perché abbiamo permesso che la sua domanda e il suo bisogno andassero dispersi?</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  	 

     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>


       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/10/28/Domenica-In-Anticipazioni-Carlotta-Mantovan-Lino-Banfi-e-Nino-D-Angelo-tra-gli-ospiti-di-Mara-Venier/846368/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="Domenica In/ Anticipazioni: Carlotta Mantovan, Lino Banfi e Nino D’Angelo tra gli ospiti di Mara Venier" title="Domenica In/ Anticipazioni: Carlotta Mantovan, Lino Banfi e Nino D’Angelo tra gli ospiti di Mara Venier" src="http://www.ilsussidiario.net/img/_THUMBWEB/mara-venier-domenica-in_thumb120x83.jpg" alt="Domenica In/ Anticipazioni: Carlotta Mantovan, Lino Banfi e Nino D’Angelo tra gli ospiti di Mara Venier" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/10/28/Domenica-In-Anticipazioni-Carlotta-Mantovan-Lino-Banfi-e-Nino-D-Angelo-tra-gli-ospiti-di-Mara-Venier/846368/">Domenica In/ Anticipazioni: Carlotta Mantovan, Lino Banfi e Nino D’Angelo tra gli ospiti di ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Risultati-Serie-A-Classifica-aggiornata-e-diretta-gol-live-score-10-giornata-/846033/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="Risultati Serie A / Classifica aggiornata, diretta gol live score: in campo al Mapei Stadium! (10^ giornata)" title="Risultati Serie A / Classifica aggiornata, diretta gol live score: in campo al Mapei Stadium! (10^ giornata)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Santander_Bologna_Falcinelli_gol_lapresse_2018_thumb120x83.jpg" alt="Risultati Serie A / Classifica aggiornata, diretta gol live score: in campo al Mapei Stadium! (10^ giornata)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Risultati-Serie-A-Classifica-aggiornata-e-diretta-gol-live-score-10-giornata-/846033/">Risultati Serie A / Classifica aggiornata, diretta gol live score: in campo al Mapei Stadium! ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Sassuolo-Bologna-Streaming-video-e-diretta-Dazn-probabili-formazioni-quote-orario-e-risultato-live/845682/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="Diretta/ Sassuolo Bologna (risultato live 0-0) info streaming video Dazn: formazioni ufficiali, in campo!" title="Diretta/ Sassuolo Bologna (risultato live 0-0) info streaming video Dazn: formazioni ufficiali, in campo!" src="http://www.ilsussidiario.net/img/_THUMBWEB/berardi_sassuolo_spal_lapress_2017_thumb120x83.jpg" alt="Diretta/ Sassuolo Bologna (risultato live 0-0) info streaming video Dazn: formazioni ufficiali, in campo!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Sassuolo-Bologna-Streaming-video-e-diretta-Dazn-probabili-formazioni-quote-orario-e-risultato-live/845682/">Diretta/ Sassuolo Bologna (risultato live 0-0) info streaming video Dazn: formazioni ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Wta-Finals-2018-Diretta-Stephens-Svitolina-streaming-video-e-tv-orario-della-finale/846301/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="DIRETTA / Wta Finals 2018 Stephens Svitolina (0-0) streaming video e tv: la finale comincia!" title="DIRETTA / Wta Finals 2018 Stephens Svitolina (0-0) streaming video e tv: la finale comincia!" src="http://www.ilsussidiario.net/img/_THUMBWEB/Sloane_Stephens_vittoria_Wta_Finals_lapresse_2018_thumb120x83.jpg" alt="DIRETTA / Wta Finals 2018 Stephens Svitolina (0-0) streaming video e tv: la finale comincia!" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Wta-Finals-2018-Diretta-Stephens-Svitolina-streaming-video-e-tv-orario-della-finale/846301/">DIRETTA / Wta Finals 2018 Stephens Svitolina (0-0) streaming video e tv: la finale comincia!</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Renate-Triestina-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/846188/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Diretta/ Renate-Triestina streaming video e tv: i testa a testa. Orario, probabili formazioni e quote" title="Diretta/ Renate-Triestina streaming video e tv: i testa a testa. Orario, probabili formazioni e quote" src="http://www.ilsussidiario.net/img/_THUMBWEB/Renate_gruppo_Bassano_lapresse_2017_thumb120x83.jpg" alt="Diretta/ Renate-Triestina streaming video e tv: i testa a testa. Orario, probabili formazioni e quote" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/10/28/Renate-Triestina-Streaming-video-e-diretta-tv-probabili-formazioni-quote-orario-e-risultato-live/846188/">Diretta/ Renate-Triestina streaming video e tv: i testa a testa. Orario, probabili formazioni ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

   

	
   
  
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa" per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
            };
     
</script>	
   
       			
                    <script>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</script>


 



  
  
  
  
</body>
</html>