
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: "Provo grande vergogna"
</title> <meta name="description" content="Strage Marzabotto, ministro tedesco Maas chiede scusa: nel 74esimo anniversario degli eccidi nazifascisti la visita in coppia con Moavero Milanesi, 'p" ></meta> <meta name="news_keywords" content="strage marzabotto,eccidi nazisti,nazifascisti,maas,moavero,ministro germania,italia,ue,ultime notizi" ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: 'Provo grande vergogna'" />
				<meta property="og:description"     content="Strage Marzabotto, ministro tedesco Maas chiede scusa: nel 74esimo anniversario degli eccidi nazifascisti la visita in coppia con Moavero Milanesi, 'p" />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/_THUMBWEB/strage_marzabotto_facebook_thumb720X495.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
				<meta property="og:image:width" content="720" />
				<meta property="og:image:height" content="495" />
		        <meta property="fb:admins"    content="1550771921" />
           
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3834893-1', 'auto'); ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

    
<style>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</style>
<style>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</style>
<style>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</style>			  
			  
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    


                <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/"
  },
  "headline": "STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: 'Provo grande vergogna'",
  "image": {
          "@type": "ImageObject",
          "url": "http://www.ilsussidiario.net/img/_THUMBWEB/strage_marzabotto_facebook_thumb720X495.jpg",
          "height": 495,
          "width": 720
        },
  "datePublished": "2018-09-30T18:25:00+02:00",
  "dateModified": "2018-09-30T18:25:00+02:00",
   "author": { "@type": "Person","name": "Dario D'Angelo", "url": "http://www.ilsussidiario.net/Autori/Archivio/6867/Dario-D-Angelo/" },
  "publisher": {
          "@type": "Organization",
          "name": "Il Sussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
           "width": 600,
      "height": 60
          }
  },
  "description": "Strage Marzabotto, ministro tedesco Maas chiede scusa: nel 74esimo anniversario degli eccidi nazifascisti la visita in coppia con Moavero Milanesi, 'p"
}
</script>
                <meta name="msvalidate.01" content="1CB612D45E8336754E07644998DED221" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" /> <link rel="canonical" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/AMP/" /> 


<script type="application/ld+json">
{
  "@context": "http://schema.org",
 "@type": "Organization",
  "name": "Il Sussidiario",
  "description": "IlSussidiario.net, ultime notizie, dirette live, editoriali, video e approfondimenti di: Cronaca, Politica, Cinema e tv, Sport, Esteri, Hi-Tech, Motori e Cultura",
  "url": "http://www.ilsussidiario.net/",
  "logo": "http://cdn1.ilsussidiario.net/images/logo-bianco-black-600x60.jpg",
  "sameAs": [
    "https://www.facebook.com/Il-Sussidiarionet-54072094818/"
  ] 
}
</script>

	</head>
    
    
   <body>
  


<div id='div-gpt-ad-1538054821371-0' style='height:1px; width:1px;'>
</div>



           <div id="mainContainer">
                <div id="wrapper">
                     
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         
					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
     
    </div>
    <div class="fr pdT4 pdR5">
  
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="http://www.ilsussidiario.net/Ricerca/">&nbsp;&nbsp; RICERCA AVANZATA &nbsp;&nbsp;</a>
    </div>
</div>
<div id="logoRow" class="fl" style="background: #eee;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db">
                             
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT20 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
          
             <span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cronaca</p></span> 
       

             


       
    </div>

    


    <div id="ctl00_HeaderBox_header_Panellogoflsinistra">
	

    <div class="fr">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopDX" class="block" style="background: #eee;">
                         
                        
                         
                        
                          
                         
                      
                         

                        

                        
						
						 

                         

                         


                         

                    </div>
                </td>
            </tr>
        </table>
    </div>
            
</div>   

	  
</div>                        
                    
                    
     <nav class="navBar">
    <input type="checkbox" id="menu-toggle">
      <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
    <li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> TUTTE LE SEZIONI </li>
 <li><a href="http://www.ilsussidiario.net/">HOME</a></li> 
 <li><a href="http://www.ilsussidiario.net/UltimaOra/">ULTIM'ORA </a></li>
 <li> <a href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/">SPORT</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Cronaca/">CRONACA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Politica/">POLITICA </a></li>
<li><a href="http://www.ilsussidiario.net/News/Economia-e-Finanza/">ECONOMIA E FINANZA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Esteri/">ESTERI</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Educazione/">EDUCAZIONE</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cultura/">CULTURA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Impresa/">IMPRESA</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Musica-e-concerti/">MUSICA</li> </a>
<li><a href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/">CINEMA E TV</a></li>
<li><a href="http://www.ilsussidiario.net/News/Scienze/">SCIENZE</a></li> 
<li><a href="http://www.ilsussidiario.net/News/Motori/">MOTORI</a></li>
<li><a href="http://www.ilsussidiario.net/News/Lavoro/">LAVORO</a></li>
<li><a href="http://www.ilsussidiario.net/News/DonnaeMamma/">DONNA E MAMMA</a></li>
<li><a href="http://www.ilsussidiario.net/News/Salute-e-benessere/">SALUTE & BENESSERE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Milano/">MILANO</a></li>
<li><a href="http://www.ilsussidiario.net/News/roma/">ROMA</a></li>
<li><a href="http://www.ilsussidiario.net/Speciali/">SPECIALI</a></li>
<li><a href="http://www.ilsussidiario.net/Dossier/">DOSSIER</a></li>
<li><a href="http://www.ilsussidiario.net/Autori/">AUTORI</a></li>
<li><a href="http://www.ilsussidiario.net/Intervistati/">INTERVISTATI</a></li><li></li>
<li style="color:#F6952A;width:100%;clear: both;float: left;font-size: 16px;"> INSERTI </li>
<li><a href="http://atlantide.ilsussidiario.net/">ATLANTIDE</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">LINEATEMPO</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">LIBERTA' DI EDUCAZIONE</a></li>
<li><a href="http://www.ilsussidiario.net/News/Emmeciquadro/">EMMECIQUADRO</a></li>

    </ul>
</nav>
     <ul id="menu_hp_cor2_bis" class="">
       <li><a href="http://www.ilsussidiario.net/UltimaOra/" class="menu_first" id="m_home" style="color: #F6952A !important;"> ULTIMA ORA</a> </li>
 </ul>
<ul id="menu_hp_cor2">
 
       <li><a href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home' style='background:#f2f2f2;font-weight: bold;font-size:16px;color:#2f2f2f'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Sport</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       <li><a  href='http://www.ilsussidiario.net/Autori/' class='menu_first' id='m_home'> Autori</a> </li>
 
 </ul>
 


                       <div id="pageContainer">
	         

			
                         
                         
 

                        <div id="col22art" >
                            <div class="pageRow1" >
                                   <h1 class="fl articleTitle mT5 mB5">STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: "Provo grande vergogna"</h1>
                                  <span class="article-abstract"> Strage Marzabotto, ministro tedesco Maas chiede scusa: nel 74esimo anniversario degli eccidi nazifascisti la visita in coppia con Moavero Milanesi, "provo grande vergogna e dolore". </span>
                                <span class="article-info mT10 fl maxWidth ">  30 settembre 2018 
                                <a class="mL10" href="http://www.ilsussidiario.net/Autori/Archivio/6867/Dario-D-Angelo/">Dario D'Angelo  </a>  
                            	</span>
                                  
                                 <p class="imgBox tC"><img id="ArticleImg" class="fl" width="660px" height="453px" src="http://www.ilsussidiario.net/img/_THUMBWEB/strage_marzabotto_facebook_thumb660x453.jpg" alt="Strage di Marzabotto, foto da Facebook" />Strage di Marzabotto, foto da Facebook</p> 

  <p style="text-align: left;">Sono parole di scusa quelle pronunciate dal ministro tedesco degli esteri <span>Heiko Maas, presente a Marzabotto per la commemorazione degli eccidi nazifascisti nel loro 74esimo anniversario. Come riportato da La Repubblica, insieme a lui era presente il titolare della Farnesina, Enzo Moavero Milanesi, che su Twitter ha voluto rimarcare:"<span>È la prima volta che i ministri degli Esteri dei nostri Paesi sono presenti ed è importante perché dimostra che abbiamo superato gli orrori della seconda guerra mondiale". Ma le parole che fanno più notizia, su questo ci sono pochi dubbi, sono quelle di Maas:"<span>Come ministro degli Esteri tedesco dico con profondo dolore e grande vergogna che mi inchino davanti alle vittime e ai loro familiari. <span>Non è scontato che un ministro degli Esteri tedesco possa essere qui dove i miei connazionali hanno portato morte</span></span>". Una visita dunque densa di significato, andata in scena nei luoghi della strage di Marzabotto, dove tante vittime innocenti vennero massacrate dalle truppe nazifasciste che volevano <span>fare "terra bruciata" attorno alle formazioni partigiane sterminando le popolazioni che le appoggiavano. </span></span></span></p>
<h2><span><span><span>MOAVERO, "NON DISPERDIAMO VALORI UE"</span></span></span></h2>
<p style="text-align: left;"><span><span><span>Celebrare stragi come quella di Marzabotto, perlopiù alla presenza di rappresentanti di primo piano di due Paesi come Italia e Germania direttamente coinvolti nella Seconda Guerra Mondiale, può servire a rendersi conto dell'importanza dell'Europa e dei 70 anni di pace che ha assicurato al continente, soprattutto nei giorni in cui l'Unione sembra vacillare. E in questo senso è apparso molto europeista il messaggio di Moavero Milanesi, che ha dichiarato:"<span>Non disperdiamo i valori dell'Ue, <span>manteniamo viva questa costruzione" creata "negli ultimi 70 anni. Pensiamo quanto sia importante condividere e essere insieme in Europa non solo per tenere lontane le rivalità che portarono alle guerre ma per preservare le conquiste dell'Europa unita che hanno dato a tutti noi un inedito e diffuso benessere, dovuto anche alla capacità di unire economie e sforzi per poter progredire insieme". Come riportato da La Repubblica, Moavero ha aggiunto:"Essere qui insieme vuol dire Italia e Germania insieme, mano nella mano, per portare avanti il disegno dell'Unione Europea". </span></span></span></span></span></p>&#169; Riproduzione Riservata.
			                       
                                
								     <div class="bottonitop"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>  </div>
					           
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <span class="btnSendByEmail"> <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=841765','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" > SEGNALA </a> </span>
                                <span class="btnPrint"> <a  href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/print/841765/" rel="nofollow" >STAMPA</a> </span>
                                <span class="btn2Comment"> </span>
                                 <a name="comments" > </a>	                                                                   
                         </div>
                                  
       
   <div id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">POTREBBE INTERESSARTI</span>  
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/29/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-29-settembre-i-numeri-vincenti-Video-Conc-117-2018-/840599/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_ImageArticle" title="Lotto/ Estrazioni 29 settembre 2018, 10eLotto e Superenalotto: numeri vincenti e il 71, l'omm 'e..." title="Lotto/ Estrazioni 29 settembre 2018, 10eLotto e Superenalotto: numeri vincenti e il 71, l'omm 'e..." src="http://www.ilsussidiario.net/img/_THUMBWEB/Superenalotto_lotto_numeri_biglietto_lapresse_2017_thumb120x83.jpg" alt="Lotto/ Estrazioni 29 settembre 2018, 10eLotto e Superenalotto: numeri vincenti e il 71, l'omm 'e..." height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/29/Lotto-Estrazioni-di-oggi-Superenalotto-e-10eLotto-29-settembre-i-numeri-vincenti-Video-Conc-117-2018-/840599/">Lotto/ Estrazioni 29 settembre 2018, 10eLotto e Superenalotto: numeri vincenti e il 71, l'omm ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Imperia-ragazzo-ucciso-da-cacciatore-durante-battuta-Ultime-notizie-era-stato-scambiato-per-un-cinghiale/841721/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_ImageArticle" title="APRICALE, 19ENNE UCCISO DA CACCIATORE: SCAMBIATO PER CINGHIALE/ Ultime notizie: camminava nei boschi col cane" title="APRICALE, 19ENNE UCCISO DA CACCIATORE: SCAMBIATO PER CINGHIALE/ Ultime notizie: camminava nei boschi col cane" src="http://www.ilsussidiario.net/img/_THUMBWEB/cacciatore_pixabay_2018_thumb120x83.jpg" alt="APRICALE, 19ENNE UCCISO DA CACCIATORE: SCAMBIATO PER CINGHIALE/ Ultime notizie: camminava nei boschi col cane" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Imperia-ragazzo-ucciso-da-cacciatore-durante-battuta-Ultime-notizie-era-stato-scambiato-per-un-cinghiale/841721/">APRICALE, 19ENNE UCCISO DA CACCIATORE: SCAMBIATO PER CINGHIALE/ Ultime notizie: camminava nei ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_ImageArticle" title="STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: &quot;Provo grande vergogna&quot;" title="STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: &quot;Provo grande vergogna&quot;" src="http://www.ilsussidiario.net/img/_THUMBWEB/strage_marzabotto_facebook_thumb120x83.jpg" alt="STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: &quot;Provo grande vergogna&quot;" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/STRAGE-MARZABOTTO-MINISTRO-TEDESCO-MAAS-CHIEDE-SCUSA-Ultime-notizie-eccidi-nazisti-Provo-grande-vergogna-/841765/">STRAGE MARZABOTTO, MINISTRO TEDESCO MAAS CHIEDE SCUSA/ Ultime notizie, eccidi nazisti: "Provo ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Francesco-Positano-militare-morto-in-Afghanistan-Le-Iene-versione-Esercito-non-convince-dubbi-della-madre/841762/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_ImageArticle" title="Francesco Positano, militare morto in Afghanistan/ Le Iene, versione Esercito non convince: dubbi della madre" title="Francesco Positano, militare morto in Afghanistan/ Le Iene, versione Esercito non convince: dubbi della madre" src="http://www.ilsussidiario.net/img/_THUMBWEB/francesco_positano_morto_leiene_thumb120x83.jpg" alt="Francesco Positano, militare morto in Afghanistan/ Le Iene, versione Esercito non convince: dubbi della madre" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Francesco-Positano-militare-morto-in-Afghanistan-Le-Iene-versione-Esercito-non-convince-dubbi-della-madre/841762/">Francesco Positano, militare morto in Afghanistan/ Le Iene, versione Esercito non convince: ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow2 mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Mariano-Lucido-sfrattato-a-90-anni-Video-e-stato-abbandonato-dalle-istituzioni-Le-Iene-/841761/" style="line-height: 22px;"><img id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_ImageArticle" title="Mariano Lucido, sfrattato a 90 anni/ Video, “è stato abbandonato dalle istituzioni” (Le Iene)" title="Mariano Lucido, sfrattato a 90 anni/ Video, “è stato abbandonato dalle istituzioni” (Le Iene)" src="http://www.ilsussidiario.net/img/_THUMBWEB/mariano_lucido_iene_thumb120x83.jpg" alt="Mariano Lucido, sfrattato a 90 anni/ Video, “è stato abbandonato dalle istituzioni” (Le Iene)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_FirstNCanaleNewArticoleBottom_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Mariano-Lucido-sfrattato-a-90-anni-Video-e-stato-abbandonato-dalle-istituzioni-Le-Iene-/841761/">Mariano Lucido, sfrattato a 90 anni/ Video, “è stato abbandonato dalle istituzioni” (Le Iene)</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
                      
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- /1077141/ALL-riempitivox
<div id='div-gpt-ad-1509554638299-0' style='height:1px; width:1px;'>
</div> -->
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
  </div>
                        </div>
                        <!-- <EdNoIndex> -->
 <div id="col32big" class="mL10">
  	
  
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">IN EVIDENZA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Politica/2018/9/29/DOPO-IL-DEF-Sapelli-M5s-e-Lega-possono-far-cadere-il-muro-di-Bruxelles/841448/" style="line-height: 22px;"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticle" title="DOPO IL DEF/ Sapelli: M5s e Lega possono far cadere il muro di Bruxelles" title="DOPO IL DEF/ Sapelli: M5s e Lega possono far cadere il muro di Bruxelles" src="http://www.ilsussidiario.net/img/_THUMBWEB/pierre_moscovici_europa_commissione_lapresse_2018_thumb120x83.jpg" alt="DOPO IL DEF/ Sapelli: M5s e Lega possono far cadere il muro di Bruxelles" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Politica/2018/9/29/DOPO-IL-DEF-Sapelli-M5s-e-Lega-possono-far-cadere-il-muro-di-Bruxelles/841448/">DOPO IL DEF/ Sapelli: M5s e Lega possono far cadere il muro ...</a>
                    </h3>
	      </div>   
           <div class="sportRow mT20">
               <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                   <a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_hyperlinklinkimage2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/9/28/DEFICIT-AL-2-4-Mercati-Ue-e-tecnici-le-risposte-da-attendere-dopo-la-sfida-giallo-verde/841370/"><img id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_ImageArticolo2" title="DEFICIT AL 2,4%/ Mercati, Ue e tecnici: le risposte da attendere dopo la sfida giallo-verde" src="http://www.ilsussidiario.net/img/_THUMBWEB/dimaio_conte_salvini_lapresse_2018_thumb120x83.jpg" alt="DEFICIT AL 2,4%/ Mercati, Ue e tecnici: le risposte da attendere dopo la sfida giallo-verde" height="83" width="120" border="0" /></a>
                 </div>
	             <h3 style="font-size:14px"><a id="ctl00_ContentBox_inevidenzaarticolotop_RepeaterEvidenzaBox_ctl01_HyperLinkArticolo2" href="http://www.ilsussidiario.net/News/Economia-e-Finanza/2018/9/28/DEFICIT-AL-2-4-Mercati-Ue-e-tecnici-le-risposte-da-attendere-dopo-la-sfida-giallo-verde/841370/" style="line-height: 22px;">DEFICIT AL 2,4%/ Mercati, Ue e tecnici: le risposte da ...</a></h3>
    	     </div> 
         
      
                
      


	
    <div id='div-gpt-ad-1492098233397-0' style='height:600px; width:300px;' class="fl cb mT15"></div>
   
	 <div id="ctl00_ContentBox_First3Canale1_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">NEWS CANALE</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Catania-arrestato-serial-Kinder-rubava-solo-dolciumi-Fuga-col-carrello-della-spesa-200-euro-di-prodotti/841756/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_ImageArticle" title="Catania, arrestato &quot;serial Kinder&quot;: rubava solo dolciumi/ Fuga col carrello della spesa: 200 euro di prodotti" title="Catania, arrestato &quot;serial Kinder&quot;: rubava solo dolciumi/ Fuga col carrello della spesa: 200 euro di prodotti" src="http://www.ilsussidiario.net/img/_THUMBWEB/polizia_arresto_pixabay_2017_thumb120x83.jpg" alt="Catania, arrestato &quot;serial Kinder&quot;: rubava solo dolciumi/ Fuga col carrello della spesa: 200 euro di prodotti" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Catania-arrestato-serial-Kinder-rubava-solo-dolciumi-Fuga-col-carrello-della-spesa-200-euro-di-prodotti/841756/">Catania, arrestato "serial Kinder": rubava solo dolciumi/ Fuga col carrello della spesa: 200 ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Rapina-Lanciano-preso-il-quinto-membro-della-banda-Ultime-notizie-si-nascondeva-in-campagna/841695/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_ImageArticle" title="RAPINA LANCIANO, FERMATO SESTO UOMO/ Ultime notizie, romeno ha aiutato quinto componente della banda a fuggire" title="RAPINA LANCIANO, FERMATO SESTO UOMO/ Ultime notizie, romeno ha aiutato quinto componente della banda a fuggire" src="http://www.ilsussidiario.net/img/_THUMBWEB/villa_rapina_chieti_2018_thumb120x83.jpg" alt="RAPINA LANCIANO, FERMATO SESTO UOMO/ Ultime notizie, romeno ha aiutato quinto componente della banda a fuggire" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Rapina-Lanciano-preso-il-quinto-membro-della-banda-Ultime-notizie-si-nascondeva-in-campagna/841695/">RAPINA LANCIANO, FERMATO SESTO UOMO/ Ultime notizie, romeno ha aiutato quinto componente della ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/21enne-morto-alla-festa-di-addio-al-celibato-Ultime-notizie-Treviso-accoltellato-da-vicini-di-casa-7-feriti/841691/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_ImageArticle" title="Treviso, ucciso alla festa di addio al celibato: 7 feriti/ Ultime notizie: la rissa per una parola di troppo.." title="Treviso, ucciso alla festa di addio al celibato: 7 feriti/ Ultime notizie: la rissa per una parola di troppo.." src="http://www.ilsussidiario.net/img/_THUMBWEB/carabinieri_2018_pixabay_thumb120x83.jpg" alt="Treviso, ucciso alla festa di addio al celibato: 7 feriti/ Ultime notizie: la rissa per una parola di troppo.." height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/21enne-morto-alla-festa-di-addio-al-celibato-Ultime-notizie-Treviso-accoltellato-da-vicini-di-casa-7-feriti/841691/">Treviso, ucciso alla festa di addio al celibato: 7 feriti/ Ultime notizie: la rissa per una ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Lele-Spedicato-dei-Negramaro-sta-meglio-Ultime-notizie-migliorano-le-condizioni-del-chitarrista/841744/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_ImageArticle" title="Lele Spedicato dei Negramaro sta meglio/ Ultime notizie, migliorano le condizioni del chitarrista" title="Lele Spedicato dei Negramaro sta meglio/ Ultime notizie, migliorano le condizioni del chitarrista" src="http://www.ilsussidiario.net/img/_THUMBWEB/lele_spedicato_negramaro_chitarrista_facebook_2018_thumb120x83.jpg" alt="Lele Spedicato dei Negramaro sta meglio/ Ultime notizie, migliorano le condizioni del chitarrista" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Lele-Spedicato-dei-Negramaro-sta-meglio-Ultime-notizie-migliorano-le-condizioni-del-chitarrista/841744/">Lele Spedicato dei Negramaro sta meglio/ Ultime notizie, migliorano le condizioni del ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Strage-di-Erba-Pietro-Castagna-assalto-de-Le-Iene-Rosa-e-Olindo-innocenti-parente-vittime-accusato-/841741/" style="line-height: 22px;"><img id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_ImageArticle" title="Strage di Erba, Pietro Castagna: “assalto” de Le Iene/ “Rosa e Olindo innocenti”: parente vittime accusato?" title="Strage di Erba, Pietro Castagna: “assalto” de Le Iene/ “Rosa e Olindo innocenti”: parente vittime accusato?" src="http://www.ilsussidiario.net/img/_THUMBWEB/rosa_olindo_strage_erba_01_thumb120x83.jpg" alt="Strage di Erba, Pietro Castagna: “assalto” de Le Iene/ “Rosa e Olindo innocenti”: parente vittime accusato?" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_First3Canale1_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cronaca/2018/9/30/Strage-di-Erba-Pietro-Castagna-assalto-de-Le-Iene-Rosa-e-Olindo-innocenti-parente-vittime-accusato-/841741/">Strage di Erba, Pietro Castagna: “assalto” de Le Iene/ “Rosa e Olindo innocenti”: parente ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>

	
<!-- /1077141/ALL_300x250_top -->
<div id='div-gpt-ad-1492082478717-2' style='height:250px; width:300px;'  class="mT20 fl mB20 taC width300">
</div>
  	 

     
<!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1498036377200-0' style='height:250px; width:300px; float:left;margin-top:15px'></div>


       <div id="ctl00_ContentBox_LastNews_PanelMainFirst3Canale" class="fl mT8 pdT5 ">
	
             
        <span style="
    width: 100%;
    float: left;
    margin-bottom: 5px;
    margin-top: 5px;
    font-size: 20px;
    color: #F6952A;
">ULTIMA ORA</span>  
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/30/Vis-Pesaro-Ternana-Streaming-video-e-diretta-tv-probabili-formazioni-orario-quote-e-risultato-live/841398/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_ImageArticle" title="DIRETTA/ Vis Pesaro-Ternana (risultato live 0-0) streaming video e tv:  Tomei nega il gol a Nicastro" title="DIRETTA/ Vis Pesaro-Ternana (risultato live 0-0) streaming video e tv:  Tomei nega il gol a Nicastro" src="http://www.ilsussidiario.net/img/_THUMBWEB/Masi_Ternana_Novara_lapresse_2017_thumb120x83.jpg" alt="DIRETTA/ Vis Pesaro-Ternana (risultato live 0-0) streaming video e tv:  Tomei nega il gol a Nicastro" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl01_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/30/Vis-Pesaro-Ternana-Streaming-video-e-diretta-tv-probabili-formazioni-orario-quote-e-risultato-live/841398/">DIRETTA/ Vis Pesaro-Ternana (risultato live 0-0) streaming video e tv:  Tomei nega il gol a ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/29/Marotta-lascia-la-Juventus-Ultime-notizie-Non-saro-piu-amministratore-delegato-Futuro-in-Figc-Smentisco-/841664/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_ImageArticle" title="Juventus, Marotta lascia: i motivi dell'addio/ Ultime notizie: “Scelta del club. Futuro? In un club”" title="Juventus, Marotta lascia: i motivi dell'addio/ Ultime notizie: “Scelta del club. Futuro? In un club”" src="http://www.ilsussidiario.net/img/_THUMBWEB/Allegri_Marotta_Nedved_Paratici_Agnelli_Juventus_lapresse_2018_thumb120x83.jpg" alt="Juventus, Marotta lascia: i motivi dell'addio/ Ultime notizie: “Scelta del club. Futuro? In un club”" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl02_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/29/Marotta-lascia-la-Juventus-Ultime-notizie-Non-saro-piu-amministratore-delegato-Futuro-in-Figc-Smentisco-/841664/">Juventus, Marotta lascia: i motivi dell'addio/ Ultime notizie: “Scelta del club. Futuro? In un ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/9/30/Lory-Del-Santo-e-Marco-Cucolo-Lettera-dopo-suicidio-di-Loren-e-prima-del-Grande-Fratello-Vip-Domenica-Live-/841729/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_ImageArticle" title="LORY DEL SANTO, LETTERA MARCO CUCOLO/ Daniele Interrante: &quot;Il Gf vip non è una cura per lei&quot; (Domenica Live)" title="LORY DEL SANTO, LETTERA MARCO CUCOLO/ Daniele Interrante: &quot;Il Gf vip non è una cura per lei&quot; (Domenica Live)" src="http://www.ilsussidiario.net/img/_THUMBWEB/lory-del_santo_marco_cucolo_thumb120x83.jpg" alt="LORY DEL SANTO, LETTERA MARCO CUCOLO/ Daniele Interrante: &quot;Il Gf vip non è una cura per lei&quot; (Domenica Live)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl03_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2018/9/30/Lory-Del-Santo-e-Marco-Cucolo-Lettera-dopo-suicidio-di-Loren-e-prima-del-Grande-Fratello-Vip-Domenica-Live-/841729/">LORY DEL SANTO, LETTERA MARCO CUCOLO/ Daniele Interrante: "Il Gf vip non è una cura per lei" ...</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/29/Pronostici-Serie-A-Quote-e-scommesse-sulle-partite-7-giornata-/841463/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_ImageArticle" title="Pronostici Serie A / Quote e scommesse: rossoneri corsari al Mapei stadium? (7^ giornata)" title="Pronostici Serie A / Quote e scommesse: rossoneri corsari al Mapei stadium? (7^ giornata)" src="http://www.ilsussidiario.net/img/_THUMBWEB/pallone_seriea_lapresse_2017_thumb120x83.jpg" alt="Pronostici Serie A / Quote e scommesse: rossoneri corsari al Mapei stadium? (7^ giornata)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl04_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/29/Pronostici-Serie-A-Quote-e-scommesse-sulle-partite-7-giornata-/841463/">Pronostici Serie A / Quote e scommesse: rossoneri corsari al Mapei stadium? (7^ giornata)</a>
                    </h3>
	      </div>   
              
      
         <div class="sportRow mT20">
             <div style="margin-right: 10px;width: 120px;" class="fl mR2">
                 <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_hyperlinklinkimage" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/30/Probabili-formazioni-Sassuolo-Milan-quote-le-ultime-novita-live-Serie-A-7-giornata-/841436/" style="line-height: 22px;"><img id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_ImageArticle" title="Probabili formazioni/ Sassuolo Milan: quote e ultime novità live. Attenzione a Berardi (Serie A)" title="Probabili formazioni/ Sassuolo Milan: quote e ultime novità live. Attenzione a Berardi (Serie A)" src="http://www.ilsussidiario.net/img/_THUMBWEB/Cutrone_Milan_Lugano_lapresse_2017_thumb120x83.jpg" alt="Probabili formazioni/ Sassuolo Milan: quote e ultime novità live. Attenzione a Berardi (Serie A)" height="83" width="120" border="0" /></a>
                 </div>
	            <h3 style="font-size:14px">
                        <a id="ctl00_ContentBox_LastNews_RepeaterFirst3Articles_ctl05_HyperLinkArticolo" href="http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/2018/9/30/Probabili-formazioni-Sassuolo-Milan-quote-le-ultime-novita-live-Serie-A-7-giornata-/841436/">Probabili formazioni/ Sassuolo Milan: quote e ultime novità live. Attenzione a Berardi (Serie ...</a>
                    </h3>
	      </div>   
              
      
     
                
      


</div>
       
      
	<div id='div-gpt-ad-1492082478717-3' style='height:600px; width:300px;' class="fl cb mT15">
	</div>

             		   <div id="div-gpt-ad-1492082478717-0" style="height:250px; width:300px;clear:left;margin-right:20px" class="mB10 taC width300 fl mT10"></div>
   </div>
                  

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
  
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

   

	
   
  
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa" per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
            };
     
</script>	
   
       			
                    <script>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</script>


 



  
  
  
  
</body>
</html>