
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemscope="itemscope" itemtype="http://schema.org/Article" >
    
        <head id="ctl00_HearInfoplaceholder_Head1"><title>
	GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo
</title> <meta name="description" content="Giorno del ricordo. L'attenzione dei media nei confronti del Giorno del ricordo va a dir poco scemando. Per questo non è inutile precisarne i motivi e ripassare la storia. RAFFAELE IANNUZZI." itemprop="description" ></meta> <meta name="news_keywords" content="giorno del ricordo,memoria,foibe,esodo,dalmazia,trieste,comunismo,fascismo,guerra fredda,istria," ></meta>
                <meta property="og:url"       content="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" itemprop="url" />
                <meta property="og:type"      content="article" />
				<meta property="og:title"     content="GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo" />
				<meta property="og:description"     content="Giorno del ricordo. L'attenzione dei media nei confronti del Giorno del ricordo va a dir poco scemando. Per questo non è inutile precisarne i motivi e ripassare la storia. RAFFAELE IANNUZZI." />
				<meta property="og:site_name" content="Il Sussidiario.net" />	
				<meta property="og:image"     content="http://www.ilsussidiario.net/img/img_NEW/web/esodo_trieste_istriaR439.jpg" />
		        <meta property="fb:admins"    content="1550771921" />
           <meta name="majestic-site-verification" content="MJ12_d47b571f-fe22-4f67-8f79-f6e5d7180fda" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3834893-1', 'auto');
  ga('send', 'pageview');

</script>

    <link href="http://cdn1.ilsussidiario.net/CSS/MainStyle19N.css" rel="stylesheet" type="text/css" /><link href="http://cdn1.ilsussidiario.net/CSS/Print2.css" rel="stylesheet" type="text/css" media="print" />
                        <meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE" /> 
                    <meta name="msvalidate.01" content="90FF22CA7A85C47F91AFB45F3A08091E" /><meta name="verify-v1" content="cgvdtugl9jw/xftduh8ulN637xW1cWpzVD1ipwO9PAI=" /><meta name="y_key" content="4944ae973e27b6e6" /><meta name="alexaVerifyID" content="hyr6D4dYokTH3Ne2ra4ijfmewZw" />
   	<script src="http://cdn1.ilsussidiario.net/js/jquery-1.3.2.min.js" language="javascript" type="text/javascript" async></script>
             <link rel="canonical" href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" ></link>  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ilsussidiario.net/mobile/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" />  <link rel="alternate" media="handheld" href="http://www.ilsussidiario.net/mobile/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" />  <link rel="amphtml" href="http://www.ilsussidiario.net/mobile/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/AMP/" /> <link rel="next" href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/2/747610/" ></link>
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>
    googletag.defineSlot('/1077141/ALL_300x250_body_top', [300, 250], 'div-gpt-ad-1384518940255-1').addService(googletag.pubads());
    googletag.defineSlot('/1077141/ALL_300x250_top', [300, 250], 'div-gpt-ad-1384518940255-3').addService(googletag.pubads());
 
    googletag.defineSlot('/1077141/ALL_home', [300, 250], 'div-gpt-ad-1384518940255-4').addService(googletag.pubads());
  
 
    googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1384518940255-7').addService(googletag.pubads()); 
	googletag.defineSlot('/1077141/ALL_300x250_article_bottom', [300, 250], 'div-gpt-ad-1469632527855-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>
<Meta name="EdIdentifier" content="id=747610"/> <Meta name="EdDateTime" content="2017/02/10 06:11:00"/> 

<script id="ChameleonAd_Tag" data-pnl="1" data-website="46160" async src='//static.chameleon.ad/js/router.js'></script>

<script src='http://www3.smartadserver.com/config.js?nwid=1247' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>

	</head>
    
    
   <body style="min-height:1900px">

  

	
	
<form name="aspnetForm" method="post" action="?articolo=747610&amp;alias=GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo&amp;sezione=4" id="aspnetForm" style="margin: 0 auto;">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTgxMTQxNzIzN2RkCLaAyyLmneYjbDqtO1cxEnf96jM=" />


<script src="/ScriptResource.axd?d=UKNOATXEX4UsEs1xyDZoqkKW_XAptdNJEB6GdZAvRFXsI7aKHbWMs4p8wyCDRGq35eZr9WZZw56e9IW7ZA9Xl0LeG_SjCetwi0HH_XARtuGCvI9qqO3CnSS0dCSFUg5ZBgG05w2&amp;t=636021328670000000" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBALLgd6QAmYCnN3Fxw8Cl4qb3whJLedNEjZ01RGAIPrU3Q5QC3uFig==" />	
		
	<div id="skin">

<!-- ALL_skin -->
<div id='div-gpt-ad-1384518940255-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-7');
</script>
</div>


           <div id="mainContainer">
                <div id="wrapper">
                
                    
                        
<div class="fl maxWidth">
    <table cellpadding="0" cellspacing="0" align="center" class="maxWidth">
        <tr>
            <td>
                <div id="bannertopRow">
                    <div id="logoTophome">
					     
                         

					</div>
		        </div>
            </td>
        </tr>
    </table>
</div>
<div id="topRow" >
    <div class="fl pdT7 pdL5">
        <span class="uppercase">
            BENVENUTO            
        </span>&nbsp;&nbsp;|&nbsp;&nbsp;
        
        <a id="ctl00_HeaderBox_header_hlLogin" href="http://www.ilsussidiario.net/Login/">Login</a>
        &nbsp;&nbsp;|&nbsp;&nbsp;
        <a id="ctl00_HeaderBox_header_hlRegister" href="http://www.ilsussidiario.net/Register/">Registrati</a>
        
        &nbsp;&nbsp;|
    </div>
    <div class="fl pdT7 pdL5">
       <a  href="http://www.ilsussidiario.net/Rss/" class="pdL20 sprite-rss fl">
             <span class="tcWhite">RSS</span>                            
       </a>
    </div>
    <div class="fr pdT4 pdR5">
        <input name="ctl00$HeaderBox$header$TextBoxSearch" type="text" id="ctl00_HeaderBox_header_TextBoxSearch" tabindex="1" class="fl pdT3 pdB2 pdL2 pdR2 width166" />
        <input type="submit" name="ctl00$HeaderBox$header$LinkButton1" value="" id="ctl00_HeaderBox_header_LinkButton1" tabindex="1" class="btnSearch mB5" />
           <!--input id="btnSearch" type="button" size="10" class="noBorder btnSearch" / Hover not available in IE 6 !!!-->

    </div>
    <div class="fr pdT7">
        <a  href="#" style="display:none">Imposta Come Homepage</a> &nbsp;&nbsp;|&nbsp;&nbsp;
        <a  href="http://www.ilsussidiario.net/Ricerca/">Ricerca Avanzata</a>&nbsp;&nbsp;CERCA&nbsp;&nbsp;
    </div>
</div>
<div id="logoRow" class="fl" style="background: #E1001F;"> 
    <div class="fl">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td>
                    <div id="logotopSx" class="db" style=" background: none repeat scroll 0 0 #221f20;height: 94px;padding-bottom: 2px;width: 185px;">
                           
                           <a href  = "http://www.ilsussidiario.net" style="border:0px">
                           <img  src="http://cdn1.ilsussidiario.net/images/logo-bianco-black-small2.jpg" 
                           alt="ilsussidiario.net - il quotidiano approfondito" title = "ilsussidiario.net - il quotidiano approfondito" class="mT30 noBorder ML5">
                           </a>
                           
                             
                              
								
                    </div>
                </td>
            </tr>
        </table>
    </div>
    <div>
       
            
                
            <a id="ctl00_HeaderBox_header_hyperlinklabelhomecanale" href="http://www.ilsussidiario.net/News/Cultura/" style="color:#FFF"><span id="ctl00_HeaderBox_header_labelhomecanale"><p class="logoRowTitle2 mT20 fl">Cultura</p></span></a>

             


       
    </div>

    


       

	  
</div>                        
                    
                    
                        
 <!--[if IE]>
<style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu{
font-size:14px;
margin-top:1px;
}


</style>
<![endif]-->
 <!--[if IE 7]> 
 <style>
.up_menu_u{
font-size:16px;
}
.up_menu_f{
font-size:16px;
}
.up_menu_en{
font-size:13px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:1px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 <!--[if IE 8]> 
 <style>
.up_menu_u{
font-size:15px;
}
.up_menu_f{
font-size:15px;
}
.up_menu_a{
font-size:12px;
}
.up_menu_i{
font-size:12px;
}
.up_menu{
font-size:12px;
margin-top:3px;
}
#menu_hp_cor_ai li a {
font-size:11px;
margin-top:2px;
font-weight:bold;
}
#menu_hp_cor_a{
height:22px;
}
#menu_hp_cor{
width:700px;
}
#menu_hp_cor_ai{
margin-top:7px;
}
#menu_hp_cor2 a.menu_first {
height:25px;
}
 </style>
 <![endif]-->
 

 <ul style="padding-top: 1px;" id="menu_hp_cor">
	<li style="background: #7F7F7F;width:55px;height:28px !important;"><a style="height: 24px;color: #fff;font-weight:bold;" id="A1" class="menu_first up_menu_f" href="http://www.ilsussidiario.net/">Fatti</a></li>
	<li><a style="color: rgb(204, 0, 0); font-weight: bold; margin-right: 5px;" id="A2" class="menu_first up_menu_u" href="http://www.ilsussidiario.net/Ultimaora/">Ultim'ora</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Milano/">Milano&nbsp;|</a></li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Roma/">Roma&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Motori/">Motori&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/DonnaeMamma/">Donna&sup2;&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/Energia-e-ambiente/">Energia e Ambiente&nbsp;|</a> </li>
	<li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/Inserto/L-assaggio-di-Massobrio/">L'Assaggio di...&nbsp;|</a> </li>
    <li><a class="menu_first up_menu" href="http://www.ilsussidiario.net/News/English-Spoken-Here/">English</a> </li>
</ul>
<ul style="float: right; text-transform: uppercase; margin-top: 9px;" id="menu_hp_cor_ai">
  <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Dossier/">DOSSIER&nbsp;|</a> </li>
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;color:#cc0000" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Speciali/">&nbsp;SPECIALI&nbsp;|</a> </li>
	<li><a style="height: 19px;font-weight:bold;padding-left:0px" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Autori/">&nbsp;AUTORI&nbsp;|</a></li> 
    <li><a style="height: 19px;font-weight:bold;padding-left:0px;" class="menu_first up_menu_a" href="http://www.ilsussidiario.net/Intervistati/">&nbsp;INTERVISTATI</a> </li>
 </ul>



                    
                    
<!--[if IE 9]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
    padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE 8]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 232px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}

</style>
<![endif]-->
<!--[if IE 7]>
<style>
#menu_hp_cor4 a.menu_last {
    width: 233px;
      padding-left:0px;
    padding-right:0px;
}
#menu_hp_cor4 {
    width:523px;
}
</style>
<![endif]-->
<!--[if IE]>
<style>
#menu_hp_cor a.menu_first {

}
.bott_{width:225px;}
.bott_2{width:775px;}
</style>
<![endif]-->


<ul id="menu_hp_cor2" style="padding: 0px; background: #7f7f7f;">
 
       <li><a  href='http://www.ilsussidiario.net/News/Cronaca/' class='menu_first' id='m_home'> Cronaca</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Politica/' class='menu_first' id='m_home'> Politica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/' class='menu_first' id='m_home'> Economia e Finanza</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Impresa/' class='menu_first' id='m_home'> Impresa e Artigiani</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Lavoro/' class='menu_first' id='m_home'> Lavoro</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Esteri/' class='menu_first' id='m_home'> Esteri</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Educazione/' class='menu_first' id='m_home'> Educazione</a> </li>
 
       <li><a href='http://www.ilsussidiario.net/News/Cultura/' class='menu_first' id='m_home' style='background:#f7f7f7;font-weight: bold;font-size:16px;color:#2f2f2f'> Cultura</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Scienze/' class='menu_first' id='m_home'> Scienze</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/' class='menu_first' id='m_home'> Cinema e TV</a> </li>
 
       
 
       
 
 </ul>
 

<ul id="menu_hp_cor3" style="padding: 0px; background: #fff;">
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       
 
       <li><a  href='http://www.ilsussidiario.net/News/Musica-e-concerti/' class='menu_first' id='m_home'> Musica</a> </li>
 
       <li><a  href='http://www.ilsussidiario.net/News/Calcio-e-altri-Sport/' class='menu_first' id='m_home'> Calcio e altri Sport</a> </li>
 
 </ul>
<ul id="menu_hp_cor4" style="width:770px">

       <li style="width: 120px;border-right: 1px solid #FFF;background:#EF8625">
	   <a href="http://atlantide.ilsussidiario.net/" target="_blank" class="menu_first" id="m_home" style="color:#FFFFFF" >ATLANTIDE</a> 
	   </li> 
<li style="width: 156px;border-right: 1px solid #FFF;">
	   <a href="http://www.ilsussidiario.net/News/Emmeciquadro/" class="menu_first" id="m_home" style="">EMMECIQUADRO</a> 
	   </li>
	   <li style="width: 140px;border-right: 1px solid #FFF;">
	   <a href="http://lineatempo.ilsussidiario.net" class="menu_first" id="m_home" target="_blank" style="">LINEATEMPO</a> 
	   </li>
       <li style="">
	   <a href="http://libertadieducazione.ilsussidiario.net/" class="menu_last" id="m_home" style="width:300px" >LIBERTA' DI EDUCAZIONE</a>
	   </li>
 </ul>
 


                       <div id="pageContainer">
	         

<!-- ALL_pushbar -->


			


                         
                         
   
 <!--[if IE 6]>
   <style>
        #col32big{
            margin-left:5px;
        }
    </style>
<![endif]-->
 
								
<script type="text/javascript">
    $(document).keydown(function (event) {
        if (event.ctrlKey) { return false; }
        var code = (event.keyCode ? event.keyCode : event.which);
        if (code == 17 || code == 224) { return false; }
    });

    $(function () {
        $("body").bind('mousedown', function (event) {
            if (event.target.id != 'ctl00_HeaderBox_header_TextBoxSearch' && !(event.target.id.toLowerCase().indexOf('img') == -1 || event.target.id.toLowerCase().indexOf('flash') == -1))
                return false;
        });
        $('body').bind("dblclick", function () { return false; });
        $("body").bind('selectstart', function (event) { return false; });
        $('body').bind("contextmenu", function () { return false; });
    });
</script>

<div id="" style="width: 1010px;float:left;height:100px;text-align:center">



          
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6159264303";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
                        <div id="col22art" >
                    
                            <div class="pageRow1" >
					               
								   <!-- <EdIndex> -->         
								  <h1 class="fl articleTitle mT5 mB5" itemprop="headline">GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo</h1>
                               <!-- </EdIndex> -->
							   
								  
								
								<p class="mT5 tcRed fl maxWidth " >
                                     <div class="mT10 tcRed fl maxWidth " style="line-height:1.3em;font-size:12px"> Pubblicazione: <time itemprop="datePublished" datetime="2017-02-10T06:11">venerdì 10 febbraio 2017</time></div>
                                 </p > 

                               
                                
                                     <div class="author nowrap pdT5 fl width300 cb">
                                       
                                            <a href="http://www.ilsussidiario.net/Autori/I/4658/Raffaele-Iannuzzi/I#_4658">
                                                Raffaele Iannuzzi  
                                            </a> 
                                    
                                      </div>
                                          
                                 
								
							
                                 
    
                                <div class="pdB20 " style="clear:left;">

                   <div class="bottonitop" style="width:300px;margin-right:10px;margin-top:15px">
							            
                            			<a  href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/print/747610/"  class="fl sprite sprite-print">
        				                          
			                            </a>
			                                     <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=747610','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')"  class="fl mL3 sprite sprite-mail " >
			                                   
                                                 </a>
								        <a id="ctl00_ContentBox_upperlnkCommenti" class="fl mL3 sprite sprite-commentaTop" href="http://www.ilsussidiario.net/Commento/747610/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/"></a>
											
										
							    <div style="width:195px" class="mL20 fl">
                             	
								<div style="float: left; width: 80px;">
								<!-- Place this tag where you want the +1 button to render -->
									
									<g:plusone href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" ></g:plusone>
																</div>
                                
								
                                
								<div style="float: right; height: 35px;">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ilsussidiario.net%2FNews%2FCultura%2F2017%2F2%2F10%2FGIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo%2F747610%2F" target="_blank" style="font-size:15px;font-weight:bold;color:#2f2f2f;text-decoration:none;">
									<img src="http://cdn1.ilsussidiario.net/images/fb-button-icon25.png" />
								</a>
								
            </div>
					
                            
                                
                                  
		   
               <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/" data-text="GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo" data-via="ilsussidiario" data-lang="it" data-size="large" data-count="none">Tweet</a>
<script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
               
                
                                			
								</div>
								
								</div>
								
								    
								
                                 <div id="ctl00_ContentBox_imgpanel" style="float:left;width:300px;clear:left;margin-right: 10px;margin-bottom: 10px;border:1px solid #2f2f2f;">
	
                                 <img id="ctl00_ContentBox_ArticleImg" class="fl" itemprop="image" src="http://www.ilsussidiario.net/img/_THUMBWEB/esodo_trieste_istriaR439_thumb400x275.jpg" alt="Imbarco sul &quot;Pola&quot; (Foto dal web)" height="208" width="300" border="0" />
                               
                                  <span id="ctl00_ContentBox_ImageCaption" style="width:300px;background:#ededed;float:left;text-align:center;padding-top:7px;font-size:12px;color:#8f8f8f;"> &nbsp;<em>Imbarco sul "Pola" (Foto dal web)</em></span>
                                  
                                
</div>
                              
							  
													  
<!-- ALL_300x250_body_top -->
<div  style='width:300px; height:250px;clear:left;' class="mB5 taC width300 mR10 fl mT10">
<script type="text/javascript">
    google_ad_client = "ca-pub-1304272705550746";
    google_ad_slot = "6577401904";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250body -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
            
							  
                                
                            
                               

                                <div class="pdB20 " itemprop="articleBody">
                               <!-- <EdIndex> -->
                                <p style="text-align: left;"><strong>GIORNO DEL RICORDO.</strong> Dalla fonte più citata e criticata del web, Wikipedia: "Il Giorno del ricordo è una solennità civile nazionale italiana, celebrata il 10 febbraio di ogni anno. Istituita con la legge 30 marzo 2004 n. 92<sup> </sup>essa vuole conservare e rinnovare 'la memoria della tragedia degli italiani e di tutte le vittime delle foibe, dell'esodo dalle loro terre degli istriani, fiumani e dalmati nel secondo dopoguerra e della più complessa vicenda del confine orientale'. Al Giorno del ricordo è associato il rilascio di una medaglia commemorativa destinata ai parenti delle persone soppresse e infoibate in Istria, a Fiume, in Dalmazia o nelle province dell'attuale confine orientale dall'8 settembre 1943 al 10 febbraio 1947. Sono esclusi dal riconoscimento coloro che sono stati uccisi mentre facevano volontariamente parte di formazioni non a servizio dell'Italia. La data prescelta è il giorno in cui, nel 1947, fu firmato il trattato di pace che assegnava alla Jugoslavia l'Istria e la maggior parte della Venezia Giulia".</p>
<p style="text-align: left;" class="p1">L'attenzione dei media e del popolo italiano nei confronti del Gdr va a dir poco scemando, quindi non è inutile richiamare anche il testo della legge che ha istituito questa solennità civile nazionale: "1. La Repubblica riconosce il 10 febbraio quale 'Giorno del ricordo' al fine di conservare e rinnovare la memoria della tragedia degli italiani e di tutte le vittime delle foibe, dell'esodo dalle loro terre degli istriani, fiumani e dalmati nel secondo dopoguerra e della più complessa vicenda del confine orientale. 2. Nella giornata [...] sono previste iniziative per diffondere la conoscenza dei tragici eventi presso i giovani delle scuole di ogni ordine e grado. È altresì favorita, da parte di istituzioni ed enti, la realizzazione di studi, convegni, incontri e dibattiti in modo da conservare la memoria di quelle vicende. Tali iniziative sono, inoltre, volte a valorizzare il patrimonio culturale, storico, letterario e artistico degli italiani dell'Istria, di Fiume e delle coste dalmate, in particolare ponendo in rilievo il contributo degli stessi, negli anni trascorsi e negli anni presenti, allo sviluppo sociale e culturale del territorio della costa nord-orientale adriatica ed altresì a preservare le tradizioni delle comunità istriano-dalmate residenti nel territorio nazionale e all'estero".</p>
<p style="text-align: left;" class="p1">Giorno del ricordo, dunque. Qualche riflessione a margine. Intanto, ricordare non equivale a fare memoria. Il ricordo è per sua natura personale e si intreccia inevitabilmente con il vissuto individuale e relazionale; mentre la memoria è collettiva ed ha un impianto universalmente riconoscibile, il che non vuol dire universalmente riconosciuto. In fatto di memoria non condivisa, noi italiani ne sappiamo qualcosa.</p>
<p style="text-align: left;" class="p1">Dunque, un primo appunto sul copione: qui si dice "ricordo" ma, in realtà, trattasi di "memoria". Solo che il giorno della memoria è già intestato, per così dire, e così si è optato per "ricordo", così, a spanne, potremmo ricostruire le ragioni di questa di per sé non particolarmente felice definizione. </p>
								<!-- </EdIndex> -->
							

                       
                                </div>
                               </div>

                                <div id="ctl00_ContentBox_hrpanel1">
	
                                  <hr class="mB10 hrtext" >
                                
</div>
                               
                                <center class="textStrong precsucc" style="font-family: Verdana; font-size: 18px;">
                                  
                                        
                                            
                                            &nbsp;
                                         
                                         <a id="ctl00_ContentBox_ImgSucc" title="GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo" href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/2/747610/"><b class="colorBlack fs18" >PAG. SUCC. > </b></a>
                                </center>
                                 
                                <div id="ctl00_ContentBox_hrpanel2">
	
                                    
                                    <hr class="mB5 hrtext" />
                                
                                
</div>
                                                                                             

<!-- Chameleon Ad | Native Below Article - ilsussidiario.net | ZID 4071 -->
	<div id="advn_4071"></div>
<!-- END Chameleon Ad Tag | ZID 4071-->

								 <div id="lwl_57335f0592cde71d43f3a9e1"></div>
		                        
												
							     <div id="ctl00_ContentBox_ed_bottom" style="width:350px;float:left">
	

                                
</div>

                                </div>
                                <div class="cb fl pdB30 segnalazioni mT30" style="width:480px">
                                <div class="btnSendByEmail">
                                         <a  rel="nofollow" href="javascript:Popup('/SegnalaArticolo.aspx?articolo=747610','SEGNALA','top=5, left=5, width=570, height=590, status=no, menubar=no, toolbar=no scrollbar=no')" >
                                           SEGNALA 
                                        </a>         
                                </div>
                                                           
                                <div class="btnPrint">
                                <a  href="http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/print/747610/">STAMPA</a>
                                </div>
                                <div class="btn2Comment">
                               		<a id="ctl00_ContentBox_LowerlnkCommenta" href="http://www.ilsussidiario.net/Commento/747610/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/" style="display:inline-block;">COMMENTA QUESTO ARTICOLO</a>
                                </div>
								
                                <a name="comments" >
                                </a>
								
                                </div>
  
                              
                                <div class="comments" style="margin-top:20px">
                                      
                                 </div>
                        </div>
                        <!-- <EdNoIndex> -->
                        <div id="col32big" class="mL10">
                                		
			
	
	
           <!-- ALL_300x250_top -->
<div id='div-gpt-ad-1384518940255-3' style='width:300px; height:250px;' class="fl mB5 taC width300">
<script type='text/javascript'>
    googletag.display('div-gpt-ad-1384518940255-3');
</script>
</div>

      
					   
					   <div class="fl width298">
                                      <p class="fl pdL6 pdT6 maxWidth"></p>
                                      <div class="fl mB15">
                                      
                                      </div>
                                        <p class="fl pdL6 pdT6 maxWidth">
                                            
										</p> 
				
						

				

                                           
<div class="fl mB20 width300">
    
                      
					   <div class="fl maxWidth h32" >
					    <div class="titleredleft299 fl mL1" style="height:30px;background: none;">
						   	<div class="fl colTitle4 pdL4 pdT5 pdB3" style="color:#cc0000;font-weight:bold" >
			                	 <a href="http://www.ilsussidiario.net/Ultimaora/" style="background:none;text-decoration:none;color:#CC0000;font-size:15px;">  ULTIM'ORA</a>

						    </div>
						 </div>
						   
					    </div>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label3">6.10</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label5">Cinema, Televisione e Media</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Cinema-Televisione-e-Media/2017/2/10/Masterchef-Italia-6-Ed-2017-i-top-e-i-flop-della-ottava-puntata-Giulia-promossa-nonostante-l-eliminazione/747579/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl01_Label4">Masterchef Italia 6 / Ed. 2017, i top e i flop della ottava puntata: Giulia promossa ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label3">6.10</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Educazione/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label5">Educazione</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Educazione/2017/2/10/SCUOLA-Cosa-vuol-dire-educare-quando-si-estingue-la-passione-di-vivere-/747578/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl02_Label4">SCUOLA/ Cosa vuol dire educare quando si estingue la passione di vivere?</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label3">6.09</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Musica-e-concerti/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label5">Musica e concerti</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Musica-e-concerti/2017/2/10/SANREMO-2017-Il-nostro-vincitore-del-Festival-e-Sergio-Sylvestre-In-finale-Nuove-Proposte-vanno-Maldestro-e-Lele-/747611/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl03_Label4">SANREMO 2017/ Il nostro vincitore del Festival è  Sergio Sylvestre! In finale Nuove Proposte ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label3">6.08</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Esteri/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label5">Esteri</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Esteri/2017/2/10/EUROPA-2-0-La-Cancelliera-e-il-Banchiere-quell-inedito-asse-verso-il-super-triplete-elettorale/747583/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl04_Label4">EUROPA 2.0/ La Cancelliera e il Banchiere: quell'inedito asse verso il super-triplete ...</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="fl pdT5 width290 mL2 rowDotted290" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label3">6.07</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Lavoro/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label5">Lavoro</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Lavoro/2017/2/10/LICENZIAMENTO-STATALI-La-patata-bollente-in-mano-ai-dirigenti-pubblici/747488/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl05_Label4">LICENZIAMENTO STATALI/ La patata bollente in mano ai dirigenti pubblici</span>  
						        </a>
						    </span>
                        </p>
                    
                        <p class="pdT5 width290 mL2 fl" style="border:0px;width:295px">
						    <span class="tcRed font12" > 
							    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label3">6.06</span> 
						    </span>
						    <span class="canali_ultimissime_F font12">
							    <a 
							       href='http://www.ilsussidiario.net/News/Economia-e-Finanza/'>
								    <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label5">Economia e Finanza</span>  
							    </a>
						    </span>
						    <span class="ultimissime">
						        <a  href='http://www.ilsussidiario.net/News/Economia-e-Finanza/2017/2/10/TELECOM-ITALIA-I-buoni-risultati-contro-la-maggioranza-dei-dipendenti/747543/' >   
							        <span id="ctl00_ContentBox_LatestNewsNoChannel1_LatestNewsChannelRepeater_ctl06_Label4">TELECOM ITALIA/ I buoni risultati contro la maggioranza dei dipendenti</span>  
						        </a>
						    </span>
                        </p>
                    
                    
                    <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;text-align:center;width:300px" >
				        
				            <a  href='http://www.ilsussidiario.net/UltimaOra/' class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Tutte le ultim'ora
					         </a>
				         
				      </p>
          
</div>

                                         
                                       
                         </div>
                   
	  <!-- /1077141/ALL_300x250_article_bottom -->
<div id='div-gpt-ad-1469632527855-0' style='height:250px; width:300px;float:left;margin-top:10px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469632527855-0'); });
</script>
</div>
          				   
					 
             
           
       
                             		   
                         
            
			
                                        
<div class="contieniapprofondisci width295 mB10 ">


        <div class="cb fl tcRed maxWidth taL pdL4 fs13">
             Approfondisci
        </div>

        <h3 class="otherTitles">
            <a target="_blank"   href="http://www.ilsussidiario.net/News/Cronaca/2016/2/9/GIORNO-DEL-RICORDO-De-Gregori-Benvenuti-e-mio-padre-Alla-fine-conta-la-pieta/677729/" style="width:275px;line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;">
                GIORNO DEL RICORDO/ De Gregori, Benvenuti e mio padre. Alla fine conta la pietà, di P. Vites
            </a>
        </h3>
 

        <h3 class="otherTitles">
            <a target="_blank"   href="http://www.ilsussidiario.net/News/Cultura/2014/2/10/GIORNO-DEL-RICORDO-Norma-Cossetto-martire-di-un-popolo-dimenticato-/465508/" style="width:275px;line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;">
                GIORNO DEL RICORDO/ Norma Cossetto, martire di un popolo "dimenticato", di F. Robbe
            </a>
        </h3>
 


</div>
                                        

<div class="fl mB20" style="background:#e7e7e7;border:1px solid #c8c8c8;padding:4px;;margin-top:10px;"> 

					<div class="fl maxWidth" style="font-size:14px;color:#cc0000;font-weight:bold;width:285px;">
					    	    NEWS Cultura
					</div>
				                
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    GIORNO DEL RICORDO/ In un lembo di terra il dramma di un popolo  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cultura/2017/2/9/LETTURE-Enzo-Ferrari-Rex-i-giorni-di-un-risorgimentale-vincente/747310/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    LETTURE/ Enzo Ferrari "Rex", i giorni di un risorgimentale vincente  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cultura/2017/2/8/TODOROV-Resistere-a-un-totalitarismo-sempre-possibile/747079/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    TODOROV/ Resistere a un totalitarismo sempre possibile  
						    </a>				
                    </h3>
                    
                    <h3 class="fl pdT5 mL2 " style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cultura/2017/2/7/LETTURE-Un-umile-persecutore-di-cristiani-in-Paradiso-Dante-e-il-caso-Traiano/746820/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    LETTURE/ Un umile persecutore di cristiani in Paradiso: Dante e il caso Traiano  
						    </a>				
                    </h3>
                    
                    <h3 class="pdT5 mL2 fl width290" style="width:285px;border:0px">
						    <a  
						       href='http://www.ilsussidiario.net/News/Cultura/2017/2/6/LETTURE-Leo-Malet-quando-gli-anarchici-incrociano-Dio/746671/' style="line-height: 16px; letter-spacing: 0px; font-size: 12px; color: rgb(11, 69, 134); font-weight: normal;"  >   
							    LETTURE/ Léo Malet, quando gli anarchici incrociano Dio  
						    </a>				
                    </h3>
                    
				    
				  
				     <p class="mB5 mT5 fl pdT2 mL3 rowSolid width290 altrenews_canale" style="border:0px;width:285px" >
				        
				            <a 
				               href='http://www.ilsussidiario.net/News/Cultura/Archivio/' 
				               class="font10 tdU textStrong colorRed" style="text-decoration: underline;font-size: 10px;font-family: Georgia,Palatino,serif;
				                color: #CC0000; text-transform: uppercase;border: 0px; font-weight:bold;">
								            Leggi tutte le notizie Cultura
					         </a>
				         
				      </p>
                
</div>

         			<!-- Chameleon Ad | Native Sidebar - ilsussidiario.net | ZID 4072 -->
	<div id="advn_4072"></div>
<!-- END Chameleon Ad Tag | ZID 4072-->
       
			          </div>
                      <!-- </EdNoIndex> -->
                    

                    </div>
                
                        

<div id="bottomRow">

    <span><a  href="http://www.ilsussidiario.net/Privacy/">
     <span id="ctl00_FooterBox_footer_privacypolicylabel">Privacy policy</span>
    </a>
    </span>
    <span>
         <a  href="http://www.ilsussidiario.net/Aiuto/">
            <span id="ctl00_FooterBox_footer_aiutolabel">Aiuto</span>
         </a>
    </span>
    <span>
          <a  href="http://www.ilsussidiario.net/Redazione/">
           <span id="ctl00_FooterBox_footer_redazionelabel">Redazione</span>
          </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/ChiSiamo/">
                <span id="ctl00_FooterBox_footer_chisiamolabel">Chi Siamo</span>
            </a>
    </span>
    <span>
            <a  href="http://www.ilsussidiario.net/Pubblicita/">
                <span id="ctl00_FooterBox_footer_pubblicitalabel">Pubblicità</span>
            </a>
    </span>
    <span>
            <a id="ctl00_FooterBox_footer_mobilehyperlink" href="http://www.ilsussidiario.net/mobile/Cultura/2017/2/10/GIORNO-DEL-RICORDO-In-un-lembo-di-terra-il-dramma-di-un-popolo/747610/">Versione Mobile</a>
    </span>
    <span>
           
               <span id="ctl00_FooterBox_footer_PivaLabel">P.IVA: 06859710961</span>
        
            
    </span>
   <span style="color:black">powered by &nbsp;<img style="border: 1px solid black" width="43px" height="19px" src="http://cdn1.ilsussidiario.net/images/logo-bitflow-new.jpg" alt="Bitflow - Sviluppo, Servizi, Formazione -" /></span>
</div>
        
                
                </div>
        </div>
        

<script type="text/javascript">
    window.___gcfg = { lang: 'it' };

    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript">
    function openlink(link, type) {
        if (type != 0) { window.open("http://www.ilsussidiario.net/openlink.htm?" + link, "new_page"); }
        else { window.open(" " + link, "new_page"); }
    }
    function Popup(apri, titolo, stile) {
        window.open(apri, titolo, stile);
    }
</script>

<style type="text/css">
.lwl-widget .lwl-article a {
font-size:16px;
}
</style>

	<div id="lwl_57335e9792cde71e43f3a9dc"></div>


	<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '57335f0592cde71d43f3a9e1']);
		_lwl.push(['id', '57335e9792cde71e43f3a9dc']);

	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	


        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	
         <link href="http://cdn1.ilsussidiario.net/CSS/sprite.css" rel="stylesheet" type="text/css" />
   
<style>
#cookieChoiceInfo a {color:#FFF;font-weight:bold;}
</style>
<script src="/cookiechoices5d.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar('Questo sito consente l’invio di cookies, inclusi cookies di profilazione di terze parti clicca su "leggi la normativa estesa". Per saperne di più e negare il consenso all’installazione di cookie. La prosecuzione della navigazione senza modifiche alle Vostre impostazioni comporta la prestazione del consenso all\'uso dei cookie, ma potrete modificare in ogni momento le Vostre impostazioni.',
      'Chiudi', 'Link alla normativa estesa', 'http://www.ilsussidiario.net/cookies-policy.html');
    });
</script>	
   
   
    </body>       
</html>