<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
			
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Andrea Romano (PD) dice &quot;no al condizionatore&quot; in risposta alla domanda di Mario Draghi: &quot;È di destra, meglio le pale ventilatrici per la pace&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;" />
<meta property="og:description" content="Andrea Romano (PD) dice &quot;no al condizionatore&quot; in risposta alla domanda di Mario Draghi: &quot;È di destra, meglio le pale ventilatrici per la pace&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2022-04-27T19:49:49+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Andrea Romano" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Andrea Romano (PD) dice &quot;no al condizionatore&quot; in risposta alla domanda di Mario Draghi: &quot;È di destra, meglio le pale ventilatrici per la pace&quot;" />
<meta name="twitter:title" content="Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/",
                "name": "Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/"
        },
        "headline": "Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Chiara Ferrara",
            "url": "https://www.ilsussidiario.net/autori/maria-chiara-ferrara/"
        },
             "description": "Andrea Romano (PD) dice &amp;quot;no al condizionatore&amp;quot; in risposta alla domanda di Mario Draghi: &amp;quot;È di destra, meglio le pale ventilatrici per la pace&amp;quot;",
            "datePublished": "2022-04-27T21:49:49+02:00",
      "dateModified":  "2022-04-27T21:49:49+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


	<div class="pre_single labels">
						               

					    <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button energia-e-ambiente">
    <a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Categoria Energia e ambiente">Energia e ambiente</a>
 </div>
 <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2331714" class="post-2331714 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-energia-e-ambiente category-politica">
					<h1 class="title" itemprop="headline">Andrea Romano (PD) &#8220;no al condizionatore&#8221;/ &#8220;È di destra, meglio le pale ventilatrici&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-04-27T21:49:49+02:00">Pubblicazione: 27.04.2022</time> - <a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></span>
					</div>
		<h2 class="description" itemprop="description">Andrea Romano (PD) dice &#8220;no al condizionatore&#8221; in risposta alla domanda di Mario Draghi: &#8220;È di destra, meglio le pale ventilatrici per la pace&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Andrea Romano"   /></div>
								

									<div class="alt_image">Andrea Romano, Pd (Camera dei Deputati della Repubblica)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fandrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici%2F2331714%2F&text=Andrea+Romano+%28PD%29+%26%238220%3Bno+al+condizionatore%26%238221%3B%2F+%26%238220%3B%C3%88+di+destra%2C+meglio+le+pale+ventilatrici%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fandrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici%2F2331714%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Andrea Romano (PD) &#8220;no al condizionatore&#8221;/ &#8220;È di destra, meglio le pale ventilatrici&#8221;+https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Andrea Romano (PD) &#8220;no al condizionatore&#8221;/ &#8220;È di destra, meglio le pale ventilatrici&#8221;&body=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p><strong>Andrea Romano </strong>ha detto la sua sul tema della possibilità recentemente avanzata dal Governo di introdurre una nuova norma che consentirebbe di ridurre i consumi di gas limitando l&#8217;utilizzo dei condizionatori e dei caloriferi, in modo tale che l’<strong>Italia</strong> possa essere indipendente dalla distribuzione dell’elettricità proveniente dalla <strong>Russia</strong>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/sileri-mascherina-ancora-per-2-3-settimane-ad-ottobre-virus-circolera-di-nuovo/2331684/" target="_blank">Sileri: "Mascherina ancora per 2-3 settimane"/ "Ad ottobre virus circolerà di nuovo"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6305277962112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>“Sono un gran sostenitore delle pale ventilatrici, è uno strumento di pace, consuma meno del condizionatore. Diciamo che la pala è di sinistra, come il ventaglio, mentre il condizionatore è di destra, è quasi un attentato alla pace”, queste le dichiarazioni ironiche rilasciate dal deputato del <strong>Partito Democratico</strong><strong> </strong>nel corso della trasmissione <em>Un giorno da pecora</em>, in onda su Rai Radio 1. Il riferimento è ovviamente alla domanda posta un paio di settimane fa dal Premier <strong><a href="https://www.ilsussidiario.net/news/draghi-preferite-la-pace-o-condizionatori-accesi-video-embargo-gas-decide-ue/2320442/" target="_blank" rel="noopener">Mario Draghi</a> </strong>alla popolazione: “Preferiamo la pace o i condizionatori accesi tutta l’estate?”, aveva chiesto scatenando un enorme caos mediatico.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/copasir-come-fare-a-meno-del-gas-russo-cosa-succede-se-putin-ferma-subito-forniture/2331564/" target="_blank">Copasir: come fare a meno del gas russo/ Cosa succede se Putin ferma subito forniture</a></p><div id="outstream" style="width: 100%"></div>
<h2>Andrea Romano (PD) dice &#8220;no al condizionatore&#8221;: la polemica con Mario Draghi</h2>
<p>Il prezzo da pagare per la pace in <strong>Ucraina</strong> ha una evidente valuta in approvvigionamento energetico, dato le difficoltà che l&#8217;<strong>Italia </strong>adesso ha per la sostituzione del gas russo. <strong>Andrea Romano</strong>, deputato del <strong>Partito Democratico</strong>, da parte sua, però, dice “no al condizionatore”, sia come spinta per la fine del conflitto sia come presa di posizione politica.
<p>L&#8217;esponente del centro-sinistra, prima dell&#8217;intervento ironico a <em>Un giorno da pecora</em>, aveva già espresso il suo parere in merito alla questione. “Dobbiamo emanciparci tutti dal ricatto di <strong>Vladimir </strong><strong>Putin</strong>, comprare gas dalla Russia significa finanziare l&#8217;aggressione della <strong>Russia</strong> all&#8217;<strong>Ucraina</strong>”, aveva detto a La7. Il suo <a href="https://www.ilsussidiario.net/news/condizionatori-a-25-gradi-nuove-imposizioni-e-fino-a-3mila-euro-di-multe-per-i-trasgressori/2327217/" target="_blank" rel="noopener"><strong>condizionatore</strong></a>, dunque, rimarrà quest&#8217;estate spento: “Meglio le pale ventilatrici per la pace”, ha ribadito <strong>Andrea Romano </strong>nelle scorse ore. Il suo giudizio sugli strumenti che gli italiani sono pronti ad utilizzare di più nei mesi a venire è perentorio.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/sandra-milo-scrive-a-gualtieri-per-cinghiali-convivenza-difficile-faccia-qualcosa/2331410/" target="_blank">Sandra Milo scrive a Gualtieri per cinghiali/ "Convivenza difficile, faccia qualcosa"</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fandrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici%2F2331714%2F&text=Andrea+Romano+%28PD%29+%26%238220%3Bno+al+condizionatore%26%238221%3B%2F+%26%238220%3B%C3%88+di+destra%2C+meglio+le+pale+ventilatrici%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fandrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici%2F2331714%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Andrea Romano (PD) &#8220;no al condizionatore&#8221;/ &#8220;È di destra, meglio le pale ventilatrici&#8221;+https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Andrea Romano (PD) &#8220;no al condizionatore&#8221;/ &#8220;È di destra, meglio le pale ventilatrici&#8221;&body=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/unione-europea-contro-querele-temerarie-ai-giornalisti-nuova-proposta-di-direttiva/2331697/" title="Unione Europea contro querele temerarie ai giornalisti/ Nuova proposta di direttiva">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/27/europa_unioneeuropea_commissione_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Ue Borrell Coronavirus Recovery fund" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/unione-europea-contro-querele-temerarie-ai-giornalisti-nuova-proposta-di-direttiva/2331697/" title="Unione Europea contro querele temerarie ai giornalisti/ Nuova proposta di direttiva">Unione Europea contro querele temerarie ai giornalisti/ Nuova proposta di direttiva</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/josephine-carinci/" title="Josephine Carinci">Josephine Carinci</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/unione-europea-contro-querele-temerarie-ai-giornalisti-nuova-proposta-di-direttiva/2331697/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/unione-europea-contro-querele-temerarie-ai-giornalisti-nuova-proposta-di-direttiva/2331697/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" title="Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/17/andrea_romano_boschi_pd_senato_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Andrea Romano" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" title="Andrea Romano (PD) &quot;no al condizionatore&quot;/ &quot;È di destra, meglio le pale ventilatrici&quot;">Andrea Romano (PD) "no al condizionatore"/ "È di destra, meglio le pale ventilatrici"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/andrea-romano-pd-no-al-condizionatore-e-di-destra-meglio-le-pale-ventilatrici/2331714/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/sileri-mascherina-ancora-per-2-3-settimane-ad-ottobre-virus-circolera-di-nuovo/2331684/" title="Sileri: &quot;Mascherina ancora per 2-3 settimane&quot;/ &quot;Ad ottobre virus circolerà di nuovo&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/04/13/sileri_salute_m5s_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Pierpaolo Sileri" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sileri-mascherina-ancora-per-2-3-settimane-ad-ottobre-virus-circolera-di-nuovo/2331684/" title="Sileri: &quot;Mascherina ancora per 2-3 settimane&quot;/ &quot;Ad ottobre virus circolerà di nuovo&quot;">Sileri: "Mascherina ancora per 2-3 settimane"/ "Ad ottobre virus circolerà di nuovo"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/josephine-carinci/" title="Josephine Carinci">Josephine Carinci</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sileri-mascherina-ancora-per-2-3-settimane-ad-ottobre-virus-circolera-di-nuovo/2331684/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sileri-mascherina-ancora-per-2-3-settimane-ad-ottobre-virus-circolera-di-nuovo/2331684/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Energia e ambiente" href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e ambiente">Energia e ambiente</a></div>									<a href="https://www.ilsussidiario.net/news/copasir-come-fare-a-meno-del-gas-russo-cosa-succede-se-putin-ferma-subito-forniture/2331564/" title="Copasir: come fare a meno del gas russo/ Cosa succede se Putin ferma subito forniture">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gasdotto pipeline energia 5 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/copasir-come-fare-a-meno-del-gas-russo-cosa-succede-se-putin-ferma-subito-forniture/2331564/" title="Copasir: come fare a meno del gas russo/ Cosa succede se Putin ferma subito forniture">Copasir: come fare a meno del gas russo/ Cosa succede se Putin ferma subito forniture</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/copasir-come-fare-a-meno-del-gas-russo-cosa-succede-se-putin-ferma-subito-forniture/2331564/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/copasir-come-fare-a-meno-del-gas-russo-cosa-succede-se-putin-ferma-subito-forniture/2331564/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Economia e Finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/stop-al-gas-russo-per-le-pmi-aumento-da-brividi-250-serve-un-utility-manager/2331533/" title="STOP AL GAS RUSSO/ Per le Pmi aumento da brividi, +250%: serve un utility manager">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/15/gasdotto_pipeline_energia_4_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gasdotto pipeline energia 4 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/stop-al-gas-russo-per-le-pmi-aumento-da-brividi-250-serve-un-utility-manager/2331533/" title="STOP AL GAS RUSSO/ Per le Pmi aumento da brividi, +250%: serve un utility manager">STOP AL GAS RUSSO/ Per le Pmi aumento da brividi, +250%: serve un utility manager</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/redazione/" title="La Redazione">La Redazione</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/stop-al-gas-russo-per-le-pmi-aumento-da-brividi-250-serve-un-utility-manager/2331533/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/stop-al-gas-russo-per-le-pmi-aumento-da-brividi-250-serve-un-utility-manager/2331533/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Economia Internazionale" href="https://www.ilsussidiario.net/news/economia-e-finanza/economia-internazionale/" title="Economia Internazionale">Economia Internazionale</a></div>									<a href="https://www.ilsussidiario.net/news/gas-russo-allue-ora-a-mosca-conviene-chiudere-i-rubinetti/2331084/" title="GAS RUSSO ALL&#039;UE/ Se ora a Mosca conviene chiudere i rubinetti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gasdotto pipeline energia 5 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/gas-russo-allue-ora-a-mosca-conviene-chiudere-i-rubinetti/2331084/" title="GAS RUSSO ALL&#039;UE/ Se ora a Mosca conviene chiudere i rubinetti">GAS RUSSO ALL'UE/ Se ora a Mosca conviene chiudere i rubinetti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/paolo-annoni/" title="Paolo Annoni">Paolo Annoni</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/gas-russo-allue-ora-a-mosca-conviene-chiudere-i-rubinetti/2331084/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/gas-russo-allue-ora-a-mosca-conviene-chiudere-i-rubinetti/2331084/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Energia e ambiente" href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e ambiente">Energia e ambiente</a></div>									<a href="https://www.ilsussidiario.net/news/gentiloni-europa-indipendente-da-gas-russia-nel-2027-patto-di-stabilita-sospeso/2330922/" title="Gentiloni: “Europa indipendente da gas Russia nel 2027”/ “Patto di Stabilità sospeso”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/26/gentiloni_paolo_ue_pd_economia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Gentiloni, Europa" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/gentiloni-europa-indipendente-da-gas-russia-nel-2027-patto-di-stabilita-sospeso/2330922/" title="Gentiloni: “Europa indipendente da gas Russia nel 2027”/ “Patto di Stabilità sospeso”">Gentiloni: “Europa indipendente da gas Russia nel 2027”/ “Patto di Stabilità sospeso”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">26.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/gentiloni-europa-indipendente-da-gas-russia-nel-2027-patto-di-stabilita-sospeso/2330922/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/gentiloni-europa-indipendente-da-gas-russia-nel-2027-patto-di-stabilita-sospeso/2330922/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Energia e ambiente" href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e ambiente">Energia e ambiente</a></div>									<a href="https://www.ilsussidiario.net/news/italia-senza-gas-russo-servono-30-mesi-piu-costi-imprese-nei-guai-un-grado-in-meno/2329026/" title="ITALIA SENZA GAS RUSSO?/ &quot;Servono 30 mesi: più costi, imprese nei guai, un grado in meno&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/07/energia_impianto_gas_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="energia impianto gas 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/italia-senza-gas-russo-servono-30-mesi-piu-costi-imprese-nei-guai-un-grado-in-meno/2329026/" title="ITALIA SENZA GAS RUSSO?/ &quot;Servono 30 mesi: più costi, imprese nei guai, un grado in meno&quot;">ITALIA SENZA GAS RUSSO?/ "Servono 30 mesi: più costi, imprese nei guai, un grado in meno"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">26.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/roberto-bianchini/" title="Roberto Bianchini">int. Roberto Bianchini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/italia-senza-gas-russo-servono-30-mesi-piu-costi-imprese-nei-guai-un-grado-in-meno/2329026/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/italia-senza-gas-russo-servono-30-mesi-piu-costi-imprese-nei-guai-un-grado-in-meno/2329026/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Energia e ambiente" href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e ambiente">Energia e ambiente</a></div>									<a href="https://www.ilsussidiario.net/news/spillo-se-lauto-elettrica-non-conviene-neanche-con-la-benzina-a-2-euro-al-litro/2329681/" title="SPILLO/ Se l&#039;auto elettrica non conviene neanche con la benzina a 2 euro al litro">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Auto_Elettrica-Parcheggio-Pixabay.jpg" class="attachment-medium size-medium wp-post-image" alt="Auto_Elettrica-Parcheggio-Pixabay" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/spillo-se-lauto-elettrica-non-conviene-neanche-con-la-benzina-a-2-euro-al-litro/2329681/" title="SPILLO/ Se l&#039;auto elettrica non conviene neanche con la benzina a 2 euro al litro">SPILLO/ Se l'auto elettrica non conviene neanche con la benzina a 2 euro al litro</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">25.04.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/franco-oppedisano/" title="Franco Oppedisano">Franco Oppedisano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/spillo-se-lauto-elettrica-non-conviene-neanche-con-la-benzina-a-2-euro-al-litro/2329681/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/spillo-se-lauto-elettrica-non-conviene-neanche-con-la-benzina-a-2-euro-al-litro/2329681/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="politica"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Politica</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/sandra-milo-scrive-a-gualtieri-per-cinghiali-convivenza-difficile-faccia-qualcosa/2331410/" title="Sandra Milo scrive a Gualtieri per cinghiali/ &quot;Convivenza difficile, faccia qualcosa&quot;">Sandra Milo scrive a Gualtieri per cinghiali/ "Convivenza difficile, faccia qualcosa"</a>
							<div class="time">27.04.2022 alle 14:37</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/costa-nuova-fase-grazie-ai-vaccinati-estate-senza-restrizioni-e-possibile/2331374/" title="Costa: &quot;Nuova fase grazie ai vaccinati&quot;/ &quot;Estate senza restrizioni è possibile&quot;">Costa: "Nuova fase grazie ai vaccinati"/ "Estate senza restrizioni è possibile"</a>
							<div class="time">27.04.2022 alle 13:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/guerra-mondiale-rischio-ce-margherita-boniver-nucleare-mi-si-gela-il-sangue/2331198/" title="&quot;Guerra Mondiale, rischio c&#039;è&quot;/ Margherita Boniver: &quot;Nucleare? Mi si gela il sangue&quot;">"Guerra Mondiale, rischio c'è"/ Margherita Boniver: "Nucleare? Mi si gela il sangue"</a>
							<div class="time">27.04.2022 alle 09:21</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/draghi-e-il-colle-una-sponda-alla-francia-senza-la-germania-con-un-occhio-al-fronte-interno/2330090/" title="DRAGHI E IL COLLE/ Una sponda alla Francia (senza la Germania) con un occhio al fronte interno">DRAGHI E IL COLLE/ Una sponda alla Francia (senza la Germania) con un occhio al fronte interno</a>
							<div class="time">27.04.2022 alle 03:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/sondaggi-guerra-in-ucraina-il-94-degli-italiani-contrario-allinvio-di-armi/2330889/" title="SONDAGGI/ Guerra in Ucraina, il 94% degli italiani contrario all&#039;invio di armi">SONDAGGI/ Guerra in Ucraina, il 94% degli italiani contrario all'invio di armi</a>
							<div class="time">27.04.2022 alle 02:39</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/wanda-nara-e-i-rumors-sul-flirt-con-brozovic-falsi-icardi-lascio-inter-per-questo/2331743/" title="Wanda Nara e i rumors sul flirt con Brozovic/ &quot;Falsi, Icardi lasciò Inter per questo&quot;">Wanda Nara e i rumors sul flirt con Brozovic/ "Falsi, Icardi lasciò Inter per questo"</a>
							<div class="time">27.04.2022 alle 22:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-civitanova-trento-streaming-video-rai-siamo-alla-bella-volley/2330332/" title="DIRETTA/ Civitanova Trento (risultato finale 3-2): la spunta la Lube!">DIRETTA/ Civitanova Trento (risultato finale 3-2): la spunta la Lube!</a>
							<div class="time">27.04.2022 alle 23:05</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/anticipazioni-unaltra-verita-seconda-puntata-4-maggio-nuove-vittime-nel-biarriz/2331656/" title="ANTICIPAZIONI UN&#039;ALTRA VERITÀ/ Seconda puntata 4 maggio: Continuano le indagini">ANTICIPAZIONI UN'ALTRA VERITÀ/ Seconda puntata 4 maggio: Continuano le indagini</a>
							<div class="time">27.04.2022 alle 23:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-novara-monza-streaming-video-tv-gara-3-e-decisiva-volley/2330333/" title="Diretta/ Novara Monza (risultato 2-2) streaming video tv: si va al tie-break!">Diretta/ Novara Monza (risultato 2-2) streaming video tv: si va al tie-break!</a>
							<div class="time">27.04.2022 alle 23:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-liverpool-villarreal-streaming-video-tv-e-semifinale-champions-league/2330092/" title="DIRETTA/ Liverpool Villarreal (risultato finale 2-0): Klopp vicino all&#039;obiettivo">DIRETTA/ Liverpool Villarreal (risultato finale 2-0): Klopp vicino all'obiettivo</a>
							<div class="time">27.04.2022 alle 22:57</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5196/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5196/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5196/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5196/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5196/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5196/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5196/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5196/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5196/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5196/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5196/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5196/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5196/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '30ba887bccd25a9ea5db1646cac68184',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>