<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/mauro-mantegazza/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Diretta discesa Bormio streaming video e tv, risultato live della gara di Coppa del Mondo di sci: favoriti e azzurri sulla Stelvio (oggi 28 dicembre)."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)" />
<meta property="og:description" content="Diretta discesa Bormio streaming video e tv, risultato live della gara di Coppa del Mondo di sci: favoriti e azzurri sulla Stelvio (oggi 28 dicembre)." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Calcio e altri Sport" />
<meta property="article:published_time" content="2018-12-28T00:33:38+00:00" />
<meta property="article:modified_time" content="2018-12-28T11:22:24+00:00" />
<meta property="og:updated_time" content="2018-12-28T11:22:24+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="dominik_paris_sci_lapresse_2017" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Diretta discesa Bormio streaming video e tv, risultato live della gara di Coppa del Mondo di sci: favoriti e azzurri sulla Stelvio (oggi 28 dicembre)." />
<meta name="twitter:title" content="Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.ilsussidiario.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css"></style><link rel="amphtml" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/amp/"><style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/",
                "name": "Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/"
        },
        "headline": "Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg",
            "height": 495,
            "width": 720        },
        "author": {
            "@type": "Person",
            "name": "Mauro Mantegazza",
            "url": "https://www.ilsussidiario.net/autori/mauro-mantegazza/"
        },
      "description": "Diretta discesa Bormio streaming video e tv, risultato live della gara di Coppa del Mondo di sci maschile: favoriti e azzurri sulla Stelvio (oggi venerdì 28 dicembre 2018)",
        "datePublished": "2018-12-28T11:52:13+00:00",
        "dateModified":  "2018-12-28T11:52:13+00:00",
        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script></head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="noopener">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="http://atlantide.ilsussidiario.net/">Atlantide</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">Lineatempo</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">Libertà di educazione</a></li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button calcio-e-altri-sport">
			<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1827516" class="post-1827516 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-e-altri-sport">
						<h1 class="title" itemprop="headline">Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)</h1>
						<h2 class="description" itemprop="description">Diretta discesa Bormio streaming video e tv, risultato live della gara di Coppa del Mondo di sci maschile: favoriti e azzurri sulla Stelvio (oggi venerdì 28 dicembre 2018)</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
								<span class="single_date_author">28.12.2018, agg. alle 12:22 - <a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></span>
								<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dominik_paris_sci_lapresse_2017" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017.jpg 720w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017-300x206.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017-128x88.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/dominik_paris_sci_lapresse_2017-32x22.jpg 32w" sizes="(max-width: 720px) 100vw, 720px" /></div>
									<div class="alt_image">Diretta discesa Bormio: Dominik Paris (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalcio-e-altri-sport%2F2018%2F12%2F28%2Fdiscesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile%2F1827516%2F&text=Diretta+%2F+Discesa+Bormio+streaming+video+e+tv%3A+Paris+primo+e+Innerhofer+secondo%21+%28CdM+sci%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalcio-e-altri-sport%2F2018%2F12%2F28%2Fdiscesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile%2F1827516%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)+https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)&body=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p><strong>Dominik Paris</strong> e <strong>Christof Innerhofer</strong> sono primo e secondo nella <strong>discesa di Bormio</strong> quando sono scesi i primi 20 atleti in gara sulla meravigliosa pista Stelvio, come sempre difficilissima, che ha esaltato le qualità dei due discesisti azzurri. La gara naturalmente non è finita, ma i migliori sono scesi tutti e chi è ancora in partenza sa che dovrebbe fare un vero e proprio capolavoro per passare davanti alla coppia formata da Paris e Innerhofer. Nella prima metà di gara il migliore è stato Innerhofer, che poi ha subito il “sorpasso” di un Paris davvero spettacolare nella seconda metà della Stelvio, pista sulla quale Dominik ha già vinto altre due volte in passato e che dunque ama particolarmente. Il tempo complessivo di Paris è stato di 1’55”21, 36 centesimi meglio della prestazione di Innerhofer, per una giornata azzurra anche più del cielo di Bormio in un venerdì con condizioni perfette per sciare. Completa il podio virtuale lo svizzero Beat Feuz con un ritardo di 52/100 da Paris: l’auspicio è naturalmente che possa rimanere sul podio, perché vorrebbe dire che anche le prime due posizioni non cambierebbero più… (Aggiornamento di Mauro Mantegazza)
<h2>SI COMINCIA</h2>
<p>Tutto è pronto per la <strong>diretta</strong> della <strong>discesa di Bormio</strong>, quarta libera della stagione della Coppa del Mondo di sci 2018-2019 in campo maschile. La <strong>pista Stelvio</strong> non poteva mancare nel calendario del Circo Bianco, il suo ritorno nella passata stagione è stato doveroso: dei tratta infatti di una delle piste più belle al mondo, forse la più difficile perché non concede mai momenti di respiro lungo i due minuti circa che sono necessari per completare il tracciato. Non ci sono tratti di scorrimento che diano un po’ di “riposo”, bisogna sempre attaccare e impostare nel modo migliore le tante e difficili curve e i salti, come quello dell’Ermellino nella parte alta e quello di San Pietro nel finale. Il punto più celebre è però la Carcentina, una diagonale in contropendenza dal fondo ghiacciato e molto ondulato. Tutti nomi ben presenti nella memoria degli appassionati, che sicuramente non vedono l’ora di vedere in azione tutti i big, a partire dai nostri Dominik Paris e Christof Innerhofer, che cercheranno di salire sul podio e magari di conquistare anche la vittoria che da queste parti sia Innerhofer sia Paris hanno già ottenuto, per Dominik anche nella passata stagione per un totale di due vittorie personali in Valtellina. Adesso però è giunto il momento di cedere la parola alla pista e al cronometro, perché la discesa libera di Bormio sta davvero per cominciare! (Aggiornamento di Mauro Mantegazza)<div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<h2>STREAMING VIDEO E DIRETTA TV: COME SEGUIRE LA DISCESA DI BORMIO</h2>
<p>La <strong>discesa di Bormio</strong> avrà inizio alle <strong>ore 11.30</strong>, quando prenderà il via il primo atleta sulla pista Stelvio. Diciamo subito che l’appuntamento per tutti gli appassionati sarà in <strong>diretta tv</strong> sui canali che ormai da molti anni sono i punti di riferimento per lo sci: Rai Sport + HD (canale numero 57 del telecomando, disponibile anche al numero 5057 della piattaforma satellitare Sky) – ma eccezionalmente anche su Rai Due – e il canale tematico Eurosport, disponibile anche sulla piattaforma Sky. Se non potrete mettervi davanti a un televisore negli orari della gara, ci saranno anche le possibilità fornite dalla <strong>diretta streaming video</strong>, gratuita sul sito Internet ufficiale della Rai (www.raiplay.it), oppure riservato agli abbonati per quanto riguarda Eurosport Player e Sky Go. Ricordiamo inoltre la possibilità di seguire il live timing sul sito ufficiale della Federazione internazionale per essere sempre aggiornati su come stanno andando le cose in Valtellina (www.fis-ski.com) con i tempi di tutti gli atleti in gara in tempo reale.
<h2>L&#8217;ALBO D&#8217;ORO</h2>
<p>La <strong>diretta</strong> della <strong>discesa di Bormio</strong> si avvicina, adesso dunque è giunto il momento di fare un excursus storico sulle gare disputate sulla bellissima <strong>pista Stelvio</strong>. La prima discesa di Coppa del Mondo a Bormio si disputò nel 1993 e la vinse l’austriaco Hannes Trinkl, che poi concederà il bis nel 2000. Due vittorie anche per il nostro Dominik Paris e in precedenza per il francese Luc Alphand e per l’immancabile Hermann Maier, così come per l’americano Daron Rahlves, mentre l’altro austriaco Michael Walchhofer è il più vincente di sempre in Coppa del Mondo nella discesa di Bormio, vantando tre successi di cui due nel 2006 quando sulla Stelvio si disputarono due discese consecutive e il terzo nel 2010. Tutti nomi di grande prestigio e d’altronde su questa difficilissima pista è difficile vincere per caso: la prima vittoria italiana è quella di Christof Innerhofer nel 2008, negli anni più recenti ricordiamo il successo dello svizzero Didier Defago nel 2011 (il primo per la Svizzera in discesa a Bormio), la vittoria ex-aequo per Dominik Paris e Hannes Reichelt nel 2012 e quello di Aksel Lund Svindal nel 2013, ultima edizione prima dello stop che è durato per tre stagioni ed è terminato l’anno scorso, quando ad imporsi è stato nuovamente Paris, portando a tre i successi italiani in discesa sulla pista lombarda. Naturalmente però si deve ricordare che a Bormio si sono disputate anche due edizioni dei Mondiali: nel 1985 in discesa vinse Pirmin Zurbriggen, nel 2005 invece fu Bode Miller a laurearsi campione del Mondo &#8211; due successi dunque anche per lui a Bormio, contando pure quello del 2007 in Coppa. (Aggiornamento di Mauro Mantegazza)
<h2>PRESENTAZIONE DISCESA</h2>
<p>La <strong>Coppa del Mondo di sci</strong> torna in <strong>diretta</strong> con la <strong>discesa di Bormio</strong>: come da tradizione, la tappa del Circo Bianco tra Natale e Capodanno si disputa in Valtellina ed è terreno di caccia per i velocisti, che sulla bellissima <strong>pista Stelvio</strong> oggi disputano appunto una <strong>discesa libera</strong>, che sarà seguita domani da un super-G. Dopo tre stagioni a Santa Caterina Valfurva, l’appuntamento lombardo con la Coppa del Mondo di sci è tornato l’anno scorso a <strong>Bormio</strong>, perché la meravigliosa <strong>discesa</strong> sulla <strong>Stelvio</strong> non poteva continuare a mancare nel calendario del circuito. L’attesa è altissima, perché la <strong>discesa di Bormio</strong> è sempre affascinante e anche perché la tradizione degli azzurri sulla pista Stelvio è eccellente, dunque è legittimo aspettarci grandi cose dai discesisti italiani. Con queste premesse, è doveroso adesso andare a leggere tutte le informazioni utili per seguire nel migliore dei modi la <strong>diretta della discesa di Bormio</strong>.
<h2>DIRETTA DISCESA BORMIO: FAVORITI E AZZURRI</h2>
<p>La <strong>discesa di Bormio</strong> sarà la quarta della stagione, dunque qualche indicazione cominciamo ad averla sui rapporti di forza tra i vari specialisti della gara regina, anche se a dire il vero le indicazioni sono state contraddittorie, con tre vincitori differenti e un totale di sette atleti già saliti sul podio finora tra le due gare in Nord America e quella in Val Gardena. Il debutto a Lake Louise ci aveva esaltato, perché <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/11/24/discesa-lake-louise-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1811641/"><strong>avevamo avuto sul podio sia Christof Innerhofer sia Dominik Paris</strong></a> alle spalle del vincitore, l’austriaco Max Franz. La settimana successiva a Beaver Creek invece era stata festa grande per la Svizzera, con la doppietta firmata dal vincitore Beat Feuz e da Mauro Caviezel al secondo posto, davanti al norvegese Aksel Lund Svindal che si prese il terzo gradino del podio. Sulla Saslong infine <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/15/discesa-val-gardena-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1822295/"><strong>ecco il successo di Aleksander Aamodt Kilde</strong></a> davanti a Franz e Feuz, che di conseguenza sono per ora i due discesisti di riferimento della stagione con una vittoria più un altro podio a testa e il primo posto ex-aequo nella classifica di Coppa di specialità con 200 punti. Tra i big che in discesa non sono ancora saliti sul podio abbiamo ancora ad esempio Kjetil Jansrud, Vincent Kriechmayr e Matthias Mayer, dunque l’elenco dei possibili protagonisti è decisamente lungo, ma a Bormio mettiamo in copertina gli azzurri, anche perché sia Innerhofer sia Paris qui hanno già vinto &#8211; Dominik anche l’anno scorso &#8211; e nella prima parte della stagione entrambi sono già saliti sul podio sia in discesa sia in super-G, chiara conferma del loro ottimo livello di competitività. Da segnalare purtroppo la nuova assenza di Peter Fill, che è ancora alle prese con i problemi alla schiena che lo affliggono da inizio stagione, si spera poi in qualche acuto anche da parte del resto della squadra azzurra, da Emanuele Buzzi a Mattia Casse, da Matteo Marsaglia a Werner Heel.
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalcio-e-altri-sport%2F2018%2F12%2F28%2Fdiscesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile%2F1827516%2F&text=Diretta+%2F+Discesa+Bormio+streaming+video+e+tv%3A+Paris+primo+e+Innerhofer+secondo%21+%28CdM+sci%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalcio-e-altri-sport%2F2018%2F12%2F28%2Fdiscesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile%2F1827516%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)+https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Diretta / Discesa Bormio streaming video e tv: Paris primo e Innerhofer secondo! (CdM sci)&body=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/discesa-bormio-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-maschile/1827516/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-formula-1">
														<div class="thumb">
									<div class="labels"><a class="label formula-1" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/" title="Formula 1">Formula 1</a></div>									<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/" title="“Michael Schumacher? Spero in buone notizie”/ Montezemolo: “Sono in contatto con sua moglie Corinna e...”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/michael_schumacher_1_ricordo_F1_lapresse_2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="michael_schumacher_1_ricordo_F1_lapresse_2017" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/" title="“Michael Schumacher? Spero in buone notizie”/ Montezemolo: “Sono in contatto con sua moglie Corinna e...”">“Michael Schumacher? Spero in buone notizie”/ Montezemolo: “Sono in contatto con sua moglie Corinna e...”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.12.2018</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/" title="DIRETTA / Gigante Semmering streaming video e tv: Shiffrin prima, Brignone vicinissima! (CdM sci)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/brignone_esulta_lapresse_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="brignone_esulta_lapresse_2018" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/brignone_esulta_lapresse_2018.jpg 720w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/brignone_esulta_lapresse_2018-300x206.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/brignone_esulta_lapresse_2018-128x88.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/brignone_esulta_lapresse_2018-32x22.jpg 32w" sizes="(max-width: 720px) 100vw, 720px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/" title="DIRETTA / Gigante Semmering streaming video e tv: Shiffrin prima, Brignone vicinissima! (CdM sci)">DIRETTA / Gigante Semmering streaming video e tv: Shiffrin prima, Brignone vicinissima! (CdM sci)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.12.2018, agg. alle 11:21</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/" title="Video/ Padova-Benevento (0-1): highlights e gol della partita (Serie B, 18^ giornata)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/20/Coda_Benevento_Crotone_lapresse_2018-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/" title="Video/ Padova-Benevento (0-1): highlights e gol della partita (Serie B, 18^ giornata)">Video/ Padova-Benevento (0-1): highlights e gol della partita (Serie B, 18^ giornata)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.12.2018</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stefano-belli/" title="Stefano Belli">Stefano Belli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="calcio-e-altri-sport"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Calcio e altri Sport</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/formula-1/2018/12/28/michael-schumacher-spero-in-buone-notizie-montezemolo-sono-in-contatto-con-sua-moglie-corinna-e/1828325/" title="“Michael Schumacher? Spero in buone notizie”/ Montezemolo: “Sono in contatto con sua moglie Corinna e...”">“Michael Schumacher? Spero in buone notizie”/ Montezemolo: “Sono in contatto con sua moglie Corinna e...”</a>
							</span>
							<div class="time">28.12.2018 alle 11:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/gigante-semmering-streaming-video-e-diretta-tv-orario-e-risultato-live-coppa-del-mondo-sci-femminile/1827531/" title="DIRETTA / Gigante Semmering streaming video e tv: Shiffrin prima, Brignone vicinissima! (CdM sci)">DIRETTA / Gigante Semmering streaming video e tv: Shiffrin prima, Brignone vicinissima! (CdM sci)</a>
							</span>
							<div class="time">28.12.2018 alle 11:21</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-padova-benevento-0-1-highlights-e-gol-della-partita-serie-b-18-giornata/1828204/" title="Video/ Padova-Benevento (0-1): highlights e gol della partita (Serie B, 18^ giornata)">Video/ Padova-Benevento (0-1): highlights e gol della partita (Serie B, 18^ giornata)</a>
							</span>
							<div class="time">28.12.2018 alle 10:36</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-crotone-spezia-0-3-highlights-e-gol-della-partita-serie-b-18-giornata/1828199/" title="Video/ Crotone-Spezia (0-3): highlights e gol della partita (Serie B, 18^ giornata)">Video/ Crotone-Spezia (0-3): highlights e gol della partita (Serie B, 18^ giornata)</a>
							</span>
							<div class="time">28.12.2018 alle 10:35</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/12/28/video-cosenza-salernitana-0-0-highlights-e-gol-della-partita-serie-b-18-giornata/1828182/" title="Video/ Cosenza-Salernitana (0-0): highlights e gol della partita (Serie B, 18^ giornata)">Video/ Cosenza-Salernitana (0-0): highlights e gol della partita (Serie B, 18^ giornata)</a>
							</span>
							<div class="time">28.12.2018 alle 10:33</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Vedi tutte</a>
				</div>
			</div>
<div class="adv_250">
<div class="adv-container">
	<a href="https://www.tre.it/"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDb7-7EjwEQrAIY-gEoATIIr5ZuekeTyZg" alt="tre" width="300" height="250"/> </a></div></div>
				
						
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2018/12/28/corea-del-sud-attacco-hacker-da-kim-jong-un-rubati-i-nomi-di-mille-disertori-di-pyongyang/1828296/" title="Corea del Sud, attacco hacker da Kim Jong-un?/ Rubati i nomi di mille disertori di Pyongyang">Corea del Sud, attacco hacker da Kim Jong-un?/ Rubati i nomi di mille disertori di Pyongyang</a>
							</span>
							<div class="time">28.12.2018 alle 12:47</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/12/28/federica-lepanto-lasciata-dal-fidanzato-gianfilippo-foto-me-lhanno-rubato-lui-di-nuovo-innamorato/1828366/" title="Federica Lepanto lasciata dal fidanzato Gianfilippo/ Foto: &quot;me l&#039;hanno rubato&quot;. Lui di nuovo innamorato">Federica Lepanto lasciata dal fidanzato Gianfilippo/ Foto: "me l'hanno rubato". Lui di nuovo innamorato</a>
							</span>
							<div class="time">28.12.2018 alle 12:47</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/politica/2018/12/28/manovra-voto-maxiemendamento-alla-camera-diretta-streaming-video-governo-prepara-la-questione-di-fiducia/1828137/" title="MANOVRA, MAXIEMENDAMENTO: IL VOTO ALLA CAMERA/ Diretta streaming video: bagarre in aula, seduta sospesa">MANOVRA, MAXIEMENDAMENTO: IL VOTO ALLA CAMERA/ Diretta streaming video: bagarre in aula, seduta sospesa</a>
							</span>
							<div class="time">28.12.2018 alle 12:45</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2018/12/28/scimmia-mangiata-in-diretta-su-facebook-video-incastra-sei-uomini-e-una-specie-protetta-in-vietnam/1828368/" title="SCIMMIA MANGIATA IN DIRETTA SU FACEBOOK/ Video incastra sei uomini: è una specie protetta in Vietnam">SCIMMIA MANGIATA IN DIRETTA SU FACEBOOK/ Video incastra sei uomini: è una specie protetta in Vietnam</a>
							</span>
							<div class="time">28.12.2018 alle 12:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/politica/2018/12/28/scenario-dal-pd-alla-lega-la-guerra-del-consenso-porta-litalia-al-voto/1828211/" title="SCENARIO/ Dal Pd alla Lega: la guerra del consenso porta l’Italia al voto">SCENARIO/ Dal Pd alla Lega: la guerra del consenso porta l’Italia al voto</a>
							</span>
							<div class="time">28.12.2018 alle 12:37</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
																		
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
																	</div>
				</div>

							</article>
			
			</div>

	    <div class="page-load-status">
        <div class="infinite-scroll-request"><img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/ajax-loader.gif" alt=""></div>
    </div>
    	<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			<div class="footer flexbox" >
				<div class="footer_menu flex_8">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
</ul>				</div>

				<div class="vat flex_4">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
		<script data-cfasync="false" type="text/javascript">
	function downloadCSSAtOnload() {
					var e;
			e = document.createElement("link");
			e.rel = "stylesheet";
			e.type = "text/css";
			e.href = "//www.ilsussidiario.net/wp-content/plugins/sportspress/assets/css/sportspress.css";
			document.head.appendChild(e);
					var e;
			e = document.createElement("link");
			e.rel = "stylesheet";
			e.type = "text/css";
			e.href = "//www.ilsussidiario.net/wp-content/plugins/sportspress/assets/css/icons.css";
			document.head.appendChild(e);
					var e;
			e = document.createElement("link");
			e.rel = "stylesheet";
			e.type = "text/css";
			e.href = "//www.ilsussidiario.net/wp-content/plugins/sportspress/assets/css/sportspress-style.css";
			document.head.appendChild(e);
					var e;
			e = document.createElement("link");
			e.rel = "stylesheet";
			e.type = "text/css";
			e.href = "//www.ilsussidiario.net/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css";
			document.head.appendChild(e);
			}
if (window.addEventListener)
 window.addEventListener("DOMContentLoaded", downloadCSSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadCSSAtOnload);
 else window.onload = downloadCSSAtOnload;
</script>
		<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png",localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>