<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/samir-bertolotto/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
			
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Calciomercato Juventus news, Massimiliano Allegri crea il progetto esperienza: Pogba e Di Maria per tornare competitivi in Italia ed Europa."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza" />
<meta property="og:description" content="Calciomercato Juventus news, Massimiliano Allegri crea il progetto esperienza: Pogba e Di Maria per tornare competitivi in Italia ed Europa." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Calciomercato Juventus news" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2022-05-21T04:59:58+00:00" />
<meta property="article:modified_time" content="2022-05-21T00:11:27+00:00" />
<meta property="og:updated_time" content="2022-05-21T00:11:27+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="calciomercato juventus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Calciomercato Juventus news, Massimiliano Allegri crea il progetto esperienza: Pogba e Di Maria per tornare competitivi in Italia ed Europa." />
<meta name="twitter:title" content="Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/",
                "name": "Calciomercato"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/",
                "name": "Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/"
        },
        "headline": "Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Samir Bertolotto",
            "url": "https://www.ilsussidiario.net/autori/samir-bertolotto/"
        },
             "description": "Calciomercato Juventus, nasce il nuovo progetto esperienza: da Pogba a Di Maria, passando per Perisic ed Acerbi. Allegri vuole un mix di giocatori giovani e maturi per tornare a vincere",
            "datePublished": "2022-05-21T06:59:58+02:00",
      "dateModified":  "2022-05-21T06:59:58+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


<div class="banner_header_custom">
	<a href="https://5x1000.progettoarca.org" target="_blank" rel="nofollow" class="flexbox column">
	<img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/13/PA_5x1000_970x125.gif" height="125" width="970"  />
	</a>
	</div>	<div class="pre_single labels">
						               

					    <div class="single_category_button calcio">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/" title="Categoria Calcio">Calcio</a>
 </div>
 <div class="single_category_button calcio-e-altri-sport">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
 </div>
 <div class="single_category_button calciomercato">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Categoria Calciomercato">Calciomercato</a>
 </div>
 <div class="single_category_button juventus">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/juventus/" title="Categoria Juventus">Juventus</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2345002" class="post-2345002 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-calcio-e-altri-sport category-calciomercato category-juventus tag-calciomercato-juventus-news">
					<h1 class="title" itemprop="headline">Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-05-21T06:59:58+02:00">Pubblicazione: 21.05.2022</time> - <a href="https://www.ilsussidiario.net/autori/samir-bertolotto/" title="Samir Bertolotto">Samir Bertolotto</a></span>
					</div>
		<h2 class="description" itemprop="description">Calciomercato Juventus, nasce il nuovo progetto esperienza: da Pogba a Di Maria, passando per Perisic ed Acerbi. Allegri vuole un mix di giocatori giovani e maturi per tornare a vincere</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="calciomercato juventus"   /></div>
								

									<div class="alt_image">Paul Pogba nella sua ultima stagione con la Juventus (Foto LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic%2F2345002%2F&text=Calciomercato+Juventus+news%2F+Da+Pogba+a+Di+Maria%2C+ecco+il+progetto+esperienza&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic%2F2345002%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza+https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza&body=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<h2>Calciomercato Juventus news: Pogba e Di Maria sempre più vicini</h2>
<p>La <a target="_blank" href="https://www.ilsussidiario.net/news/probabili-formazioni-fiorentina-juventus-diretta-tv-ci-sono-tre-ex-viola-serie-a/2342761/"><strong>Juventus</strong></a>, dopo aver blindato il quarto posto ma aver finito la stagione a 0 titoli conquistati, infiamma il calciomercato dei parametri zero. La necessità di rinforzare il centrocampo ed il ritorno di <strong>Pogba</strong> sognato da ogni tifoso bianconero ormai non sono più mistero, ma questa volta qualcosa potrebbe davvero accadere: secondo Tuttomercatoweb.com il calciatore francese sarebbe intenzionato a rifiutare l&#8217;offerta economica del PSG (13 milioni di euro) per paura di essere uno dei tanti a Parigi. Con 29 anni ed una carriera da rilanciare, il centrocampista del Manchester UTD gradirebbe la centralità di cui godrebbe nel progetto juventino, nonostante un&#8217;offerta d&#8217;ingaggio inferiore (8 milioni + bonus).<p class="intext_related"><a href="https://www.ilsussidiario.net/news/calciomercato-juventus-news-pressing-su-perisic-spunta-acerbi-ultime-notizie/2344163/" target="_blank">Calciomercato Juventus news/ Pressing su Perisic, spunta Acerbi (ultime notizie)</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6306535002112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>A Torino Pogba gode già di amore incondizionato da parte dei tifosi, ritroverebbe un ambiente a lui famigliare e un&#8217;allenatore, <strong>Massimiliano Allegri,</strong> che ha sempre reputato un padre calcistico. Proprio continui contatti telefonici tra Allegri e l&#8217;ex numero 10 bianconero avrebbero fatto piacere al campione del mondo, e l&#8217;avrebbero convinto a sposare il progetto della Vecchia Signora. Sembrerebbe tutto pronto, dunque, per il grande ritorno. Anche <strong>Di Maria</strong> sembrerebbe sempre più vicino al club torinese: l&#8217;argentino ha aspettato probabilmente un rilancio del PSG, ma alla fine è arrivato il definitivo divorzio. Nella prossima settimana dovrebbe arrivare la firma con la Juventus, con un contratto annuale ( più opzione per un secondo anno) a circa 7 milioni a stagione (più bonus legati al rendimento). L&#8217;incontro decisivo con Mendes è già fissato per i prossimi giorni.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/calciomercato-juventus-news-di-maria-sempre-piu-vicino-su-pogba-ultime-notizie/2342940/" target="_blank">Calciomercato Juventus news/ Di Maria sempre più vicino. Su Pogba... (ultime notizie)</a></p><div id="outstream" style="width: 100%"></div>
<h2>Calciomercato Juventus news: assalto a Perisic, idea Acerbi</h2>
<p>La Juventus ha comunicato che anche <strong>Bernardeschi</strong>, oltre a Dybala, non rinnoverà il contratto. Intervenire sul calciomercato per rinforzare le corsie esterne, dunque, diventa un obbligo per Arrivabene e società. Il nome più caldo è quello legato a <strong>Ivan Perisic</strong>, che non ha apprezzato il trattamento riservato dalla sua attuale squadra e lo ha denunciato, come sappiamo, pubblicamente dopo la Supercoppa Italiana. Sempre secondo Tuttomercatoweb.com, il croato ha apprezzato e inorgoglito l&#8217;offerta dei bianconeri di 2 milioni in più rispetto a quella dell&#8217;Inter. Il vicecampione del mondo, però, incontrerà per correttezza i nerazzurri per l&#8217;ultima volta all&#8217;inizio della prossima settimana: Marotta farà un tentativo per avvicinarsi alle richieste di Perisic, spingendosi verosimilmente a 5 milioni.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/di-maria-alla-juventus-accordo-a-un-passo-i-dettagli-un-anno-di-contratto-poi/2342886/" target="_blank">Di Maria alla Juventus?/ Accordo a un passo, i dettagli: "Un anno di contratto, poi…"</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>La Vecchia Signora ha già salutato anche il suo capitano Giorgio Chiellini, e cerca sul mercato un difensore che possa alternarsi a Bonucci e De Ligt. L&#8217;ultima idea di calciomercato della dirigenza della Juventus è quella di <strong>Francesco Acerbi</strong>, in rottura totale con la tifoseria della Lazio e la società. I due club si sono parlati e sembra essere in fase avanzata lo scambio tra il difensore ex Milan e Sassuolo e <strong>Daniele Rugani</strong>, pupillo di Maurizio Sarri. Altra esperienza, dunque, sarebbe aggiunta alla rosa bianconera, che nelle ultime due stagioni ha visto abbassarsi abbondantemente l&#8217;età media della rosa.
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic%2F2345002%2F&text=Calciomercato+Juventus+news%2F+Da+Pogba+a+Di+Maria%2C+ecco+il+progetto+esperienza&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcalciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic%2F2345002%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza+https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza&body=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/calciomercato-juventus-news/" rel="tag">Calciomercato Juventus news</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-juventus">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato juventus" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" title="Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/30/Paul_Pogba_Juventus_saluto_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="calciomercato juventus" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" title="Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza">Calciomercato Juventus news/ Da Pogba a Di Maria, ecco il progetto esperienza</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/samir-bertolotto/" title="Samir Bertolotto">Samir Bertolotto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-juventus-pogba-di-maria-acerbi-rugani-perisic/2345002/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport category-calciomercato category-ligue-1">
																					<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport calciomercato ligue-1" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/mbappe-resta-al-psg-calciomercato-svolta-clamorosa-rinnovo-e-addio-real-madrid/2344666/" title="Mbappè resta al Psg?/ Calciomercato, svolta clamorosa: rinnovo e addio Real Madrid">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/15/Mbappe_Psg_gol_esultanza_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Mbappé Psg" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/mbappe-resta-al-psg-calciomercato-svolta-clamorosa-rinnovo-e-addio-real-madrid/2344666/" title="Mbappè resta al Psg?/ Calciomercato, svolta clamorosa: rinnovo e addio Real Madrid">Mbappè resta al Psg?/ Calciomercato, svolta clamorosa: rinnovo e addio Real Madrid</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/mbappe-resta-al-psg-calciomercato-svolta-clamorosa-rinnovo-e-addio-real-madrid/2344666/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/mbappe-resta-al-psg-calciomercato-svolta-clamorosa-rinnovo-e-addio-real-madrid/2344666/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-juventus">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato juventus" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/juventus/" title="Juventus">Juventus</a></div>									<a href="https://www.ilsussidiario.net/news/alvaro-morata-via-dalla-juventus-calciomercato-news-in-spagna-addio-sicuro/2344599/" title="Alvaro Morata via dalla Juventus?/ Calciomercato news, in Spagna: “Addio sicuro”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/05/16/Luiz_Felipe_Morata_Lazio_Juventus_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Luiz Felipe e Morata" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/alvaro-morata-via-dalla-juventus-calciomercato-news-in-spagna-addio-sicuro/2344599/" title="Alvaro Morata via dalla Juventus?/ Calciomercato news, in Spagna: “Addio sicuro”">Alvaro Morata via dalla Juventus?/ Calciomercato news, in Spagna: “Addio sicuro”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alvaro-morata-via-dalla-juventus-calciomercato-news-in-spagna-addio-sicuro/2344599/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/alvaro-morata-via-dalla-juventus-calciomercato-news-in-spagna-addio-sicuro/2344599/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-basket category-calcio-e-altri-sport category-basket-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label basket calcio-e-altri-sport basket-serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/basket/basket-serie-a/" title="Serie A1">Serie A1</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-sassari-brescia-streaming-video-rai-serie-ancora-aperta-gara-3-playoff/2342672/" title="DIRETTA/ Sassari Brescia (risultato finale 98-68) : i sardi conquistano gara-3">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/14/Milano_Sassari_basket_tiro_facebook_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Sassari Milano" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-sassari-brescia-streaming-video-rai-serie-ancora-aperta-gara-3-playoff/2342672/" title="DIRETTA/ Sassari Brescia (risultato finale 98-68) : i sardi conquistano gara-3">DIRETTA/ Sassari Brescia (risultato finale 98-68) : i sardi conquistano gara-3</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022 Ultimo aggiornamento: 23:01</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-sassari-brescia-streaming-video-rai-serie-ancora-aperta-gara-3-playoff/2342672/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-sassari-brescia-streaming-video-rai-serie-ancora-aperta-gara-3-playoff/2342672/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-serie-b">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport serie-b" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-b/" title="Serie B">Serie B</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-cosenza-vicenza-streaming-video-tv-il-ritorno-del-playout-serie-b/2343493/" title="Diretta/ Cosenza Vicenza (risultato finale 2-0): veneti retrocessi in Serie C!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/05/09/Vicenza_Cosenza_mischia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Cosenza Vicenza" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-cosenza-vicenza-streaming-video-tv-il-ritorno-del-playout-serie-b/2343493/" title="Diretta/ Cosenza Vicenza (risultato finale 2-0): veneti retrocessi in Serie C!">Diretta/ Cosenza Vicenza (risultato finale 2-0): veneti retrocessi in Serie C!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022 Ultimo aggiornamento: 22:59</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-cosenza-vicenza-streaming-video-tv-il-ritorno-del-playout-serie-b/2343493/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-cosenza-vicenza-streaming-video-tv-il-ritorno-del-playout-serie-b/2343493/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-as-roma category-calcio category-calcio-e-altri-sport category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label as-roma calcio calcio-e-altri-sport serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/" title="Serie A">Serie A</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-torino-roma-streaming-video-tv-ce-in-palio-leuropa-serie-a/2343318/" title="DIRETTA/ Torino Roma (risultato finale 0-3): giallorossi in Europa League!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/16/Mkhitaryan_Meite_Roma_Torino_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Torino Roma" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-torino-roma-streaming-video-tv-ce-in-palio-leuropa-serie-a/2343318/" title="DIRETTA/ Torino Roma (risultato finale 0-3): giallorossi in Europa League!">DIRETTA/ Torino Roma (risultato finale 0-3): giallorossi in Europa League!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022 Ultimo aggiornamento: 22:39</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-torino-roma-streaming-video-tv-ce-in-palio-leuropa-serie-a/2343318/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-torino-roma-streaming-video-tv-ce-in-palio-leuropa-serie-a/2343318/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-serie-c">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport serie-c" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-c/" title="Serie C">Serie C</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-reggiana-feralpisalo-streaming-video-tv-quarto-in-bilico-playoff-serie-c/2343903/" title="DIRETTA/ Reggiana Feralpisalò (risultato finale 1-2): gardesani in semifinale!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/25/Ceccarelli_Feralpisalo_esultanza_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="FeralpiSalò Serie C" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-reggiana-feralpisalo-streaming-video-tv-quarto-in-bilico-playoff-serie-c/2343903/" title="DIRETTA/ Reggiana Feralpisalò (risultato finale 1-2): gardesani in semifinale!">DIRETTA/ Reggiana Feralpisalò (risultato finale 1-2): gardesani in semifinale!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022 Ultimo aggiornamento: 22:29</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-reggiana-feralpisalo-streaming-video-tv-quarto-in-bilico-playoff-serie-c/2343903/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-reggiana-feralpisalo-streaming-video-tv-quarto-in-bilico-playoff-serie-c/2343903/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-nazionale-calcio">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport nazionale-calcio" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/nazionale-calcio/" title="Nazionali">Nazionali</a></div>									<a href="https://www.ilsussidiario.net/news/lista-convocati-italia-per-stage-nazionale-i-53-nomi-del-ct-mancini-da-maldini-a/2344945/" title="Lista convocati Italia per stage Nazionale/ I 53 nomi del ct Mancini: da Maldini a...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/27/roberto_mancini_italia_nazionale_2019_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="silvia fortini moglie Roberto Mancini" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/lista-convocati-italia-per-stage-nazionale-i-53-nomi-del-ct-mancini-da-maldini-a/2344945/" title="Lista convocati Italia per stage Nazionale/ I 53 nomi del ct Mancini: da Maldini a...">Lista convocati Italia per stage Nazionale/ I 53 nomi del ct Mancini: da Maldini a...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/lista-convocati-italia-per-stage-nazionale-i-53-nomi-del-ct-mancini-da-maldini-a/2344945/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/lista-convocati-italia-per-stage-nazionale-i-53-nomi-del-ct-mancini-da-maldini-a/2344945/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-as-roma category-calcio category-calcio-e-altri-sport category-probabili-formazioni-serie-a category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label as-roma calcio calcio-e-altri-sport probabili-formazioni-serie-a serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/probabili-formazioni-serie-a/" title="Probabili formazioni Serie A">Probabili formazioni Serie A</a></div>									<a href="https://www.ilsussidiario.net/news/probabili-formazioni-torino-roma-quote-abraham-gioca-serie-a/2343314/" title="PROBABILI FORMAZIONI TORINO ROMA/ Quote, il Gallo Andrea Belotti in copertina">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/10/26/andrea-belotti-torino-2019-lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Belotti torino Serie A Fantacalcio" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/probabili-formazioni-torino-roma-quote-abraham-gioca-serie-a/2343314/" title="PROBABILI FORMAZIONI TORINO ROMA/ Quote, il Gallo Andrea Belotti in copertina">PROBABILI FORMAZIONI TORINO ROMA/ Quote, il Gallo Andrea Belotti in copertina</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.05.2022 Ultimo aggiornamento: 19:08</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/probabili-formazioni-torino-roma-quote-abraham-gioca-serie-a/2343314/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/probabili-formazioni-torino-roma-quote-abraham-gioca-serie-a/2343314/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="calcio-e-altri-sport calciomercato"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Calciomercato</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-juventus-news-pressing-su-perisic-spunta-acerbi-ultime-notizie/2344163/" title="Calciomercato Juventus news/ Pressing su Perisic, spunta Acerbi (ultime notizie)">Calciomercato Juventus news/ Pressing su Perisic, spunta Acerbi (ultime notizie)</a>
							<div class="time">19.05.2022 alle 17:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-calendario-e-date-figc-sessione-estiva-dall1-luglio-all1-settembre/2343583/" title="Calciomercato, calendario e date/ Figc: sessione estiva dall&#039;1 luglio all&#039;1 settembre">Calciomercato, calendario e date/ Figc: sessione estiva dall'1 luglio all'1 settembre</a>
							<div class="time">18.05.2022 alle 17:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/paul-pogba-alla-juventus-calciomercato-maxi-offerta-ma-occhio-al-psg/2343031/" title="Paul Pogba alla Juventus?/ Calciomercato: maxi-offerta, ma occhio al Psg">Paul Pogba alla Juventus?/ Calciomercato: maxi-offerta, ma occhio al Psg</a>
							<div class="time">17.05.2022 alle 21:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-juventus-news-di-maria-sempre-piu-vicino-su-pogba-ultime-notizie/2342940/" title="Calciomercato Juventus news/ Di Maria sempre più vicino. Su Pogba... (ultime notizie)">Calciomercato Juventus news/ Di Maria sempre più vicino. Su Pogba... (ultime notizie)</a>
							<div class="time">17.05.2022 alle 19:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-napoli-news-idea-scamacca-ospina-ai-saluti-ultime-notizie/2342965/" title="Calciomercato Napoli news/ Idea Scamacca, Ospina ai saluti (ultime notizie)">Calciomercato Napoli news/ Idea Scamacca, Ospina ai saluti (ultime notizie)</a>
							<div class="time">17.05.2022 alle 19:36</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/asilo-laquila-papa-di-tommaso-perdona-dio-ci-fa-ancora-compagnia-nonostante-tutto/2345029/" title="ASILO L&#039;AQUILA, PAPÀ DI TOMMASO PERDONA/ Dio ci fa ancora compagnia, nonostante tutto">ASILO L'AQUILA, PAPÀ DI TOMMASO PERDONA/ Dio ci fa ancora compagnia, nonostante tutto</a>
							<div class="time">21.05.2022 alle 02:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-21-maggio-2022-vergine-leone-cancro-il-sabato/2344993/" title="Oroscopo Paolo Fox, oggi 21 maggio 2022/ Vergine, Leone, Cancro: il sabato">Oroscopo Paolo Fox, oggi 21 maggio 2022/ Vergine, Leone, Cancro: il sabato</a>
							<div class="time">21.05.2022 alle 06:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/san-vittorio-martire-oggi-21-maggio-si-celebra-protettore-dai-fulmini/2329977/" title="San Vittorio Martire/ Oggi 21 maggio si celebra Protettore dai fulmini">San Vittorio Martire/ Oggi 21 maggio si celebra Protettore dai fulmini</a>
							<div class="time">21.05.2022 alle 00:53</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/marco-cucolo-incidente-col-palo-allisola-dei-famosi-ho-rischiato-i-miei-gioielli/2345011/" title="Marco Cucolo, incidente col palo all&#039;Isola dei Famosi/ &quot;Ho rischiato i miei gioielli&quot;">Marco Cucolo, incidente col palo all'Isola dei Famosi/ "Ho rischiato i miei gioielli"</a>
							<div class="time">21.05.2022 alle 01:41</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/probabili-formazioni-serie-a-scelte-e-mosse-degli-allenatori-38-giornata/2343940/" title="Probabili formazioni Serie A/ Scelte e mosse degli allenatori, 38^ giornata">Probabili formazioni Serie A/ Scelte e mosse degli allenatori, 38^ giornata</a>
							<div class="time">20.05.2022 alle 20:30</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5078/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5078/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5078/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5078/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5078/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5078/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5078/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5078/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5078/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5078/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5078/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5078/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5078/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5078/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5078/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5078/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0ba2e87dca252cdaac350567fee60919',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>