<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Vladimir Luxuria/ &quot;40 anni fa ero famosa per il mio aspetto, oggi...&quot; - IlSussidiario.net</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/stella-dibenedetto/" /><meta name="publisher" content="https://www.ilsussidiario.net" />
		<script>
		function getCookie(name) {
			var dc = document.cookie;
			var prefix = name + "=";
			var begin = dc.indexOf("; " + prefix);
			if (begin == -1) {
				begin = dc.indexOf(prefix);
				if (begin != 0) return null;
			}
			else
			{
				begin += 2;
			}
			var end = document.cookie.indexOf(";", begin);
			if (end == -1) {
				end = dc.length;
			}
			return decodeURI(dc.substring(begin + prefix.length, end));
		}
		window.gdpr_consent = getCookie('gdpr-consent') == "1";
	</script>
	
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		var taboola_container_id;
	</script>

		<script>
	(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	window.ga_anonymized = !window.gdpr_consent;

	ga('create', 'UA-3834893-1', 'auto');
	ga('set', 'anonymizeIp', window.ga_anonymized);
    ga('send', 'pageview');
 	</script>
 	
	
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vladimir Luxuria ricorda uno dei momenti più difficili della sua vita e gli anni della sua giovinezza in Puglia (La vita in diretta)."/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vladimir Luxuria/ &quot;40 anni fa ero famosa per il mio aspetto, oggi...&quot; - IlSussidiario.net" />
<meta property="og:description" content="Vladimir Luxuria ricorda uno dei momenti più difficili della sua vita e gli anni della sua giovinezza in Puglia (La vita in diretta)." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cinema Televisione e Media" />
<meta property="article:published_time" content="2018-11-13T18:28:07+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vladimir Luxuria ricorda uno dei momenti più difficili della sua vita e gli anni della sua giovinezza in Puglia (La vita in diretta)." />
<meta name="twitter:title" content="Vladimir Luxuria/ &quot;40 anni fa ero famosa per il mio aspetto, oggi...&quot; - IlSussidiario.net" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1530543013998-0-ad","name":"ALL_skin","w":"1","h":"1"},{"id":"div-gpt-ad-1517907305888-global-1-ad","name":"ALL_300X250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1517907305888-global-2-ad","name":"ALL_300X250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1517907305888-global-3-ad","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1517907305888-global-4-ad","name":"ALL_300x600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-1517907305888-global-5-ad","name":"ALL_300X250_bottom","w":"300","h":"250"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2-ad","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0-ad","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0-ad","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0-ad","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3-ad","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":1077141};
    </script>
    <link rel="amphtml" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/amp/"><style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema Televisione e Media"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/",
                "name": "Vladimir Luxuria/ &quot;40 anni fa ero famosa per il mio aspetto, oggi...&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/"
        },
        "headline": "Vladimir Luxuria/ &quot;40 anni fa ero famosa per il mio aspetto, oggi...&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg",
            "height": 600,
            "width": 1280        },
        "author": {
            "@type": "Person",
            "name": "Stella Dibenedetto",
            "url": "https://www.ilsussidiario.net/autori/stella-dibenedetto/"
        },
      "description": "Vladimir Luxuria ricorda uno dei momenti più difficili della sua vita e gli anni della sua giovinezza in Puglia (La vita in diretta).",
        "datePublished": "2018-11-13T19:28:07+01:00",
        "dateModified":  "2018-11-13T19:28:07+01:00",
        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script></head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper mobile-hide">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><!-- /1077141/ALL_skin --><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="noopener">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex mobile-hide">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
				<div class="flex_2 menu">
					<div class="menu_cta open">
						<a id="menu_toggle_open" href="#" title="Apri Menu">
							<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/menu_icon_open.png" alt="menu_icon_open" width="20" /> <span>MENU</span>
						</a>
					</div>
					<div class="menu_cta close">
						<a id="menu_toggle_close" href="#" title="Chiudi Menu">
							<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/menu_icon_close.png" alt="menu_icon_close" width="16" /> <span>CHIUDI</span>
						</a>
					</div>
					<div class="mini_logo_icon">
						<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png" alt="Logo_mini_Ilsussidiario" width="60" />
						</a>
					</div>
				</div>
				<div class="flex_8 mobile-logo desktop-hide">
					<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
						<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="176" />
					</a>
				</div>
				<div class="flex_8 show-on-menuopen">
					<div class="logo flex mobile-hide">
						<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
							<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
						</a>
					</div>
				</div>

				<div class="flex_8 mobile_no_tag hide-on-menuopen"></div>
				<div class="flex_2 search_box mobile-hide">
					<!-- search -->
<form class="search" method="get" action="https://www.ilsussidiario.net" role="search">
	<input class="search-input" type="search" name="s" placeholder="Cerca nel sito">
</form>
<!-- /search -->
				</div>
				<div class="flex_2 search_box desktop-hide">
					<a href="#" class="ssdr-toggle" data-target="#mobile-search" data-target-class="hidden" title="Apri ricerca"><i class="icon-search"></i></a>
				</div>
			</div>
		<div class="menu_content">
			<ul><li class="sezioni"><a href="#">Menu</a>
<ul class="sub-menu">
	<li><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>
</ul>
</li>
<li class="sezioni"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &#038; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>
</ul>
</li>
<li><a href="#">Approfondimenti</a>
<ul class="sub-menu">
	<li class="blog"><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
	<li class="dossier"><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
	<li class="speciali"><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
</ul>
</li>
<li class="riviste"><a href="#">Riviste</a>
<ul class="sub-menu">
	<li><a href="http://atlantide.ilsussidiario.net/">Atlantide</a></li>
	<li><a href="http://libertadieducazione.ilsussidiario.net/">Libertà di educazione</a></li>
	<li><a href="http://lineatempo.ilsussidiario.net/">Lineatempo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
</ul>
</li>
<li class="last"><a href="#">Firme &#038; Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
	<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
	<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriale</a></li>
	<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
	<li><a href="https://www.ilsussidiario.net/foto/">Foto</a></li>
</ul>
</li>
</ul>		</div>
	</div>
	<div class="hidden" id="mobile-search">
		<!-- search -->
<form class="search" method="get" action="https://www.ilsussidiario.net" role="search">
	<input class="search-input" type="search" name="s" placeholder="Cerca nel sito">
</form>
<!-- /search -->
	</div>
	<div class="menu_border flex"></div>
</div>
<!-- /header -->	<script>
	/*
	*/
	window._taboola = window._taboola || [];
	_taboola.push({ article: 'auto' });
		if (window.performance && typeof window.performance.mark == 'function')
	{ window.performance.mark('tbl_ic'); }
	</script>
		<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cinema-televisione-e-media">
			<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema Televisione e Media">Cinema Televisione e Media</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1805970" class="post-1805970 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media">
						<h1 class="title" itemprop="headline">Vladimir Luxuria/ &#8220;40 anni fa ero famosa per il mio aspetto, oggi&#8230;&#8221;</h1>
						<h2 class="description" itemprop="description">Vladimir Luxuria ricorda uno dei momenti più difficili della sua vita e gli anni della sua giovinezza in Puglia (La vita in diretta).</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
								<span class="single_date_author">13.11.2018 - <a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></span>
								<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/vladimir-luxuria-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
									<div class="alt_image">Vladimir Luxuria - Foto Instagram									</div>
														
							<div class="adv-container desktop-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>
							
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2018%2F11%2F13%2Fvladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi%2F1805970%2F&text=Vladimir+Luxuria%2F+%26%238220%3B40+anni+fa+ero+famosa+per+il+mio+aspetto%2C+oggi%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2018%2F11%2F13%2Fvladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi%2F1805970%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Vladimir Luxuria/ &#8220;40 anni fa ero famosa per il mio aspetto, oggi&#8230;&#8221;+https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Vladimir Luxuria/ &#8220;40 anni fa ero famosa per il mio aspetto, oggi&#8230;&#8221;&body=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">

									<div class="single_text"><p><strong>Vladimir Luxuria,</strong> protagonista di Tale e Quale show 2018 dove si sta divertendo nell&#8217;interpretazione dei big della musica italiana e internazionale, si racconta ai microfoni de La vita in diretta. quella della Luxuria è stata una vita intensa, ricca di tante esperienze, ma anche di tanto dolore. Per riuscire a trovare la propria serenità e il proprio posto nel mondo, l&#8217;ex parlamentare ha dovuto affrontare un lungo percorso che l&#8217;ha portata a diventare un personaggio pubblico, molto amato dai telespettatori. Se oggi, però, è famosa per tutte le varie esperienze lavorative, quarant&#8217;anni fa lo era per motivi diversi. &#8220;Quando vivevo con i miei ero famosa per il mio aspetto fisico perchè non sapevo ancora chi fossi, cosa che con Tale e Quale show è tornata&#8221;, scherza la Luxuria che, però, oggi sa benissimo chi è e cosa vuole.</p><h2>VLADIMIR LUXURIA: &#8220;ESSERE DIVERSO NON E&#8217; UN PECCATO&#8221;</h2><div class="adv-container desktop-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div><p>Il dolore e i pregiudizi hanno accompagnato sempre la vita di <strong>Vladimir Luxuria</strong> che, ai microfoni de La vita in diretta, ricorda uno degli episodi più brutti della sua vita. Aveva 20 anni quando fu picchiato tra l&#8217;indifferenza della gente. Pur essendo un momento che non ricorda volentieri, Vladimir, a Tiberio Timperi, spiega i motivi per i quali ha reso pubblica quell&#8217;immagine: &#8220;ho deciso di mostrare quella foto perchè non vorrei mai più che succeddesse una cosa del genere e vorrei che qualcuno reagisse quando diventa testimone oculare di un atto di violenza verso un&#8217;altra persona&#8221;, conclude la Luxuria.</p></div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2018%2F11%2F13%2Fvladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi%2F1805970%2F&text=Vladimir+Luxuria%2F+%26%238220%3B40+anni+fa+ero+famosa+per+il+mio+aspetto%2C+oggi%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2018%2F11%2F13%2Fvladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi%2F1805970%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Vladimir Luxuria/ &#8220;40 anni fa ero famosa per il mio aspetto, oggi&#8230;&#8221;+https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Vladimir Luxuria/ &#8220;40 anni fa ero famosa per il mio aspetto, oggi&#8230;&#8221;&body=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/vladimir-luxuria-40-anni-fa-ero-famosa-per-il-mio-aspetto-oggi/1805970/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																											<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
										<div id="taboola-below-article-thumbnails-1805970"></div>
										<script type="text/javascript">
											/*
												Attenzione, nell'infinite scroll tutti gli script vengono svuotati.
												Per caricare il taboola dei prossimi articoli vedi `scripts.js`
											*/
											window._taboola = window._taboola || [];
											taboola_container_id = 'taboola-below-article-thumbnails-1805970';
											_taboola.push({
												mode: 'thumbnails-a',
												container: taboola_container_id,
												placement: 'Below Article Thumbnails',
												target_type: 'mix'
											});
										</script>
									</div>
									
									<div class="adv-container desktop-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>
									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-3-ci-sara-anticipazioni-daniel-sharman-sara-ancora-lorenzo-il-magnifico/1805451/" title="I MEDICI 3 CI SARÀ?/ Anticipazioni: la produzione sta pensando addirittura alla quarta stagione!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/22/i-medici-fiction.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="i-medici-fiction" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/22/i-medici-fiction.jpg 720w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/22/i-medici-fiction-300x206.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/22/i-medici-fiction-128x88.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/22/i-medici-fiction-32x22.jpg 32w" sizes="(max-width: 720px) 100vw, 720px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-3-ci-sara-anticipazioni-daniel-sharman-sara-ancora-lorenzo-il-magnifico/1805451/" title="I MEDICI 3 CI SARÀ?/ Anticipazioni: la produzione sta pensando addirittura alla quarta stagione!">I MEDICI 3 CI SARÀ?/ Anticipazioni: la produzione sta pensando addirittura alla quarta stagione!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">13.11.2018, agg. alle 21:24</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/valentina-gambino/" title="Valentina Gambino">Valentina Gambino</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-3-ci-sara-anticipazioni-daniel-sharman-sara-ancora-lorenzo-il-magnifico/1805451/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-3-ci-sara-anticipazioni-daniel-sharman-sara-ancora-lorenzo-il-magnifico/1805451/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/jaden-smith-e-gay-il-figlio-di-will-fa-coming-out-tyler-the-creator-e-il-mio-fidanzato-da-sempre/1805726/" title="JADEN SMITH È GAY?/ Il figlio di Will fa coming out ma i fan ricordano la relazione con Sarah Snyder">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709-768x361.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/13/Jaden_Smith_Tyler_The_Creator_2018-e1542110349709-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/jaden-smith-e-gay-il-figlio-di-will-fa-coming-out-tyler-the-creator-e-il-mio-fidanzato-da-sempre/1805726/" title="JADEN SMITH È GAY?/ Il figlio di Will fa coming out ma i fan ricordano la relazione con Sarah Snyder">JADEN SMITH È GAY?/ Il figlio di Will fa coming out ma i fan ricordano la relazione con Sarah Snyder</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">13.11.2018, agg. alle 21:19</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/jaden-smith-e-gay-il-figlio-di-will-fa-coming-out-tyler-the-creator-e-il-mio-fidanzato-da-sempre/1805726/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/jaden-smith-e-gay-il-figlio-di-will-fa-coming-out-tyler-the-creator-e-il-mio-fidanzato-da-sempre/1805726/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-2-anticipazioni-ultima-puntata-resa-dei-conti-con-i-pazzi/1805419/" title="I Medici 2/ Anticipazioni ultima puntata e video, i fan: &quot;non siamo pronti alla morte di...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/i-medici-2-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-2-anticipazioni-ultima-puntata-resa-dei-conti-con-i-pazzi/1805419/" title="I Medici 2/ Anticipazioni ultima puntata e video, i fan: &quot;non siamo pronti alla morte di...&quot;">I Medici 2/ Anticipazioni ultima puntata e video, i fan: "non siamo pronti alla morte di..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">13.11.2018, agg. alle 20:53</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-2-anticipazioni-ultima-puntata-resa-dei-conti-con-i-pazzi/1805419/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-2-anticipazioni-ultima-puntata-resa-dei-conti-con-i-pazzi/1805419/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-3-ci-sara-anticipazioni-daniel-sharman-sara-ancora-lorenzo-il-magnifico/1805451/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/jaden-smith-e-gay-il-figlio-di-will-fa-coming-out-tyler-the-creator-e-il-mio-fidanzato-da-sempre/1805726/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/i-medici-2-anticipazioni-ultima-puntata-resa-dei-conti-con-i-pazzi/1805419/"}]
}</script>									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>

					<div class="single_right_column flex_4">
										 <div class="adv-container mobile-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>

						
			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema Televisione e Media</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/lorella-cuccarini-e-silvio-testi-in-crisi-foto-lattrice-mano-nella-mano-con-un-altro-solo-un-conoscente/1805783/" title="LORELLA CUCCARINI E SILVIO TESTI IN CRISI?/ Foto, passeggiata con un altro: &quot;è solo un fan diventato...&quot;">LORELLA CUCCARINI E SILVIO TESTI IN CRISI?/ Foto, passeggiata con un altro: "è solo un fan diventato..."</a>
							</span>
							<div class="time">13.11.2018 alle 20:36</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/grande-fratello-vip-cecchi-paone-eliminato-dopo-lo-scontro-con-le-donatella-insieme-a-ela-weber/1805568/" title="Grande Fratello Vip 2018/ Ivan Cattaneo e Lory Del Santo, testa a testa al televoto">Grande Fratello Vip 2018/ Ivan Cattaneo e Lory Del Santo, testa a testa al televoto</a>
							</span>
							<div class="time">13.11.2018 alle 20:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/emanuela-folliero-non-esco-piu-da-sola-per-paura-degli-immigrati-video-la-terapia-durto-a-le-iene-show/1806027/" title="Emanuela Folliero, &quot;non esco più da sola per paura degli immigrati&quot;/ Video, la terapia d&#039;urto a Le Iene Show">Emanuela Folliero, "non esco più da sola per paura degli immigrati"/ Video, la terapia d'urto a Le Iene Show</a>
							</span>
							<div class="time">13.11.2018 alle 20:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/il-segreto-puntata-serale-anticipazioni-13-novembre-julieta-arrestata-paura-per-donna-francisca/1805434/" title="Il Segreto, puntata serale/ Anticipazioni 13 Novembre: un&#039;ottima notizia a Puente Viejo!">Il Segreto, puntata serale/ Anticipazioni 13 Novembre: un'ottima notizia a Puente Viejo!</a>
							</span>
							<div class="time">13.11.2018 alle 20:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/oroscopo-paolo-fox-previsioni-di-oggi-13-novembre-2018-sagittario-momento-di-forza-gli-altri-segni/1805549/" title="Oroscopo Paolo Fox/ Oggi 13 novembre 2018: Bilancia baciata dall&#039;amore, gli altri segni?">Oroscopo Paolo Fox/ Oggi 13 novembre 2018: Bilancia baciata dall'amore, gli altri segni?</a>
							</span>
							<div class="time">13.11.2018 alle 19:43</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Vedi tutte</a>
				</div>
			</div>
						<div class="adv-container mobile-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>
						
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/11/13/atp-finals-2018-diretta-anderson-nishikori-federer-thiem-streaming-video-e-tv-orario-delle-partite-tennis/1804987/" title="DIRETTA / Atp Finals 2018 Federer Thiem (risultato live 4-2) streaming video e tv: 1^ set in corso">DIRETTA / Atp Finals 2018 Federer Thiem (risultato live 4-2) streaming video e tv: 1^ set in corso</a>
							</span>
							<div class="time">13.11.2018 alle 21:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2018/11/13/migranti-sgombero-del-centro-baobab-a-roma-ultime-notizie-salvini-lavevamo-promesso-lo-stiamo-facendo/1805624/" title="Roma, sgomberato il Centro Baobab/ Ultime notizie, Fassina: “Un danno per tutta la città”">Roma, sgomberato il Centro Baobab/ Ultime notizie, Fassina: “Un danno per tutta la città”</a>
							</span>
							<div class="time">13.11.2018 alle 21:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/politica/2018/11/13/libia-incontro-a-palermo-conte-haftar-ultime-notizie-attesa-per-la-conferenza-il-generale-ci-sara/1805585/" title="CONFERENZA PALERMO, NO ACCORDI SULLA LIBIA/ Conte ‘strappa’ stretta di mano Sarraj-Haftar ma teme sui migranti">CONFERENZA PALERMO, NO ACCORDI SULLA LIBIA/ Conte ‘strappa’ stretta di mano Sarraj-Haftar ma teme sui migranti</a>
							</span>
							<div class="time">13.11.2018 alle 21:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2018/11/13/udinese-velazquez-esonerato-davide-nicola-e-il-nuovo-allenatore-dei-friulani/1806046/" title="Udinese, Velazquez esonerato/ Davide Nicola è il nuovo allenatore dei friulani">Udinese, Velazquez esonerato/ Davide Nicola è il nuovo allenatore dei friulani</a>
							</span>
							<div class="time">13.11.2018 alle 21:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2018/11/13/brexit-raggiunto-accordo-ue-gran-bretagna-may-convoca-vertice-straordinario-di-governo-ore-decisive/1805976/" title="Brexit, bozza di accordo Ue-Gran Bretagna/ May convoca il Governo ma non ha i numeri in Parlamento">Brexit, bozza di accordo Ue-Gran Bretagna/ May convoca il Governo ma non ha i numeri in Parlamento</a>
							</span>
							<div class="time">13.11.2018 alle 20:46</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
												
						<div class="adv-container mobile-hide">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>
						<div class="adv-container ">			<div>
				<div class="adv_container">
					<div class="adv_content"></div>
				</div>
			</div>
			</div>

					</div>
				</div>

									<span id="next_page" class="hidden" data-next-article-id="1805945" data-link="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2018/11/13/meghan-markle-lex-insegnante-di-recitazione-il-ruolo-di-moglie-di-harry-e-il-migliore-della-sua-vita/1805945/"></a>
							</article>
			
			</div>

	    <div class="page-load-status">
        <div class="infinite-scroll-request"><img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/ajax-loader.gif" alt=""></div>
    </div>
    </div>
</main>
			<!-- footer -->
			<div class="footer flexbox" >
				<div class="footer_menu flex_8">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
</ul>				</div>

				<div class="vat flex_4">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/scripts.min.js";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
			var e = document.createElement("script");
			e.src = "https://www.googletagservices.com/tag/js/gpt.js";
			e.onload = function(){ 
				setTimeout(function(){
			var e = document.createElement("script");
			e.src = "//cdn.taboola.com/libtrc/sussidario/loader.js";
			e.onload = function(){ 
				setTimeout(function(){},500);
			};console.log("Async: loading adv 10",e.src);
			document.head.appendChild(e);},500);
			};console.log("Async: loading adv 1",e.src);
			document.head.appendChild(e);
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
	
					<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({ flush: true });
				_taboola.push({ container: taboola_container_id, flush: true});
				//_taboola.push({article:'auto', url:'pass-canonical-url-here'});
			</script>
					</body>
</html>
