<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marco Bocci è il marito di Laura Chiatti. I due si sono conosciuti ad una cena fra a mici nel 2013 e da allora non si sono più lasciati"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo" />
<meta property="og:description" content="Marco Bocci è il marito di Laura Chiatti. I due si sono conosciuti ad una cena fra a mici nel 2013 e da allora non si sono più lasciati" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cinema Televisione e Media" />
<meta property="article:published_time" content="2019-02-17T06:57:07+00:00" />
<meta property="article:modified_time" content="2019-02-17T00:47:49+00:00" />
<meta property="og:updated_time" content="2019-02-17T00:47:49+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Marco Bocci e Giulia Michelini" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marco Bocci è il marito di Laura Chiatti. I due si sono conosciuti ad una cena fra a mici nel 2013 e da allora non si sono più lasciati" />
<meta name="twitter:title" content="Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema Televisione e Media"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/",
                "name": "Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>


    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/"
        },
        "headline": "Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
             "description": "Marco Bocci, marito rock della splendida attrice Laura Chiatti: il loro amore e la loro vita lavorativa, vanno a gonfie vele",
            "datePublished": "2019-02-17T07:57:07+01:00",
      "dateModified":  "2019-02-17T07:57:07+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="noopener">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/">Curiosità</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cinema-televisione-e-media">
			<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema Televisione e Media">Cinema Televisione e Media</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1848938" class="post-1848938 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media">
						<h1 class="title" itemprop="headline">Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo</h1>
						<h2 class="description" itemprop="description">Marco Bocci, marito rock della splendida attrice Laura Chiatti: il loro amore e la loro vita lavorativa, vanno a gonfie vele</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
								<span class="single_date_author">17.02.2019 - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
								<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Marco Bocci e Giulia Michelini" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/25/Cè_posta_per_te_Bocci_Michelini_cs2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
									<div class="alt_image">Marco Bocci e Giulia Michelini a C'è posta per te									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2019%2F2%2F17%2Fmarco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo%2F1848938%2F&text=Marco+Bocci%2C+marito+di+Laura+Chiatti%2F+Un+amore+indelebile+nato+al+primo+sguardo&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2019%2F2%2F17%2Fmarco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo%2F1848938%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo+https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo&body=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>Anche <strong>Laura Chiatti</strong>, nota attrice e<strong> moglie di Marco Bocci,</strong> sarà ospite nella puntata odierna di <em>Domenica In</em>. La 36enne di Castiglione del Lago racconterà qualche aneddoto sulla sua vita privata e nel contempo promuoverà il suo ultimo film in cui la stessa è protagonista, leggasi <em>Un’Avventura</em>, pellicola musicale in onore delle meravigliose canzoni del duo Battisti-Mogol. Il film è uscito nelle sale pochi giorni fa, esattamente il 14 febbraio, il giorno di San Valentino, e in occasione della “prima” la bella Laura si è presentata a fianco del suo marito. Una coppia molto rock, lei con i capelli raccolti e un vestito nero di pizzo molto trasparente, mentre lui in jeans e camicia, con i capelli sciolti. Il loro amore va a gonfie vele, come testimoniato anche dalla recente dedicata che la Chiatti ha voluto fare al proprio belloccio, nonché ai suoi due splendidi figli: <em>«Buon San Valentino ai miei tre maschietti</em> – la didascalia di una foto pubblicata su <em>Instagram </em>&#8211; <em>Grazie per avermi donato la grandezza e la beltà di questo strano, ma incredibile sentimento chiamato amore».</em>
<h2>MARCO BOCCI, MARITO DI LAURA CHIATTI: AMORE A PRIMA VISTA</h2>
<p>Quello fra Marco Bocci e Laura Chiatti è stato amore a prima vista, visto che <strong><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/16/marco-bocci-marito-di-laura-chiatti-galeotta-fu-una-cena-a-casa-di-amici-comuni/1848731/" target="_blank" rel="noopener">i due si sono incontrati ad una cena fra amici comuni</a></strong>, e da quel primo sguardo non si sono più persi di vista. Spesso e volentieri raccontano di essersi sposati proprio al primo incontro, e più o meno è andata così visto che, il 4 luglio del 2014, dodici mesi dopo la prima volta, i due sono convolati a nozze, e poco dopo sono anche diventati genitori, con due figli arrivati nel giro di 20 mesi. Fino a poco tempo fa la famiglia Bocci viveva a Perugia (l’Umbria è la regione di origini d’entrambi), ma proprio in questi giorni si sono trasferiti a Roma, molto probabilmente anche per questioni lavorative. Come immortalato da <em>Gente</em>, la famiglia rock ha preso casa nel quartiere Parioli di Roma, uno dei più belli della capitale, di modo che i due non siano più costretti a lasciare ogni volta i piccoli.<div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<h2>IL PERIODO DELLA MALATTIA</h2>
<p>Ma assicurano, l’Umbria non la dimenticheranno, e appena potranno faranno senza dubbio tappa a Perugia. Bocci ha vissuto un periodo buio nella propria vita durante il 2018, quando venne colpito da un herpes al cervello. Una malattia molto rara che ha costretto i medici ad un ricovero d’urgenza. Un&#8217;occasione in cui <strong><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/16/laura-chiatti-per-mio-marito-marco-bocci-ho-rinunciato-a-un-film-verissimo/1848579/" target="_blank" rel="noopener">l’amore fra Marco e Laura si fuse ancora di più</a></strong>, con l’attrice che rimase sempre a fianco del marito «<em>Gli ho detto ‘Ti prometto che tutte le notti sarò qui’</em> – raccontava in una recente intervista la bella mamma dei due bimbi &#8211; <em>dovevo girare un film, e nonostante Marco mi dicesse di non rinunciare, ho deciso di annullarlo. Non me la sentivo, volevo stare con mio marito”»</em>. Ed ora i fan della coppia si domandano: quale sarà il prossimo step dei due? Affermati nella vita, con l’amore che va a gonfie vele… forse un altro figlio? Vedremo se oggi la Chiatti ci svelerà qualche loro progetto futuro.
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2019%2F2%2F17%2Fmarco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo%2F1848938%2F&text=Marco+Bocci%2C+marito+di+Laura+Chiatti%2F+Un+amore+indelebile+nato+al+primo+sguardo&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcinema-televisione-e-media%2F2019%2F2%2F17%2Fmarco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo%2F1848938%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo+https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Marco Bocci, marito di Laura Chiatti/ Un amore indelebile nato al primo sguardo&body=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/marco-bocci-marito-di-laura-chiatti-un-amore-indelebile-nato-al-primo-sguardo/1848938/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/" title="SERENA ROSSI / Video, &quot;Mia Martini? Mi è dispiaciuto per Ivano Fossati&quot; (Domenica In)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/13/serenarossi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="serenarossi" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/" title="SERENA ROSSI / Video, &quot;Mia Martini? Mi è dispiaciuto per Ivano Fossati&quot; (Domenica In)">SERENA ROSSI / Video, "Mia Martini? Mi è dispiaciuto per Ivano Fossati" (Domenica In)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.02.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-laura-leo/" title="Maria Laura Leo">Maria Laura Leo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/" title="SIMONE CRISTICCHI / Video, Abbi cura di me e il messaggio di speranza (Domenica In)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="testo canzone cristicchi" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/29/Simone_Cristicchi_Crediti_Ambra_Vernuccio_cs2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/" title="SIMONE CRISTICCHI / Video, Abbi cura di me e il messaggio di speranza (Domenica In)">SIMONE CRISTICCHI / Video, Abbi cura di me e il messaggio di speranza (Domenica In)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.02.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-laura-leo/" title="Maria Laura Leo">Maria Laura Leo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/arisa-video-mahmood-a-sanremo-vittoria-giusta-domenica-in/1849030/" title="ARISA/ Video, &quot;Mahmood? A Sanremo vittoria giusta&quot;, poi &quot;forse smetto&quot; (Domenica In)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/06/arisa_2019_tv-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/arisa-video-mahmood-a-sanremo-vittoria-giusta-domenica-in/1849030/" title="ARISA/ Video, &quot;Mahmood? A Sanremo vittoria giusta&quot;, poi &quot;forse smetto&quot; (Domenica In)">ARISA/ Video, "Mahmood? A Sanremo vittoria giusta", poi "forse smetto" (Domenica In)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.02.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" title="Emanuele Ambrosio">Emanuele Ambrosio</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/arisa-video-mahmood-a-sanremo-vittoria-giusta-domenica-in/1849030/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/arisa-video-mahmood-a-sanremo-vittoria-giusta-domenica-in/1849030/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/arisa-video-mahmood-a-sanremo-vittoria-giusta-domenica-in/1849030/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema Televisione e Media</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/oroscopo-paolo-fox-classifica-settimana-17-22-febbraio-passionali-i-pesci/1848411/" title="Oroscopo Paolo Fox, classifica settimana 17-22 febbraio: passionali i Pesci">Oroscopo Paolo Fox, classifica settimana 17-22 febbraio: passionali i Pesci</a>
							</span>
							<div class="time">17.02.2019 alle 06:26</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/davide-devenuto-il-compagno-di-serena-rossi-ci-siamo-innamorati-lontano-da-upas/1848942/" title="DAVIDE DEVENUTO/ Il compagno di Serena Rossi: &quot;Ci siamo innamorati lontano da Upas&quot;">DAVIDE DEVENUTO/ Il compagno di Serena Rossi: "Ci siamo innamorati lontano da Upas"</a>
							</span>
							<div class="time">17.02.2019 alle 01:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/enrico-nigiotti-video-dopo-sanremo-nei-teatri-con-cenerentola-domenica-in/1848836/" title="ENRICO NIGIOTTI / Video, dopo Sanremo nei teatri con Cenerentola (Domenica In)">ENRICO NIGIOTTI / Video, dopo Sanremo nei teatri con Cenerentola (Domenica In)</a>
							</span>
							<div class="time">17.02.2019 alle 01:30</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/serena-rossi-video-mia-martini-mi-e-dispiaciuto-per-ivano-fossati-domenica-in/1848812/" title="SERENA ROSSI / Video, &quot;Mia Martini? Mi è dispiaciuto per Ivano Fossati&quot; (Domenica In)">SERENA ROSSI / Video, "Mia Martini? Mi è dispiaciuto per Ivano Fossati" (Domenica In)</a>
							</span>
							<div class="time">17.02.2019 alle 01:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/2/17/simone-cristicchi-video-abbi-cura-di-me-e-il-messaggio-di-speranza-domenica-in/1848840/" title="SIMONE CRISTICCHI / Video, Abbi cura di me e il messaggio di speranza (Domenica In)">SIMONE CRISTICCHI / Video, Abbi cura di me e il messaggio di speranza (Domenica In)</a>
							</span>
							<div class="time">17.02.2019 alle 01:10</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/notizie/" title="Cinema Televisione e Media">Vedi tutte</a>
				</div>
			</div>						
												<div class="adv_250">
						<div class="adv-container">
							<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cultura/2019/2/17/arte-reggia-di-caserta-cosi-10-aziende-fanno-rinascere-i-giardini-di-vanvitelli/1849009/" title="ARTE/ Reggia di Caserta, così 10 aziende fanno rinascere i giardini di Vanvitelli">ARTE/ Reggia di Caserta, così 10 aziende fanno rinascere i giardini di Vanvitelli</a>
							</span>
							<div class="time">17.02.2019 alle 04:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/2/17/sindrome-di-asperger-vi-racconto-la-nostra-percezione-diversa-della-realta/1849063/" title="SINDROME DI ASPERGER/ “Vi racconto la nostra percezione diversa della realtà”">SINDROME DI ASPERGER/ “Vi racconto la nostra percezione diversa della realtà”</a>
							</span>
							<div class="time">17.02.2019 alle 04:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/2/17/manuel-bortuzzo-la-sfida-al-male-ottuso-di-chi-e-destinato-alla-vittoria/1848944/" title="MANUEL BORTUZZO/ La sfida al male ottuso di chi è destinato alla vittoria">MANUEL BORTUZZO/ La sfida al male ottuso di chi è destinato alla vittoria</a>
							</span>
							<div class="time">17.02.2019 alle 04:16</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/economia-e-finanza/2019/2/17/borsa-mercati-piazza-affari-le-soglie-da-guardare-prima-di-investire/1848643/" title="BORSA &amp; MERCATI/ Piazza Affari, le soglie da guardare prima di investire">BORSA & MERCATI/ Piazza Affari, le soglie da guardare prima di investire</a>
							</span>
							<div class="time">17.02.2019 alle 04:14</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/politica/2019/2/17/idee-a-scuola-di-buona-politica-anche-in-calabria/1849035/" title="IDEE/ A scuola di buona politica anche in Calabria">IDEE/ A scuola di buona politica anche in Calabria</a>
							</span>
							<div class="time">17.02.2019 alle 04:13</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
																		
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
																	</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5091/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5091/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5091/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5091/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5091/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5091/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5091/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5091/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5091/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5091/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5091/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5091/" class="menu-link main-menu-link">2019</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_8">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
</ul>				</div>

				<div class="vat flex_4">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>