<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/intervistati/aldo-giannuli/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Salvini è il dominus della maggioranza, e tuttavia non può liberarsi di M5s. A Berlusconi (e al Pd) continua a preferire Di Maio. Per ora non ha scelta"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”" />
<meta property="og:description" content="Salvini è il dominus della maggioranza, e tuttavia non può liberarsi di M5s. A Berlusconi (e al Pd) continua a preferire Di Maio. Per ora non ha scelta" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:published_time" content="2019-03-01T05:00:10+00:00" />
<meta property="article:modified_time" content="2019-03-01T02:55:47+00:00" />
<meta property="og:updated_time" content="2019-03-01T02:55:47+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg" />
<meta property="og:image:width" content="1282" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Salvini è il dominus della maggioranza, e tuttavia non può liberarsi di M5s. A Berlusconi (e al Pd) continua a preferire Di Maio. Per ora non ha scelta" />
<meta name="twitter:title" content="SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/",
                "name": "SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>


    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/"
        },
        "headline": "SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg",
            "height": 600,
            "width": 1282        },
                "author": {
            "@type": "Person",
            "name": "Aldo Giannuli",
            "url": "https://www.ilsussidiario.net/intervistati/aldo-giannuli/"
        },
             "description": "Salvini è il dominus della maggioranza, e tuttavia non può liberarsi di M5s. A Berlusconi (e al Pd) continua a preferire Di Maio. Per ora non ha scelta",
            "datePublished": "2019-03-01T06:00:10+01:00",
      "dateModified":  "2019-03-01T06:00:10+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/">Curiosità</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/">Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1854038" class="post-1854038 post type-post status-publish format-standard has-post-thumbnail hentry">
						<h1 class="title" itemprop="headline">SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”</h1>
						<h2 class="description" itemprop="description">Salvini è il dominus della maggioranza, e tuttavia non può liberarsi di M5s. A Berlusconi (e al Pd) continua a preferire Di Maio. Per ora non ha scelta</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
								<span class="single_date_author">01.03.2019 - <a href="https://www.ilsussidiario.net/intervistati/aldo-giannuli/" title="Aldo Giannuli">int. Aldo Giannuli</a></span>
								<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/05/dimaio_salvini_conte_mattarella_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" /></div>
									<div class="alt_image">Luigi Di Maio, Matteo Salvini, Giuseppe Conte con il Capo dello Stato Sergio Mattarella (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F3%2F1%2Fscenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette%2F1854038%2F&text=SCENARIO%2F+%E2%80%9CSalvini+vuole+mollare+M5s+ma+Berlusconi+non+glielo+permette%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F3%2F1%2Fscenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette%2F1854038%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”+https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”&body=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p class="p1"><span class="s1">Salvini è il <i>dominus</i> della maggioranza e ormai lo certifica anche di Maio, costretto a dire che nel governo “il peso è due terzi del Movimento 5 Stelle e un terzo della Lega”. Un’esplicita ammissione di inferiorità politica. Poco importa che il ministro per i Rapporti con il Parlamento, <a target="_blank" href="https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/"><span class="s2">Riccardo Fraccaro</span></a>, abbia detto al <i>Corriere</i> che “su 10 provvedimenti importanti approvati, 8 sono M5s”. Codice degli appalti, nomine, Tav, autonomia, recessione e assenza di investimenti sono i nodi sui quali si misura quotidianamente la distanza tra M5s e Lega. Tanto che il Quirinale, preoccupato per lo stallo del paese, starebbe lavorando attivamente <a target="_blank" href="https://www.ilsussidiario.net/news/politica/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/"><span class="s2">alla rottura del patto di maggioranza</span></a>, favorendo una ricomposizione del centrodestra (cui non mancherebbe un’interlocuzione col Pd). Una trappola che Salvini ha fiutato: lo dimostrano le garanzie di fedeltà fatte a Di Maio e il lavoro di “protezione” discreta del leader 5 Stelle che il ministro dell’Interno ha raccomandato ai suoi. E tuttavia, anche Salvini è costretto ad aspettare, dice Aldo Giannuli, politologo e saggista. </span>
<p class="p1"><span class="s1"><b>In un modo o nell’altro il Colle ha ragione: il paese è fermo. Come se ne esce?</b></span><div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<p class="p1"><span class="s1">Non è detto che si riesca. Salvini ha un problema di tempo: vuole liberarsi dei 5 Stelle, però non può farlo prima di avere normalizzato la destra. </span>
<p class="p1"><span class="s1"><b>In che modo?</b></span>
<p class="p1"><span class="s2"><a target="_blank" href="https://www.ilsussidiario.net/news/politica/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/">Togliendosi dai piedi Berlusconi</a></span><span class="s1">. Due le strade. O tenendo a bagnomaria Forza Italia e prendendosene un pezzetto ogni tanto, vedi le ultime elezioni, o aspettando che il Cavaliere tolga il disturbo. A quel punto si va al voto e Salvini si candida come capo di tutta la destra, con l’obiettivo di fare un governo suo.</span>
<p class="p1"><span class="s1"><b>Questo avverrà prima o dopo le europee?</b></span>
<p class="p1"><span class="s1">Prima è impossibile. Però, come si suol dire, l’uomo propone e Dio dispone. Questa situazione di stallo corre il rischio di durare troppo e non è detto che il vento continui a soffiare nelle vele di Salvini.</span>
<p class="p1"><span class="s1"><b>Eppure non sembrerebbe.</b></span>
<p class="p1"><span class="s1">In realtà, un poco sta calando e Salvini se n’è accorto. In Sardegna non ha stravinto e in Abruzzo è andato bene ma non benissimo. Può anche succedere che le tensioni nel governo esplodano tra una settimana. Ma è meno probabile.</span>
<p class="p1"><span class="s1"><b>Quali sono i fattori più destabilizzanti?</b></span>
<p class="p1"><span class="s1">Ce ne sono diversi. La crisi economica, le pressioni dell’Unione Europea, la manovra d’autunno. Ancor prima le elezioni in Basilicata (il 24 marzo, <i>ndr</i>). Non è la Lombardia, è vero, però una terza sconfitta di seguito dei 5 Stelle anticiperebbe il risultato delle europee, condizionandole.</span>
<p class="p1"><span class="s1"><b>E nel frattempo?</b></span>
<p class="p1"><span class="s1">Per quanto Salvini non abbia interesse ad esasperare la situazione, i 5 Stelle potrebbero essere tentati di puntare i piedi su tutto. A cominciare dalla Tav e dall’autonomia differenziata, proprio per far vedere che non è Salvini a comandare.</span>
<p class="p1"><span class="s1"><b>Toninelli ha annunciato che entro la prossima settimana il governo prenderà una decisione. Secondo un retroscena di Dagospia, invece, ci sarebbe già un accordo tra Salvini e Di Maio per “una mini-Tav ad impatto fortemente ridotto”.</b></span>
<p class="p1"><span class="s1">Sulla Tav, Tria ha ragione. Anche ammettendo che l’opera è sbagliata, e io sono tra quelli che l’hanno sempre pensato, non si possono firmare accordi internazionali, accettare i finanziamenti dell’Ue e poi tirarsi indietro perché è cambiato il governo. Più dei soldi vale la parola del paese. Venir meno ai patti vuol dire scoraggiare tutti gli investitori, anche coloro che potrebbero acquistare il nostro debito pubblico, con buona pace delle missioni di Giorgetti a Londra e negli Stati Uniti.</span>
<p class="p1"><span class="s1"><b>Gli Usa vedono nell’Italia un grimaldello per scardinare l’Unione Europea, l’Ue è pronta a giocare in Italia con Mario Draghi la sua ultima carta. Come andrà a finire?</b></span>
<p class="p1"><span class="s1">E’ presto per dirlo. Occorre innanzitutto vedere quale sarà il risultato delle europee, che secondo me ci daranno un europarlamento ingovernabile, per quello che conta il parlamento europeo. Io non sono affatto sicuro che socialdemocratici e popolari insieme avranno ancora la maggioranza, e ci metto anche i liberali.</span>
<p class="p1"><span class="s1"><b>Si prospetta il caos?</b></span>
<p class="p1"><span class="s1">E’ molto probabile. Senza contare la stagione delle elezioni nazionali che si aprono dopo le europee. Se i partiti antieuropeisti hanno successo, l’Unione Europea rischia di perdere i paesi uno alla volta. </span>
<p class="p1"><span class="s1"><b>È possibile fare una previsione sul risultato italiano?</b></span>
<p class="p1"><span class="s1">Non sappiamo nemmeno quali saranno le liste. De Magistris si candida? Pizzarotti fa l’accordo con la Bonino? Si fa il listone di Calenda oppure no? Il M5s resta unito o no? Le variabili sono ancora troppe.</span>
<p class="p1"><span class="s1"><b>Fermiamoci ai 5 Stelle. Vanno verso la scissione?</b></span>
<p class="p1"><span class="s1">Secondo me prima delle europee è difficile, a meno che non si mettano a fare espulsioni. Dopo, tutto è possibile.</span>
<p class="p1"><span class="s1"><i>(Federico Ferraù)</i></span>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F3%2F1%2Fscenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette%2F1854038%2F&text=SCENARIO%2F+%E2%80%9CSalvini+vuole+mollare+M5s+ma+Berlusconi+non+glielo+permette%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F3%2F1%2Fscenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette%2F1854038%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”+https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=SCENARIO/ “Salvini vuole mollare M5s ma Berlusconi non glielo permette”&body=https://www.ilsussidiario.net/news/cronaca/2019/3/1/scenario-salvini-vuole-mollare-m5s-ma-berlusconi-non-glielo-permette/1854038/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
														<div class="thumb">
																		<a href="https://www.ilsussidiario.net/news/cronaca/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/" title="DIETRO LE QUINTE/ Mattarella “chiama” Salvini per gestire la crisi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/sergio_mattarella_9_csm_lapresse_2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sergio_mattarella_9_csm_lapresse_2017" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cronaca/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/" title="DIETRO LE QUINTE/ Mattarella “chiama” Salvini per gestire la crisi">DIETRO LE QUINTE/ Mattarella “chiama” Salvini per gestire la crisi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.02.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anselmo-del-duca/" title="Anselmo Del Duca">Anselmo Del Duca</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
														<div class="thumb">
									<div class="labels"><a class="label " href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/cronaca/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/" title="SCENARIO/ L’agonia di Di Maio tra Salvini e Zingaretti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/28/nicola_zingaretti_2_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cronaca/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/" title="SCENARIO/ L’agonia di Di Maio tra Salvini e Zingaretti">SCENARIO/ L’agonia di Di Maio tra Salvini e Zingaretti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">27.02.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/fabrizio-desposito/" title="Fabrizio d&#039;Esposito">int. Fabrizio d'Esposito</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-politica">
														<div class="thumb">
									<div class="labels"><a class="label politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/" title="RIFORMA COSTITUZIONALE M5S/ “Uno scempio fatto per gettare l’Italia nel caos”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="riduzione numero parlamentari" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/16/fraccaro_m5s_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/" title="RIFORMA COSTITUZIONALE M5S/ “Uno scempio fatto per gettare l’Italia nel caos”">RIFORMA COSTITUZIONALE M5S/ “Uno scempio fatto per gettare l’Italia nel caos”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">16.01.2019, agg. il 08.02.2019 alle 23:26</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/alessandro-mangia/" title="Alessandro Mangia">int. Alessandro Mangia</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/cronaca/2019/2/28/dietro-le-quinte-mattarella-chiama-salvini-per-gestire-la-crisi/1853533/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/cronaca/2019/2/27/scenario-lagonia-di-di-maio-tra-salvini-e-zingaretti/1853012/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/politica/2019/1/16/riforma-costituzionale-m5s-uno-scempio-fatto-per-gettare-litalia-nel-caos/1835649/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/diretta-fano-albinoleffe-streaming-video-e-tv-in-palio-punti-salvezza-serie-c/1853330/" title="DIRETTA FANO ALBINOLEFFE / Streaming video e tv: vantaggio lombardo nei precedenti">DIRETTA FANO ALBINOLEFFE / Streaming video e tv: vantaggio lombardo nei precedenti</a>
							</span>
							<div class="time">02.03.2019 alle 12:11</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/3/2/uccise-in-preda-a-tempesta-emotiva-la-corte-dimezza-la-pena-da-30-a-16-anni/1854505/" title="Uccise in preda a tempesta emotiva/ La corte dimezza la pena: da 30 a 16 anni">Uccise in preda a tempesta emotiva/ La corte dimezza la pena: da 30 a 16 anni</a>
							</span>
							<div class="time">02.03.2019 alle 12:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/diretta-piacenza-juventus-u23-streaming-video-tv-lupi-per-il-primo-posto-serie-c/1852709/" title="DIRETTA PIACENZA JUVENTUS U23 / Streaming video tv: all&#039;andata colpaccio emiliano">DIRETTA PIACENZA JUVENTUS U23 / Streaming video tv: all'andata colpaccio emiliano</a>
							</span>
							<div class="time">02.03.2019 alle 12:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/diretta-cuneo-arezzo-streaming-video-e-tv-quote-toscani-favoriti-serie-c/1852543/" title="DIRETTA CUNEO AREZZO / Streaming video e tv: pareggio a reti bianche all&#039;andata">DIRETTA CUNEO AREZZO / Streaming video e tv: pareggio a reti bianche all'andata</a>
							</span>
							<div class="time">02.03.2019 alle 12:06</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/3/2/vincitore-ora-o-mai-piu-2019-chi-e-ha-vinto/1854392/" title="Vincitore Ora o mai più 2019/ Chi è? Ha vinto...">Vincitore Ora o mai più 2019/ Chi è? Ha vinto...</a>
							</span>
							<div class="time">02.03.2019 alle 12:05</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>						
												<div class="adv_250">
						<div class="adv-container">
							<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/3/2/tish-dallo-scontro-con-giordana-angi-per-i-reclami-alla-vittoria-amici-2019/1854500/" title="Tish/ Dallo scontro con Giordana Angi per &quot;i reclami&quot; alla vittoria... (Amici 2019)">Tish/ Dallo scontro con Giordana Angi per "i reclami" alla vittoria... (Amici 2019)</a>
							</span>
							<div class="time">02.03.2019 alle 12:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/diretta-albissola-carrarese-streaming-video-e-tv-baldini-favorito-serie-c/1852542/" title="DIRETTA ALBISSOLA CARRARESE / Streaming video e tv: l&#039;unico precedente fu all&#039;andata">DIRETTA ALBISSOLA CARRARESE / Streaming video e tv: l'unico precedente fu all'andata</a>
							</span>
							<div class="time">02.03.2019 alle 12:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/risultati-serie-a-classifica-aggiornata-e-diretta-gol-live-score-26-giornata/1853279/" title="RISULTATI SERIE A / Classifica aggiornata: così all&#039;andata, diretta gol live score">RISULTATI SERIE A / Classifica aggiornata: così all'andata, diretta gol live score</a>
							</span>
							<div class="time">02.03.2019 alle 11:58</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/risultati-serie-b-classifica-aggiornata-e-diretta-gol-live-score-27-giornata/1853329/" title="RISULTATI SERIE B/ Classifica aggiornata: riposa la Cremonese, diretta gol live score">RISULTATI SERIE B/ Classifica aggiornata: riposa la Cremonese, diretta gol live score</a>
							</span>
							<div class="time">02.03.2019 alle 11:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/3/2/diretta-discesa-kvitfjell-streaming-video-e-tv-paris-allassalto-di-feuz-cdm-sci/1853369/" title="DIRETTA DISCESA KVITFJELL / Dominik Paris ha vinto, insegue Feuz in classifica!">DIRETTA DISCESA KVITFJELL / Dominik Paris ha vinto, insegue Feuz in classifica!</a>
							</span>
							<div class="time">02.03.2019 alle 11:48</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
																		
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
																	</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                                
			<div class="footer flexbox" >
				<div class="footer_menu flex_9">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>