<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incidente mortale avvenuto stamattina in quel di Francavilla Sinni: due persone sono morte e una terza è rimasta ferita in maniera grave"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto" />
<meta property="og:description" content="Incidente mortale avvenuto stamattina in quel di Francavilla Sinni: due persone sono morte e una terza è rimasta ferita in maniera grave" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-04-04T11:55:53+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Ambulanza in incidente" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incidente mortale avvenuto stamattina in quel di Francavilla Sinni: due persone sono morte e una terza è rimasta ferita in maniera grave" />
<meta name="twitter:title" content="Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/",
                "name": "Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>


    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/"
        },
        "headline": "Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
             "description": "Gravissimo incidente a Francavilla Sinni: due morti e un ferito grave",
            "datePublished": "2019-04-04T13:55:53+02:00",
      "dateModified":  "2019-04-04T13:55:53+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/">Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/">Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo e Viaggi</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/">Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cronaca">
			<a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1867495" class="post-1867495 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
						<h1 class="title" itemprop="headline">Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto</h1>
							<div class="single_left_column flex_8">
														<span class="single_date_author"><time datetime="2019-04-04T13:55:53+02:00">04.04.2019</time> - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
					</div>
		<h2 class="description" itemprop="description">Gravissimo incidente a Francavilla Sinni: due morti e un ferito grave</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ambulanza in incidente" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/24/incidente_vigili_ambulanza_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
									<div class="alt_image">Incidente stradale: ambulanza e soccorsi (LaPresse, immagini repertorio)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F4%2F4%2Fincidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto%2F1867495%2F&text=Incidente+Francavilla+Sinni%2F+Due+morti+e+un+ferito+grave%3A+scontro+fatale+fra+auto&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F4%2F4%2Fincidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto%2F1867495%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto+https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto&body=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>Ancora <strong><a href="https://www.ilsussidiario.net/news/politica/2019/4/3/matteo-richetti-incidente-a-roma-come-sta-senatore-pd-investito-da-unauto/1866893/" rel="noopener" target="_blank">sangue sulle strade ancora un incidente mortal</a>e</strong>, questa volta, a Francavilla Sinni, piccolo comune in provincia di Potenza (Basilicata). Due auto si sono scontrate, e ad avere la peggio sono stati due coniugi che viaggiavano su una piccola Fiat Panda: l’utilitaria torinese si è ribaltata più volte dopo l’impatto con l&#8217;altro mezzo, e i due occupanti sono morti praticamente sul colpo. Le vittime si chiamavano Carmine Isoldi di 74 anni, e la moglie Gilda, di anni 67. Entrambi erano originari di Cropani, una piccola frazione di San Severino Lucano, piccolo borgo non distante dal luogo dell’incidente fatale. L’episodio si è verificato lungo la statale Sinnica, poco prima del distributore di benzina, nella mattinata di oggi, giovedì 4 aprile. Ferito anche l’occupante dell’altra vettura, anch’essa una Fiat Panda, che è stato trasportato in codice rosso, in gravi condizioni, presso l’ospedale San Carlo di Potenza. Sul luogo dell’incidente, dopo che è stato lanciato l’allarme, sono giunti gli uomini del 118, un’automedica, i carabinieri, e i vigili del fuoco.</p>
<h2>INCIDENTE MORTALE A FRANCAVILLA SINNI</h2>
<p>I pompieri hanno estratto dalle lamiere i corpi delle due vittime ormai senza vita. Le forze dell’ordine hanno invece effettuato i rilievi e al momento non è ancora ben chiara la causa che ha portato al fatale impatto. Il traffico è stato rallentato a lungo dopo l’incidente, di modo da permettere ai soccorsi di aiutare le persone coinvolte. Sul luogo sono inoltre giunti gli uomini dell’Anas, che hanno messo in sicurezza il tratto di strada. La notizia della morte dei due coniugi ha ovviamente sconvolto la piccola comunità di San Severino Lucano, un paese che conta poco più di 1000 abitanti. Il sindaco, Franco Fiore, ha annunciato che non è da escludere il lutto cittadino il giorno dei funerali di Carmine e Gilda. Purtroppo <strong><a href="https://www.ilsussidiario.net/news/cronaca/2019/3/31/incidente-nel-barese-morti-due-giovani-gravissimo-il-conducente-alta-velocita/1865785/" rel="noopener" target="_blank">non è la prima volta che si verifica un incidente stradale</a></strong> in quel punto della Sinnica. Meno di due mesi fa, lo scorso 8 febbraio, vi furono addirittura sette feriti dopo uno scontro fra auto, ma fortunatamente nessuna vittima, e tutti se la cavarono con qualche graffio e tanto spavento.</p>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F4%2F4%2Fincidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto%2F1867495%2F&text=Incidente+Francavilla+Sinni%2F+Due+morti+e+un+ferito+grave%3A+scontro+fatale+fra+auto&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fcronaca%2F2019%2F4%2F4%2Fincidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto%2F1867495%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto+https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Incidente Francavilla Sinni/ Due morti e un ferito grave: scontro fatale fra auto&body=https://www.ilsussidiario.net/news/cronaca/2019/4/4/incidente-francavilla-sinni-due-morti-e-un-ferito-grave-scontro-fatale-fra-auto/1867495/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/" title="Armato di Katana minaccia la gente: arrestato straniero a Milano/ Il video choc">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Uomo katana arrestato a Milano" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1-768x428.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1-300x167.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1-128x71.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/04/katana_2019_web-1-32x18.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/" title="Armato di Katana minaccia la gente: arrestato straniero a Milano/ Il video choc">Armato di Katana minaccia la gente: arrestato straniero a Milano/ Il video choc</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.04.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/" title="TRUFFA ALLA RAI, GETTONI D&#039;ORO MAI CONIATI/ Fatture false: 5 dirigenti Zecca indagati">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sede Rai" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/rai_sede_mazzini_cavallo_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/" title="TRUFFA ALLA RAI, GETTONI D&#039;ORO MAI CONIATI/ Fatture false: 5 dirigenti Zecca indagati">TRUFFA ALLA RAI, GETTONI D'ORO MAI CONIATI/ Fatture false: 5 dirigenti Zecca indagati</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.04.2019, agg. alle 15:17</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/" title="TORRE MAURA, RIVOLTA ANTI-ROM/ “Non ci muoviamo da qui”: Cei, “no guerra tra poveri”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="roma raggi protesta 1 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/18/roma_raggi_protesta_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/" title="TORRE MAURA, RIVOLTA ANTI-ROM/ “Non ci muoviamo da qui”: Cei, “no guerra tra poveri”">TORRE MAURA, RIVOLTA ANTI-ROM/ “Non ci muoviamo da qui”: Cei, “no guerra tra poveri”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.04.2019, agg. alle 14:07</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/armato-di-katana-minaccia-la-gente-arrestato-straniero-a-milano-il-video-choc/1867516/" title="Armato di Katana minaccia la gente: arrestato straniero a Milano/ Il video choc">Armato di Katana minaccia la gente: arrestato straniero a Milano/ Il video choc</a>
							</span>
							<div class="time">04.04.2019 alle 15:21</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/truffa-alla-rai-gettoni-doro-quiz-tv-mai-coniati-dirigenti-zecca-rischio-processo/1867488/" title="TRUFFA ALLA RAI, GETTONI D&#039;ORO MAI CONIATI/ Fatture false: 5 dirigenti Zecca indagati">TRUFFA ALLA RAI, GETTONI D'ORO MAI CONIATI/ Fatture false: 5 dirigenti Zecca indagati</a>
							</span>
							<div class="time">04.04.2019 alle 15:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/torre-maura-fra-rom-e-degrado-i-residenti-non-voteremo-piu-movimento-5-stelle/1867328/" title="TORRE MAURA, RIVOLTA ANTI-ROM/ “Non ci muoviamo da qui”: Cei, “no guerra tra poveri”">TORRE MAURA, RIVOLTA ANTI-ROM/ “Non ci muoviamo da qui”: Cei, “no guerra tra poveri”</a>
							</span>
							<div class="time">04.04.2019 alle 14:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/roma-deraglia-metro-a-chiusa-stazione-anagnina-caos-binari-info-tratte-coinvolte/1867366/" title="DERAGLIA METRO A: CAOS STAZIONE ANAGNINA/ Delirio Atac Roma, Cgil “tavolo con Raggi”">DERAGLIA METRO A: CAOS STAZIONE ANAGNINA/ Delirio Atac Roma, Cgil “tavolo con Raggi”</a>
							</span>
							<div class="time">04.04.2019 alle 13:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/4/4/valentina-17enne-scomparsa-chiama-chi-lha-visto-video-alla-mamma-sono-scappata/1867460/" title="Valentina, 17enne scomparsa chiama Chi l’ha visto/ Video, alla mamma: “sono scappata”">Valentina, 17enne scomparsa chiama Chi l’ha visto/ Video, alla mamma: “sono scappata”</a>
							</span>
							<div class="time">04.04.2019 alle 13:05</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/notizie/" title="Cronaca">Vedi tutte</a>
				</div>
			</div>						
												<div class="adv_250">
						<div class="adv-container">
							<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/impresa/2019/3/26/verso-lamiera-2019-automazione-flessibile-la-social-industry-di-salvagnini/1863718/" title="VERSO LAMIERA 2019/ Automazione flessibile: la Social Industry di Salvagnini">VERSO LAMIERA 2019/ Automazione flessibile: la Social Industry di Salvagnini</a>
							</span>
							<div class="time">04.04.2019 alle 15:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/4/4/muriel-bassi-uomini-e-donne-andrea-buono-e-di-grande-forza-trono-classico/1867464/" title="MURIEL BASSI/ Uomini e Donne, Andrea: &quot;confronto meglio di un bacio&quot; (Trono Classico)">MURIEL BASSI/ Uomini e Donne, Andrea: "confronto meglio di un bacio" (Trono Classico)</a>
							</span>
							<div class="time">04.04.2019 alle 15:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/2019/4/4/francesco-mandelli-devo-tutto-ad-andrea-pezzi-quando-linus-mi-offri-un-milione/1867539/" title="Francesco Mandelli/ &quot;Devo tutto ad Andrea Pezzi, quando Linus mi offrì un milione…&quot;">Francesco Mandelli/ "Devo tutto ad Andrea Pezzi, quando Linus mi offrì un milione…"</a>
							</span>
							<div class="time">04.04.2019 alle 15:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/impresa/2019/4/2/verso-lamiera-2019-santamaria-roboteco-industria-4-0-aiuta-la-meccatronica/1866442/" title="VERSO LAMIERA 2019/ Santamaria (Roboteco): &quot;Industria 4.0 aiuta la meccatronica&quot;">VERSO LAMIERA 2019/ Santamaria (Roboteco): "Industria 4.0 aiuta la meccatronica"</a>
							</span>
							<div class="time">04.04.2019 alle 15:15</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/lavoro/2019/4/4/riforma-pensioni-e-quota-100-la-proposta-sulle-casse-previdenziali-ultime-notizie/1867137/" title="QUOTA 100 E RIFORMA PENSIONI/ Ultime notizie. Pedretti contro il Governo">QUOTA 100 E RIFORMA PENSIONI/ Ultime notizie. Pedretti contro il Governo</a>
							</span>
							<div class="time">04.04.2019 alle 15:10</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
																		
												<div class="adv_600">
						<div class="adv-container">
												<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>
																	</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_9">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>