<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/mauro-artibani/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo la notizia, Fca e Renault salgono in Borsa. Ma la fusione ha anche una sfida importante in sé che era stata ricordata anche da Marchionne"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa" />
<meta property="og:description" content="Dopo la notizia, Fca e Renault salgono in Borsa. Ma la fusione ha anche una sfida importante in sé che era stata ricordata anche da Marchionne" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Economia e Finanza" />
<meta property="article:published_time" content="2019-05-28T08:21:59+00:00" />
<meta property="article:modified_time" content="2019-05-28T08:18:21+00:00" />
<meta property="og:updated_time" content="2019-05-28T08:18:21+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fca_Fiat_500_Lapresse.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fca_Fiat_500_Lapresse.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="Fca_Fiat_500_Lapresse" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo la notizia, Fca e Renault salgono in Borsa. Ma la fusione ha anche una sfida importante in sé che era stata ricordata anche da Marchionne" />
<meta name="twitter:title" content="FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fca_Fiat_500_Lapresse.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/economia-e-finanza/",
                "name": "Economia e Finanza"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/",
                "name": "FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>


    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/"
        },
        "headline": "FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/ampimg/2019/05/28/thumb_w1200_Fca_Fiat_500_Lapresse.jpg",
            "height": 600,
            "width": 1200        },
                "author": {
            "@type": "Person",
            "name": "Mauro Artibani",
            "url": "https://www.ilsussidiario.net/autori/mauro-artibani/"
        },
             "description": "Dopo la notizia, Fca e Renault salgono in Borsa. Ma la fusione ha anche una sfida importante in sé che era stata ricordata anche da Marchionne",
            "datePublished": "2019-05-28T10:21:59+02:00",
      "dateModified":  "2019-05-28T10:21:59+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button economia-e-finanza_">
			<a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Categoria Economia e Finanza">Economia e Finanza</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1887914" class="post-1887914 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza">
						<h1 class="title" itemprop="headline">FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2019-05-28T10:21:59+02:00">28.05.2019</time> - <a href="https://www.ilsussidiario.net/autori/mauro-artibani/" title="Mauro Artibani">Mauro Artibani</a></span>
					</div>
		<h2 class="description" itemprop="description">Dopo la notizia, Fca e Renault salgono in Borsa. Ma la fusione ha anche una sfida importante in sé che era stata ricordata anche da Marchionne</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fca_Fiat_500_Lapresse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fca_Fiat_500_Lapresse" /></div>
									<div class="alt_image">Lapresse									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa%2F1887914%2F&text=FCA-RENAULT%2F+Quel+30%25+che+mette+in+crisi+la+fusione+che+piace+alla+Borsa&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa%2F1887914%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa+https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa&body=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p class="p1"><span class="s1">Dopo la notizia, Fca e Renault salgono in Borsa. Urrà, gli investitori ci credono e comprano. Cosa? Beh, comprano quel che ha detto John Elkann: &#8220;Con Renault creeremo il terzo più grande produttore di automobili al mondo. E con i partner giapponesi, Nissan e Mitsubishi, il più grande. In base all&#8217;esperienza avuta siamo molto incoraggiati da quello che si potrà fare insieme, è la ragione della nostra proposta&#8221;.</span>
<p class="p1"><span class="s1">L&#8217;auspicio di Elkann è che si ripetano &#8220;gli ultimi 10 anni che abbiamo vissuto, che hanno fatto di Fca uno dei più grandi operatori auto al mondo”. Il numero uno del gruppo ha ricordato che &#8220;l&#8217;automobile è in fortissimo mutamento, gli anni che abbiamo davanti sono anni con tantissimi sfide e noi queste sfide le prendiamo perché siamo convinti che ci sono tante opportunità&#8221;.</span><div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<p class="p1"><span class="s1">Già, fortissimo mutamento nei sistemi di automazione dei processi, nei modi di guida autonoma, nei sistemi di alimentazione. Dunque fare gruppo per fare massa critica, economie di scala anche migliorare la produttività e la competitività va benissimo. Bene, bravi 7+; non 8 però.</span>
<p class="p1"><span class="s1">Sì, meno bene se il settore auto, nel mondo, deve fare i conti con una sovraccapacità superiore al 30%. Lo disse, prima di lasciare questo mondo, il compianto Sergio Marchionne. Con modestia lo confermo se il reddito, erogato a chi lavora, risulta insufficiente ad acquistare quanto quello stesso lavoro abbia prodotto. </span>
<p class="p1"><span class="s1">Orbene, ce la farà l&#8217;affare</span> <span class="s1">che si sta mettendo in piedi ad aumentare quella produttività, tanto quanto occorre, per sanare in busta paga l&#8217;ampio gap del potere acquistare</span><span class="s2"> </span><span class="s1">quel sovrappiù? Se così non dovesse essere, le auto invendute non genereranno ricchezza; ruggine sì, che nessuna mirabil vernice riuscirà a coprire.</span>
<p class="p1"><span class="s1">Esimi investitor di Borsa, occhio alla penna!</span>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa%2F1887914%2F&text=FCA-RENAULT%2F+Quel+30%25+che+mette+in+crisi+la+fusione+che+piace+alla+Borsa&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa%2F1887914%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa+https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=FCA-RENAULT/ Quel 30% che mette in crisi la fusione che piace alla Borsa&body=https://www.ilsussidiario.net/news/fca-renault-quel-30-che-mette-in-crisi-la-fusione-che-piace-alla-borsa/1887914/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-economia-e-finanza">
														<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/" title="BORSA ITALIANA OGGI/ Fineco a -3,7%, Unicredit a -2,5% (28 maggio 2019)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Borsa_Piazza_Affari_Lapresse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Borsa_Piazza_Affari_Lapresse" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/" title="BORSA ITALIANA OGGI/ Fineco a -3,7%, Unicredit a -2,5% (28 maggio 2019)">BORSA ITALIANA OGGI/ Fineco a -3,7%, Unicredit a -2,5% (28 maggio 2019)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.05.2019, agg. alle 10:57</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
														<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/" title="DOPO LE EUROPEE/ I dossier economici pronti a far scontrare Salvini con M5s e Ue">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="salvini 2 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/25/salvini_2_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/" title="DOPO LE EUROPEE/ I dossier economici pronti a far scontrare Salvini con M5s e Ue">DOPO LE EUROPEE/ I dossier economici pronti a far scontrare Salvini con M5s e Ue</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.05.2019, agg. alle 08:17</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stefano-cingolani/" title="Stefano Cingolani">Stefano Cingolani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
														<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/" title="SPY FINANZA/ La finta rivoluzione del voto europeo">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/europa_ue_commissione_bandiere_lapresse_2015.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="europa_ue_commissione_bandiere_lapresse_2015" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/" title="SPY FINANZA/ La finta rivoluzione del voto europeo">SPY FINANZA/ La finta rivoluzione del voto europeo</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">28.05.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-bottarelli/" title="Mauro Bottarelli">Mauro Bottarelli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="economia-e-finanza"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Economia e Finanza</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-piazza-affari-guarda-anche-allo-spread-28-maggio-2019/1887726/" title="BORSA ITALIANA OGGI/ Fineco a -3,7%, Unicredit a -2,5% (28 maggio 2019)">BORSA ITALIANA OGGI/ Fineco a -3,7%, Unicredit a -2,5% (28 maggio 2019)</a>
							</span>
							<div class="time">28.05.2019 alle 10:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/dopo-le-europee-i-dossier-economici-pronti-a-far-scontare-salvini-con-m5s-e-ue/1887799/" title="DOPO LE EUROPEE/ I dossier economici pronti a far scontrare Salvini con M5s e Ue">DOPO LE EUROPEE/ I dossier economici pronti a far scontrare Salvini con M5s e Ue</a>
							</span>
							<div class="time">28.05.2019 alle 08:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/spy-finanza-la-finta-rivoluzione-del-voto-europeo/1887601/" title="SPY FINANZA/ La finta rivoluzione del voto europeo">SPY FINANZA/ La finta rivoluzione del voto europeo</a>
							</span>
							<div class="time">28.05.2019 alle 03:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/responsabilita-sociale-cosi-bankitalia-privilegia-le-imprese-sostenibili/1887451/" title="RESPONSABILITÀ SOCIALE/ Così Bankitalia privilegia le imprese sostenibili">RESPONSABILITÀ SOCIALE/ Così Bankitalia privilegia le imprese sostenibili</a>
							</span>
							<div class="time">28.05.2019 alle 03:47</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/dopo-le-europee-il-vero-rischio-che-corrono-italia-e-germania/1887347/" title="DOPO LE EUROPEE/ Il vero rischio che corrono Italia e Germania">DOPO LE EUROPEE/ Il vero rischio che corrono Italia e Germania</a>
							</span>
							<div class="time">28.05.2019 alle 03:45</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/economia-e-finanza/notizie/" title="Economia e Finanza">Vedi tutte</a>
				</div>
			</div>						


			
												<div class="adv_250">
						<div class="adv-container">
						<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/palermo-santone-arrestato-per-violenza-sessuale-una-donna-caduta-nella-sua-rete/1887923/" title="Palermo, santone arrestato per violenza sessuale/ Una donna “Caduta nella sua rete”">Palermo, santone arrestato per violenza sessuale/ Una donna “Caduta nella sua rete”</a>
							</span>
							<div class="time">28.05.2019 alle 11:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/hindaco-chi-e-la-rapper-conquista-tutti-teamgue-the-voice-of-italy/1887843/" title="Hindaco/ Chi è? La rapper conquista tutti (#TeamGué, The Voice of Italy)">Hindaco/ Chi è? La rapper conquista tutti (#TeamGué, The Voice of Italy)</a>
							</span>
							<div class="time">28.05.2019 alle 01:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/lega-eletti-e-preferenze-elezioni-piemonte-2019-consiglieri-regionali-seggi-i-nomi/1886471/" title="ELETTI LEGA ELEZIONI PIEMONTE 2019/ Seggi e preferenze: i 17 consiglieri regionali">ELETTI LEGA ELEZIONI PIEMONTE 2019/ Seggi e preferenze: i 17 consiglieri regionali</a>
							</span>
							<div class="time">28.05.2019 alle 11:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-treviso-treviglio-streaming-video-e-tv-de-longhi-per-il-bis-basket-a2/1887527/" title="Diretta Treviso Treviglio/ Streaming video e tv: De’ Longhi per il bis (basket A2)">Diretta Treviso Treviglio/ Streaming video e tv: De’ Longhi per il bis (basket A2)</a>
							</span>
							<div class="time">27.05.2019 alle 22:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/domenico-grande-talento-e-non-solo-teamgigithe-voice-2019/1887564/" title="DOMENICO/ Grande talento e non solo (#TeamGigi,The Voice 2019)">DOMENICO/ Grande talento e non solo (#TeamGigi,The Voice 2019)</a>
							</span>
							<div class="time">28.05.2019 alle 01:29</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							
	
												
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5077/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5077/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5077/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5077/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5077/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5077/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5077/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5077/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5077/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5077/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5077/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5077/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5077/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5077/" class="menu-link main-menu-link">2019</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>