<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>J-Ax, &quot;Una voglia assurda&quot; è il nuovo singolo/ &quot;Il virus? La musica mi ha salvato...&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/anna-montesano/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="J-Ax torna con un nuovo brano, &quot;Una voglia assurda&quot;. Il rapper svela: &quot;Ho lasciato che il virus vincesse su di me ma la musica mi ha salvato ancora&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="J-Ax, &quot;Una voglia assurda&quot; è il nuovo singolo/ &quot;Il virus? La musica mi ha salvato...&quot;" />
<meta property="og:description" content="J-Ax torna con un nuovo brano, &quot;Una voglia assurda&quot;. Il rapper svela: &quot;Ho lasciato che il virus vincesse su di me ma la musica mi ha salvato ancora&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cinema Televisione e Media" />
<meta property="article:published_time" content="2020-05-21T14:46:38+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="J-Ax Matteo Salvini" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="J-Ax torna con un nuovo brano, &quot;Una voglia assurda&quot;. Il rapper svela: &quot;Ho lasciato che il virus vincesse su di me ma la musica mi ha salvato ancora&quot;" />
<meta name="twitter:title" content="J-Ax, &quot;Una voglia assurda&quot; è il nuovo singolo/ &quot;Il virus? La musica mi ha salvato...&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema Televisione e Media"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/",
                "name": "J-Ax, &quot;Una voglia assurda&quot; è il nuovo singolo/ &quot;Il virus? La musica mi ha salvato...&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/"
        },
        "headline": "J-Ax, &quot;Una voglia assurda&quot; è il nuovo singolo/ &quot;Il virus? La musica mi ha salvato...&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Anna Montesano",
            "url": "https://www.ilsussidiario.net/autori/anna-montesano/"
        },
             "description": "J-Ax torna con un nuovo brano, &amp;quot;Una voglia assurda&amp;quot;. Il rapper svela: &amp;quot;Ho lasciato che il virus vincesse su di me ma la musica mi ha salvato ancora&amp;quot;",
            "datePublished": "2020-05-21T16:46:38+02:00",
      "dateModified":  "2020-05-21T16:46:38+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cinema-televisione-e-media_">
			<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema Televisione e Media">Cinema Televisione e Media</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2025706" class="post-2025706 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media">
						<h1 class="title" itemprop="headline">J-Ax, &#8220;Una voglia assurda&#8221; è il nuovo singolo/ &#8220;Il virus? La musica mi ha salvato&#8230;&#8221;</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2020-05-21T16:46:38+02:00">Pubblicazione: 21.05.2020</time> - <a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></span>
					</div>
		<h2 class="description" itemprop="description">J-Ax torna con un nuovo brano, &#8220;Una voglia assurda&#8221;. Il rapper svela: &#8220;Ho lasciato che il virus vincesse su di me ma la musica mi ha salvato ancora&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="J-Ax Matteo Salvini" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/27/jax_concerto_instagram_2018-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">J-Ax (Foto: Instagram)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fj-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato%2F2025706%2F&text=J-Ax%2C+%26%238220%3BUna+voglia+assurda%26%238221%3B+%C3%A8+il+nuovo+singolo%2F+%26%238220%3BIl+virus%3F+La+musica+mi+ha+salvato%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fj-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato%2F2025706%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=J-Ax, &#8220;Una voglia assurda&#8221; è il nuovo singolo/ &#8220;Il virus? La musica mi ha salvato&#8230;&#8221;+https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=J-Ax, &#8220;Una voglia assurda&#8221; è il nuovo singolo/ &#8220;Il virus? La musica mi ha salvato&#8230;&#8221;&body=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>I mesi che abbiamo vissuti e che stiamo continuando a vivere inevitabilmente segneranno la nostra vita. Qualcuno ne trarrà insegnamenti, altri riflessioni, altri ancora, come <strong>J-Ax</strong>, li trasformeranno in musica. <em>&#8220;Sono tornato&#8221;</em> è l&#8217;annuncio fatto dal rapper con un video pubblicato su Instagram attraverso il quale non solo svela l&#8217;uscita del suo nuovo singolo, ma ammette quanto questo periodo di quarantena, il lockdown, il virus e tutte le sue conseguenze abbiano avuto su di lui un impatto forte. <em>&#8220;Devo essere sincero. Per un lungo momento ho lasciato che questo virus vincesse su di me.&#8221;</em> esordisce infatti J-Ax nello sfogo che precede l&#8217;annuncio. <em>&#8220;La sofferenza che vedevo in giro mi schiacciava la testa sul pavimento, impedendomi di muovermi, pensare, creare.&#8221;</em> aggiunge, ancora, con sincerità.<div class="adv-container fr-adv"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="6662243946"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<h2>J-Ax torna con &#8220;Una voglia assurda&#8221;: &#8220;Possiamo rialzarci e guardare al futuro&#8221;</h2>
<p>Un&#8217;amica inseparabile, il grande amore della vita, ha però spronato <strong>J-Ax</strong> a ripartire: <em>&#8220;<strong>la musica mi ha salvato ancora</strong>, come già era successo a 20 anni e qualche anno fa.</em>&#8221; racconta infatti il rapper. Così annuncia: <em>&#8220;Ho voluto scrivere un nuovo pezzo per celebrare il fatto che possiamo rialzarci e guardare al futuro con un sorriso.&#8221;</em> Il nuovo singolo si chiama &#8220;Una voglia assurda&#8221; e sarà disponibile a partire dal 29 maggio. <em>&#8220;È vero, questo è un mondo nuovo, ma non significa che dobbiamo vivere a metà.</em> &#8211; riflette J-Ax &#8211; <em>Possiamo tornare a ridere, giocare, baciarci. A vivere. E io voglio farlo anche più intensamente di prima.&#8221;</em> Così conclude con un &#8220;<strong><em>Sono tornato.</em></strong>&#8221;
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CAcFV0PI3c9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;<div class="adv-container fr-adv"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="9934424481"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CAcFV0PI3c9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Devo essere sincero. Per un lungo momento ho lasciato che questo virus vincesse su di me. La sofferenza che vedevo in giro mi schiacciava la testa sul pavimento, impedendomi di muovermi, pensare, creare. Ma la musica mi ha salvato ancora, come già era successo a 20 anni e qualche anno fa. Ho voluto scrivere un nuovo pezzo per celebrare il fatto che possiamo rialzarci e guardare al futuro con un sorriso. È vero, questo è un mondo nuovo, ma non significa che dobbiamo vivere a metà. Possiamo tornare a ridere, giocare, baciarci. A vivere. E io voglio farlo anche più intensamente di prima. Sono tornato. “UNA VOGLIA ASSURDA” FUORI IL 29 MAGGIO💥 Da Mezzanotte sarà disponibile il Pre-Save, dai link in Bio e nelle Storie🔥 #sonotornato #jax #unavogliaassurda</a>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/j.axofficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> J-Ax</a> (@j.axofficial) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-05-21T06:05:13+00:00">20 Mag 2020 alle ore 11:05 PDT</time>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fj-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato%2F2025706%2F&text=J-Ax%2C+%26%238220%3BUna+voglia+assurda%26%238221%3B+%C3%A8+il+nuovo+singolo%2F+%26%238220%3BIl+virus%3F+La+musica+mi+ha+salvato%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fj-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato%2F2025706%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=J-Ax, &#8220;Una voglia assurda&#8221; è il nuovo singolo/ &#8220;Il virus? La musica mi ha salvato&#8230;&#8221;+https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=J-Ax, &#8220;Una voglia assurda&#8221; è il nuovo singolo/ &#8220;Il virus? La musica mi ha salvato&#8230;&#8221;&body=https://www.ilsussidiario.net/news/j-ax-una-voglia-assurda-e-il-nuovo-singolo-il-virus-la-musica-mi-ha-salvato/2025706/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container"><span class="advtag">Pubblicità</span>
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/" title="Giulia De Lellis è incinta di Andrea Damante?/ Pancino sospetto e un regalo...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="giulia de lellis incinta min" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia-de-lellis-incinta-min-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/" title="Giulia De Lellis è incinta di Andrea Damante?/ Pancino sospetto e un regalo...">Giulia De Lellis è incinta di Andrea Damante?/ Pancino sospetto e un regalo...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/" title="Nicola Porro vs governo e Mario Giordano/ &quot;Commercianti fottut*, basta minch*ate!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nicola porro giordano fuori dal coro" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/nicola_porro_giordano_fuori_dal_coro-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/" title="Nicola Porro vs governo e Mario Giordano/ &quot;Commercianti fottut*, basta minch*ate!&quot;">Nicola Porro vs governo e Mario Giordano/ "Commercianti fottut*, basta minch*ate!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/" title="GIULIA CAVAGLIÀ, VIDEO PARTI INTIME MENTRE FA PIPÌ/ &quot;È stato un errore, segnalatelo!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="giulia cavaglia pipi francesco sole instagram" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram-768x390.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram-300x152.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram-128x65.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/giulia_cavaglia_pipi_francesco_sole_instagram-32x16.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/" title="GIULIA CAVAGLIÀ, VIDEO PARTI INTIME MENTRE FA PIPÌ/ &quot;È stato un errore, segnalatelo!&quot;">GIULIA CAVAGLIÀ, VIDEO PARTI INTIME MENTRE FA PIPÌ/ "È stato un errore, segnalatelo!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020 Ultimo aggiornamento: 16:21</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/" title="Massimiliano Rosolino/ &quot;Natalia Titova? Matrimonio in vista...&quot; (Vieni da me)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="massimiliano rosolino" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/21/massimiliano_rosolino_2020_vienidame-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/" title="Massimiliano Rosolino/ &quot;Natalia Titova? Matrimonio in vista...&quot; (Vieni da me)">Massimiliano Rosolino/ "Natalia Titova? Matrimonio in vista..." (Vieni da me)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mirko-bompiani/" title="Mirko Bompiani">Mirko Bompiani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/" title="ALL&#039;INFERNO E RITORNO, RETE 4/ Un successo di pubblico, ma la critica lo bocciò">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="inferno ritorno 2019 film" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/20/inferno_ritorno_2019_film-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/" title="ALL&#039;INFERNO E RITORNO, RETE 4/ Un successo di pubblico, ma la critica lo bocciò">ALL'INFERNO E RITORNO, RETE 4/ Un successo di pubblico, ma la critica lo bocciò</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020 Ultimo aggiornamento: 15:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/matteo-fantozzi/" title="Matteo Fantozzi">Matteo Fantozzi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/armando-incarnato-uomini-e-donne-la-prima-volta-esce-gia-con-tre/2025641/" title="ARMANDO INCARNATO, LITE CON GIANNI SPERTI/ Uomini e Donne: &quot;sei finto con Veronica..&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="armando incarnato uomini donne" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/13/armando-incarnato-uomini-donne-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/armando-incarnato-uomini-e-donne-la-prima-volta-esce-gia-con-tre/2025641/" title="ARMANDO INCARNATO, LITE CON GIANNI SPERTI/ Uomini e Donne: &quot;sei finto con Veronica..&quot;">ARMANDO INCARNATO, LITE CON GIANNI SPERTI/ Uomini e Donne: "sei finto con Veronica.."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 21.05.2020 Ultimo aggiornamento: 15:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/armando-incarnato-uomini-e-donne-la-prima-volta-esce-gia-con-tre/2025641/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/armando-incarnato-uomini-e-donne-la-prima-volta-esce-gia-con-tre/2025641/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/armando-incarnato-uomini-e-donne-la-prima-volta-esce-gia-con-tre/2025641/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
										<span class="advtag">Pubblicità</span>
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
										
						
			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema Televisione e Media</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/giulia-de-lellis-e-incinta-di-andrea-damante-pancino-sospetto-e-un-regalo/2025698/" title="Giulia De Lellis è incinta di Andrea Damante?/ Pancino sospetto e un regalo...">Giulia De Lellis è incinta di Andrea Damante?/ Pancino sospetto e un regalo...</a>
							</span>
							<div class="time">21.05.2020 alle 16:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/nicola-porro-vs-governo-e-mario-giordano-commercianti-fottut-basta-minchate/2025696/" title="Nicola Porro vs governo e Mario Giordano/ &quot;Commercianti fottut*, basta minch*ate!&quot;">Nicola Porro vs governo e Mario Giordano/ "Commercianti fottut*, basta minch*ate!"</a>
							</span>
							<div class="time">21.05.2020 alle 16:21</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/giulia-cavaglia-video-parti-intime-mentre-fa-pipi-francesco-sole-lo-pubblica-e/2025492/" title="GIULIA CAVAGLIÀ, VIDEO PARTI INTIME MENTRE FA PIPÌ/ &quot;È stato un errore, segnalatelo!&quot;">GIULIA CAVAGLIÀ, VIDEO PARTI INTIME MENTRE FA PIPÌ/ "È stato un errore, segnalatelo!"</a>
							</span>
							<div class="time">21.05.2020 alle 16:21</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/massimiliano-rosolino-natalia-titova-matrimonio-in-vista-vieni-da-me/2025673/" title="Massimiliano Rosolino/ &quot;Natalia Titova? Matrimonio in vista...&quot; (Vieni da me)">Massimiliano Rosolino/ "Natalia Titova? Matrimonio in vista..." (Vieni da me)</a>
							</span>
							<div class="time">21.05.2020 alle 15:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/allinferno-e-ritorno-su-rete-4-lautobiografia-del-soldato-audie-murphy-21-maggio/2025254/" title="ALL&#039;INFERNO E RITORNO, RETE 4/ Un successo di pubblico, ma la critica lo bocciò">ALL'INFERNO E RITORNO, RETE 4/ Un successo di pubblico, ma la critica lo bocciò</a>
							</span>
							<div class="time">21.05.2020 alle 15:55</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/notizie/" title="Cinema Televisione e Media">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
					
 
 <div class="adv_250">
<div class="adv-container">
 <script language="javascript" src="https://track.adform.net/adfscript/?bn=37104394"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=37104394;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=37104394;srctype=4;ord=1590073099" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div>
</div>

 
						<div class="adv_250"><div class="adv-container"><span class="advtag">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1304272705550746" data-ad-slot="7490226300"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/emma-bonino-donne-facciamoci-sentire-rivoluzione-culturale-contro-femminicidio/2025722/" title="Emma Bonino: &quot;Donne, facciamoci sentire&quot;/ &quot;Rivoluzione culturale contro femminicidio&quot;">Emma Bonino: "Donne, facciamoci sentire"/ "Rivoluzione culturale contro femminicidio"</a>
							</span>
							<div class="time">21.05.2020 alle 16:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/coronavirus-bambini-perche-meno-vulnerabili-e-contagiosi-hanno-pochi-recettori/2025718/" title="Coronavirus bambini, perché meno vulnerabili e contagiosi?/ “Hanno pochi recettori”">Coronavirus bambini, perché meno vulnerabili e contagiosi?/ “Hanno pochi recettori”</a>
							</span>
							<div class="time">21.05.2020 alle 16:50</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/uno-pulito-deve-dimettersi-se-sospettato-bonafede-ed-il-cortocircuito-del-m5s/2025694/" title="&quot;Uno pulito deve dimettersi se sospettato&quot;/ Bonafede ed il cortocircuito del M5s">"Uno pulito deve dimettersi se sospettato"/ Bonafede ed il cortocircuito del M5s</a>
							</span>
							<div class="time">21.05.2020 alle 16:49</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/ripresa-serie-a-la-lega-vuole-tornare-in-campo-il-13-giugno-mercato-a-settembre/2025510/" title="RIPRESA SERIE A/ Cairo: &quot;Ho votato per la ripartenza, ma tanti dubbi..&quot;">RIPRESA SERIE A/ Cairo: "Ho votato per la ripartenza, ma tanti dubbi.."</a>
							</span>
							<div class="time">21.05.2020 alle 16:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/dl-liquidita-centemero-passa-emendamento-lega-per-factoring-e-soldi-alle-imprese/2025712/" title="DL LIQUIDITÀ/ Centemero: passa emendamento Lega per factoring e soldi alle imprese">DL LIQUIDITÀ/ Centemero: passa emendamento Lega per factoring e soldi alle imprese</a>
							</span>
							<div class="time">21.05.2020 alle 16:37</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

												
												<div class="adv_600">
						<div class="adv-container"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5091/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5091/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5091/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5091/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5091/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5091/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5091/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5091/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5091/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5091/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5091/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5091/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5091/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=7";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                            if (!_shouldDisplayConsent()) {
                                            jsadsense();
                                        }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
            
                taboola();

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
//                taboola();
            }       

           function taboola() {
                                  var s = document.createElement('script');
                s.src = 'https://widgets.outbrain.com/outbrain.js';
                s.async = true;
                s.type = "text/javascript";
                document.head.appendChild(s);

                        }
		</script>

		
	</body>
</html>