<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Luca Barbareschi: &quot;Non lascerò nulla ai miei figli&quot;/ &quot;Eredità a chi fa opere di bene&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-nidi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luca Barbareschi ha comunicato di non volere lasciare nulla in eredità ai suoi 6 figli: &quot;Hanno già avuto il meglio in termini di istruzione&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luca Barbareschi: &quot;Non lascerò nulla ai miei figli&quot;/ &quot;Eredità a chi fa opere di bene&quot;" />
<meta property="og:description" content="Luca Barbareschi ha comunicato di non volere lasciare nulla in eredità ai suoi 6 figli: &quot;Hanno già avuto il meglio in termini di istruzione&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Luca Barbareschi" />
<meta property="article:section" content="Cinema e Tv" />
<meta property="article:published_time" content="2021-06-16T14:09:49+00:00" />
<meta property="article:modified_time" content="2021-06-16T14:06:41+00:00" />
<meta property="og:updated_time" content="2021-06-16T14:06:41+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/24/luca_barbareschi_2021_inbarbaatutto.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/24/luca_barbareschi_2021_inbarbaatutto.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="luca barbareschi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luca Barbareschi ha comunicato di non volere lasciare nulla in eredità ai suoi 6 figli: &quot;Hanno già avuto il meglio in termini di istruzione&quot;" />
<meta name="twitter:title" content="Luca Barbareschi: &quot;Non lascerò nulla ai miei figli&quot;/ &quot;Eredità a chi fa opere di bene&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/24/luca_barbareschi_2021_inbarbaatutto.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema e Tv"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/",
                "name": "Luca Barbareschi: &quot;Non lascerò nulla ai miei figli&quot;/ &quot;Eredità a chi fa opere di bene&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/"
        },
        "headline": "Luca Barbareschi: &quot;Non lascerò nulla ai miei figli&quot;/ &quot;Eredità a chi fa opere di bene&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/24/luca_barbareschi_2021_inbarbaatutto.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Nidi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-nidi/"
        },
             "description": "Luca Barbareschi ha annunciato di non volere lasciare nulla in eredità ai suoi 6 figli: &amp;quot;Hanno già avuto il meglio in termini di istruzione&amp;quot;",
            "datePublished": "2021-06-16T16:09:49+02:00",
      "dateModified":  "2021-06-16T16:09:49+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button cinema-televisione-e-media">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema e Tv">Cinema e Tv</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2184540" class="post-2184540 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media tag-luca-barbareschi">
					<h1 class="title" itemprop="headline">Luca Barbareschi: &#8220;Non lascerò nulla ai miei figli&#8221;/ &#8220;Eredità a chi fa opere di bene&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-06-16T16:09:49+02:00">Pubblicazione: 16.06.2021</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></span>
					</div>
		<h2 class="description" itemprop="description">Luca Barbareschi ha annunciato di non volere lasciare nulla in eredità ai suoi 6 figli: &#8220;Hanno già avuto il meglio in termini di istruzione&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/24/luca_barbareschi_2021_inbarbaatutto-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="luca barbareschi"   /></div>
								

									<div class="alt_image">(In barba a tutto)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fluca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene%2F2184540%2F&text=Luca+Barbareschi%3A+%26%238220%3BNon+lascer%C3%B2+nulla+ai+miei+figli%26%238221%3B%2F+%26%238220%3BEredit%C3%A0+a+chi+fa+opere+di+bene%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fluca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene%2F2184540%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Luca Barbareschi: &#8220;Non lascerò nulla ai miei figli&#8221;/ &#8220;Eredità a chi fa opere di bene&#8221;+https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Luca Barbareschi: &#8220;Non lascerò nulla ai miei figli&#8221;/ &#8220;Eredità a chi fa opere di bene&#8221;&body=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p><a target="_blank" href="https://www.ilsussidiario.net/news/luca-barbareschi-io-candidato-sindaco-di-roma-sono-totalmente-disponibile/2179905/"><strong>Luca Barbareschi</strong> </a>è stato categorico: non lascerà nulla ai suoi figli quando giungerà per lui il momento di passare a miglior vita. Un&#8217;affermazione non inedita da parte del conduttore televisivo, che ha tuttavia voluto replicare e rafforzare nelle scorse ore a &#8220;La Vita in Diretta&#8221;, nel corso di un dibattito incentrato sui giovani del ventunesimo secolo e in seguito alle dichiarazioni di Guido Barilla, il quale ha invitato i ragazzi a dire <strong>&#8220;no&#8221; ai sussidi</strong> e a impegnarsi seriamente nella ricerca di un posto di lavoro, azione decisamente complicata al giorno d&#8217;oggi, anche e soprattutto in virtù della crisi occupazionale esistente e acuita dalla pandemia di Coronavirus.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/luca-barbareschi-io-candidato-sindaco-di-roma-sono-totalmente-disponibile/2179905/" target="_blank">Luca Barbareschi/ "Io candidato sindaco di Roma? Sono totalmente disponibile"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6259114227001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Barbareschi è padre di sei figli, ma, stando alle sue dichiarazioni effettuate a mezzo televisivo, nessuno dei loro nomi figurerà tra quelli dei beneficiari della sua<strong> eredità</strong>:<em> &#8220;Ho deciso che non lascerò nulla ai miei figli</em> &#8211; ha sottolineato &#8211;<em>. Darò in eredità i miei averi a qualche fondazione che fa opere di bene. Perché? Ho dato loro un&#8217;istruzione fuori dal comune, nelle migliori università dal costo di 900mila euro in cinque anni. Per questo ho deciso di non lasciare loro niente, dopo gli studi devono cavarsela da soli&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/luca-barbareschi-rai-ricorda-sempre-frizzi-ma-come-lhanno-trattato-da-vivo/2174529/" target="_blank">Luca Barbareschi/ "Rai ricorda sempre Frizzi, ma come l'hanno trattato da vivo?"</a></p><div id="outstream" style="width: 100%"></div>
<h2>LUCA BARBARESCHI: &#8220;HO VISTO I FIGLI DEI MIEI AMICI ESSERE VIZIATI&#8221;</h2>
<p>Successivamente, nel prosieguo della discussione a &#8220;La Vita in Diretta&#8221;, Luca Barbareschi ha asserito di avere visto i figli dei suoi amici essere<a target="_blank" href="https://www.ilsussidiario.net/news/simona-izzo-mamma-francesco-venditti-antonello-mai-perdonato-il-suo-tradimento/2176337/"><strong> viziati</strong></a>:<em> &#8220;Mia figlia, che è una designer, si è comprata casa da sola a trent&#8217;anni e ha una sua piccola azienda. Le dichiarazioni di Barilla? Incomprensibili in un Paese in cui vige purtroppo ancora il clientelismo&#8221;</em>. Come ricordavamo precedentemente, non si tratta di parole del tutto inedite da parte dell&#8217;uomo, che già nel 2019 era stato &#8220;ripreso&#8221; dalla figlia Eleonora:<em> &#8220;Il problema, è un altro. Mi è mancata la sua presenza. Non lo faceva per<strong> cattiveria</strong>, ma perché è troppo preso da se stesso. Un&#8217;assenza scivolata poi nella sua rigidità. La sua fissazione di costringerci a camminare con le nostre gambe. Se, a suo tempo, mi avesse comprato casa non mi sarei mica offesa&#8221;</em>.
<p class="intext_related"><strong>LEGGI ANCHE: </strong><br><a href="https://www.ilsussidiario.net/news/elena-monorchio-maddalena-e-savero-moglie-e-figli-luca-barbareschi-il-cuore/2157533/" target="_blank">Elena Monorchio, Maddalena e Savero: moglie e figli Luca Barbareschi/ "Il cuore..."</a></p>	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fluca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene%2F2184540%2F&text=Luca+Barbareschi%3A+%26%238220%3BNon+lascer%C3%B2+nulla+ai+miei+figli%26%238221%3B%2F+%26%238220%3BEredit%C3%A0+a+chi+fa+opere+di+bene%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fluca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene%2F2184540%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Luca Barbareschi: &#8220;Non lascerò nulla ai miei figli&#8221;/ &#8220;Eredità a chi fa opere di bene&#8221;+https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Luca Barbareschi: &#8220;Non lascerò nulla ai miei figli&#8221;/ &#8220;Eredità a chi fa opere di bene&#8221;&body=https://www.ilsussidiario.net/news/luca-barbareschi-non-lascero-nulla-ai-miei-figli-eredita-a-chi-fa-opere-di-bene/2184540/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/luca-barbareschi/" rel="tag">Luca Barbareschi</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cinema e Tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/batman-e-catwoman-censurata-scena-sess-orale-nella-serie-harley-quinn-dc-spiega/2184585/" title="Batman e Catwoman, censurata scena sess* orale nella serie Harley Quinn/ DC spiega...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/06/16/batman-catwoman-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="batman catwoman 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/batman-e-catwoman-censurata-scena-sess-orale-nella-serie-harley-quinn-dc-spiega/2184585/" title="Batman e Catwoman, censurata scena sess* orale nella serie Harley Quinn/ DC spiega...">Batman e Catwoman, censurata scena sess* orale nella serie Harley Quinn/ DC spiega...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">16.06.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/batman-e-catwoman-censurata-scena-sess-orale-nella-serie-harley-quinn-dc-spiega/2184585/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/batman-e-catwoman-censurata-scena-sess-orale-nella-serie-harley-quinn-dc-spiega/2184585/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Isola dei Famosi" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/isola-dei-famosi/" title="Isola dei Famosi">Isola dei Famosi</a></div>									<a href="https://www.ilsussidiario.net/news/rosaria-cannavo-chiarire-con-fariba-non-mi-interessa-isola-sembrava-recitasse/2184572/" title="Rosaria Cannavò &quot;Chiarire con Fariba? Non mi interessa&quot;/ &quot;Isola? Sembrava recitasse&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/04/22/Rosaria_Cannavo_Instagram-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Rosaria Cannavò" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/rosaria-cannavo-chiarire-con-fariba-non-mi-interessa-isola-sembrava-recitasse/2184572/" title="Rosaria Cannavò &quot;Chiarire con Fariba? Non mi interessa&quot;/ &quot;Isola? Sembrava recitasse&quot;">Rosaria Cannavò "Chiarire con Fariba? Non mi interessa"/ "Isola? Sembrava recitasse"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">16.06.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/rosaria-cannavo-chiarire-con-fariba-non-mi-interessa-isola-sembrava-recitasse/2184572/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/rosaria-cannavo-chiarire-con-fariba-non-mi-interessa-isola-sembrava-recitasse/2184572/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cinema e Tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/rosaria-cannavo-amo-francesco-casagrande-vorrei-un-figlio-mi-conquisto-cosi/2184546/" title="Rosaria Cannavò &quot;Amo Francesco Casagrande&quot;/ &quot;Vorrei un figlio, mi conquistò così...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/04/22/Rosaria_Cannavo_Francesco_Casagrande_Instagram-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Rosaria Cannavo Francesco Casagrande Instagram 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/rosaria-cannavo-amo-francesco-casagrande-vorrei-un-figlio-mi-conquisto-cosi/2184546/" title="Rosaria Cannavò &quot;Amo Francesco Casagrande&quot;/ &quot;Vorrei un figlio, mi conquistò così...&quot;">Rosaria Cannavò "Amo Francesco Casagrande"/ "Vorrei un figlio, mi conquistò così..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">16.06.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/rosaria-cannavo-amo-francesco-casagrande-vorrei-un-figlio-mi-conquisto-cosi/2184546/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/rosaria-cannavo-amo-francesco-casagrande-vorrei-un-figlio-mi-conquisto-cosi/2184546/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema e Tv</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/olivier-francois-e-alexandre-marito-e-figlio-arianna-bergamaschi-la-piu-fortunata/2184407/" title="OLIVIER FRANCOIS E ALEXANDRE, MARITO E FIGLIO ARIANNA BERGAMASCHI/ &quot;Amore a prima...&quot;">OLIVIER FRANCOIS E ALEXANDRE, MARITO E FIGLIO ARIANNA BERGAMASCHI/ "Amore a prima..."</a>
							<div class="time">16.06.2021 alle 15:33</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maddalena-corvaglia-e-paolo-berlusconi-stanno-insieme-weekend-damore-a-portofino/2184519/" title="&quot;Maddalena Corvaglia e Paolo Berlusconi stanno insieme&quot;/ Weekend d&#039;amore a Portofino">"Maddalena Corvaglia e Paolo Berlusconi stanno insieme"/ Weekend d'amore a Portofino</a>
							<div class="time">16.06.2021 alle 15:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/long-covid-quali-sono-i-sintomi-fatica-anosmia-ageusia-e-problemi-vascolari/2184500/" title="Long Covid, quali sono i sintomi?/ Fatica, anosmia, ageusia e problemi vascolari">Long Covid, quali sono i sintomi?/ Fatica, anosmia, ageusia e problemi vascolari</a>
							<div class="time">16.06.2021 alle 15:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ragazza-in-foto-non-e-denise-pipitone-milo-infante-si-chiama-sabrina-tunisina/2184522/" title="“Ragazza in foto non è Denise Pipitone”/ Milo Infante &quot;Si chiama Sabrina, tunisina…”">“Ragazza in foto non è Denise Pipitone”/ Milo Infante "Si chiama Sabrina, tunisina…”</a>
							<div class="time">16.06.2021 alle 15:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/arianna-bergamaschi-chi-e-la-ragazza-della-sirenetta-volto-voce-e-penna-disney/2184366/" title="ARIANNA BERGAMASCHI, CHI È LA RAGAZZA DELLA SIRENETTA/ &quot;Disney? Un modo per evadere&quot;">ARIANNA BERGAMASCHI, CHI È LA RAGAZZA DELLA SIRENETTA/ "Disney? Un modo per evadere"</a>
							<div class="time">16.06.2021 alle 15:19</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Vedi tutte</a>
				</div>
			</div>






						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-inter-hakimi-e-lautaro-ai-saluti-si-valuta-raspadori-per-lattacco/2184341/" title="CALCIOMERCATO INTER/ Hakimi e Lautaro ai saluti, si valuta Raspadori per l&#039;attacco">CALCIOMERCATO INTER/ Hakimi e Lautaro ai saluti, si valuta Raspadori per l'attacco</a>
							<div class="time">16.06.2021 alle 17:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/esclusa-da-scuola-polizia-per-tatuaggio-su-piede-karen-bergami-ricorre-a-strasburgo/2184577/" title="Esclusa da scuola Polizia per tatuaggio su piede/ Karen Bergami ricorre a Strasburgo?">Esclusa da scuola Polizia per tatuaggio su piede/ Karen Bergami ricorre a Strasburgo?</a>
							<div class="time">16.06.2021 alle 17:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tra-le-pagine-della-pazzia-su-rai-2-il-film-con-sierra-mccormich-oggi-16-giugno/2183733/" title="Tra le pagine della pazzia/ Su Rai 2 il film con Sierra McCormich (oggi, 16 giugno)">Tra le pagine della pazzia/ Su Rai 2 il film con Sierra McCormich (oggi, 16 giugno)</a>
							<div class="time">15.06.2021 alle 23:46</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/milano-pride-pirellone-non-si-illuminera-di-arcobaleno-no-a-mozione-volano-insulti/2184581/" title="Milano Pride, Pirellone non si illuminerà di arcobaleno/ No a mozione: volano insulti">Milano Pride, Pirellone non si illuminerà di arcobaleno/ No a mozione: volano insulti</a>
							<div class="time">16.06.2021 alle 17:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/piera-maggio-messaggio-a-rapitori-denise-pipitone-siete-e-sarete-sempre-mostri/2184603/" title="Piera Maggio, messaggio a rapitori Denise Pipitone/ &quot;Siete e sarete sempre mostri&quot;">Piera Maggio, messaggio a rapitori Denise Pipitone/ "Siete e sarete sempre mostri"</a>
							<div class="time">16.06.2021 alle 17:12</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5091/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5091/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5091/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5091/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5091/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5091/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5091/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5091/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5091/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5091/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5091/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5091/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5091/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5091/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5091/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=10";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'a177ed5c70956dabc70fab3da33fddbc',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>