<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guerra Tel Aviv-Gaza, l&#039;ex premier Massimo D&#039;Alema: &quot;Israele non ha il diritto di continuare a occupare i Territori palestinesi&quot;."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;" />
<meta property="og:description" content="Guerra Tel Aviv-Gaza, l&#039;ex premier Massimo D&#039;Alema: &quot;Israele non ha il diritto di continuare a occupare i Territori palestinesi&quot;." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2021-05-21T10:11:31+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="massimo d&#039;alema" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Guerra Tel Aviv-Gaza, l&#039;ex premier Massimo D&#039;Alema: &quot;Israele non ha il diritto di continuare a occupare i Territori palestinesi&quot;." />
<meta name="twitter:title" content="Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/esteri/",
                "name": "Esteri"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/",
                "name": "Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/"
        },
        "headline": "Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Carmine Massimo Balsamo",
            "url": "https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/"
        },
             "description": "Guerra Tel Aviv-Gaza, l&amp;#039;ex premier Massimo D&amp;#039;Alema: &amp;quot;Israele non ha il diritto di continuare a occupare i Territori palestinesi&amp;quot;",
            "datePublished": "2021-05-21T12:11:31+02:00",
      "dateModified":  "2021-05-21T12:11:31+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button esteri">
    <a href="https://www.ilsussidiario.net/news/esteri/" title="Categoria Esteri">Esteri</a>
 </div>
 <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2173309" class="post-2173309 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-politica">
					<h1 class="title" itemprop="headline">Massimo D&#8217;Alema/ &#8220;La sinistra ha tradito i palestinesi, grave mancanza di memoria&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-05-21T12:11:31+02:00">Pubblicazione: 21.05.2021</time> - <a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></span>
					</div>
		<h2 class="description" itemprop="description">Guerra Tel Aviv-Gaza, l&#8217;ex premier Massimo D&#8217;Alema: &#8220;Israele non ha il diritto di continuare a occupare i Territori palestinesi&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="massimo d&#039;alema"   /></div>
								

									<div class="alt_image">Massimo D'Alema (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmassimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria%2F2173309%2F&text=Massimo+D%26%238217%3BAlema%2F+%26%238220%3BLa+sinistra+ha+tradito+i+palestinesi%2C+grave+mancanza+di+memoria%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmassimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria%2F2173309%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Massimo D&#8217;Alema/ &#8220;La sinistra ha tradito i palestinesi, grave mancanza di memoria&#8221;+https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Massimo D&#8217;Alema/ &#8220;La sinistra ha tradito i palestinesi, grave mancanza di memoria&#8221;&body=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p><em>«La Sinistra ha tradito i palestinesi»</em>: netto il giudizio di <strong>Massimo D’Alema</strong>. <a href="https://www.ilsussidiario.net/news/massimo-dalema-500-mila-euro-da-restituire-a-feps-una-vendetta-meritavo-di-piu/2170326/" target="_blank" rel="noopener"><strong>L’ex presidente del Consiglio</strong></a> ha rilasciato una lunga intervista ai microfoni de <a href="https://www.ilfattoquotidiano.it/in-edicola/articoli/2021/05/20/la-sinistra-ha-tradito-i-palestinesi-israele-stia-attento-a-questa-destra/6203673/" target="_blank" rel="noopener">Il Fatto Quotidiano</a> ed ha commentato la <a href="https://www.ilsussidiario.net/news/guerra-israele-gaza-cessate-il-fuoco-domani-razzi-e-raid-de-escalation-in-24h/2172750/" target="_blank" rel="noopener"><strong>guerra Israele-Gaza</strong></a>, ricordando che l’Italia <em>«è un paese che ha avuto una politica di amicizia per i palestinesi, un patrimonio che non è stato solo della sinistra, ma di tutte le forze democratiche, da Enrico Berlinguer a Bettino Craxi, ad Aldo Moro e molti altri»</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/global-health-summit-diretta-draghi-von-der-leyen-programma-covid-brevetti-vaccini/2173299/" target="_blank">Global Health Summit diretta Draghi-Von der Leyen/ Programma: Covid, brevetti vaccini</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6239554215001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Una politica di amicizia venuta meno secondo <strong>Massimo D’Alema</strong>, che ha accusato Roma e Bruxelles di aver abbandonato i palestinesi, mettendo nel mirino la sua fazione: <em>«Neppure le migliori forze della sinistra sembrano in grado di tornare a dire la verità»</em>.
<h2>MASSIMO D&#8217;ALEMA: &#8220;GRAVE LA MANCANZA DI MEMORIA STORICA&#8221;</h2>
<p><em>«E’ grave la mancanza di memoria storica dell’Italia»</em>, l’accusa di <strong>Massimo D’Alema</strong>:<em>  «Israele non ha il diritto di continuare a occupare i Territori palestinesi, non ha il diritto di annettere Gerusalemme e colonizzare tanta parte della Cisgiordania»</em>. Tel Aviv, ha aggiunto l’ex premier, non ha il diritto di cacciare il popolo palestinese dalle loro case, così come non ha il diritto di aggredire le persone riunite in preghiera nella spianata di Gerusalemme: <em>«È questa politica della destra israeliana, avallata dagli Usa e non contrastata dall’Europa, che ha finito per rafforzare Hamas»</em>. <strong>Massimo D’Alema</strong> ha precisato che la solidarietà alla Palestina è stata erosa negli ultimi quindici anni a causa di un sentimento anti-arabo tale da raggiungere l’islamofobia: <em>«Colpisce che in prima fila con Israele ci sia la destra nazionalista venata di razzismo. Una destra erede dell’antisemitismo oggi ha convertito quel sentimento in anti-islamismo. Questo dovrebbe far riflettere il mondo israeliano e le comunità ebraiche».</em><p class="intext_related"><a href="https://www.ilsussidiario.net/news/sondaggi-politici-lega-al-21-pd-scende-al-195-fdi-in-netto-rialzo-1-dai-dem/2173290/" target="_blank">Sondaggi politici/ Lega al 21%, Pd scende al 19,5%. FdI in netto rialzo: -1% dai dem</a></p><div id="outstream" style="width: 100%"></div>
<p class="intext_related"><strong>LEGGI ANCHE: </strong><br><a href="https://www.ilsussidiario.net/news/del-debbio-vs-ferrero-disprezzo-con-la-destra-e-antifascismo-che-czzo-centra/2173249/" target="_blank">Del Debbio vs Ferrero/ "Disprezzo con la destra è antifascismo? Che c*zzo c'entra?"</a></p>	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmassimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria%2F2173309%2F&text=Massimo+D%26%238217%3BAlema%2F+%26%238220%3BLa+sinistra+ha+tradito+i+palestinesi%2C+grave+mancanza+di+memoria%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmassimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria%2F2173309%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Massimo D&#8217;Alema/ &#8220;La sinistra ha tradito i palestinesi, grave mancanza di memoria&#8221;+https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Massimo D&#8217;Alema/ &#8220;La sinistra ha tradito i palestinesi, grave mancanza di memoria&#8221;&body=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									

									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>


									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" title="Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/08/dalema_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="massimo d&#039;alema" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" title="Massimo D&#039;Alema/ &quot;La sinistra ha tradito i palestinesi, grave mancanza di memoria&quot;">Massimo D'Alema/ "La sinistra ha tradito i palestinesi, grave mancanza di memoria"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/massimo-dalema-la-sinistra-ha-tradito-i-palestinesi-grave-mancanza-di-memoria/2173309/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/global-health-summit-diretta-draghi-von-der-leyen-programma-covid-brevetti-vaccini/2173299/" title="Global Health Summit diretta Draghi-Von der Leyen/ Programma: Covid, brevetti vaccini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/21/draghi_von_derl_leyen_global_health_summit_g20_youtube_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Draghi al Global Health Summit" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/global-health-summit-diretta-draghi-von-der-leyen-programma-covid-brevetti-vaccini/2173299/" title="Global Health Summit diretta Draghi-Von der Leyen/ Programma: Covid, brevetti vaccini">Global Health Summit diretta Draghi-Von der Leyen/ Programma: Covid, brevetti vaccini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021, agg. alle 12:01</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/global-health-summit-diretta-draghi-von-der-leyen-programma-covid-brevetti-vaccini/2173299/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/global-health-summit-diretta-draghi-von-der-leyen-programma-covid-brevetti-vaccini/2173299/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/perde-la-fede-in-mare-la-ritrova-attorno-ad-un-pesce-lavvistamento-dopo-4-mesi/2173245/" title="Perde la fede in mare, la ritrova attorno ad un pesce/ L&#039;avvistamento dopo 4 mesi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/21/pesce_fede-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="pesce fede 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/perde-la-fede-in-mare-la-ritrova-attorno-ad-un-pesce-lavvistamento-dopo-4-mesi/2173245/" title="Perde la fede in mare, la ritrova attorno ad un pesce/ L&#039;avvistamento dopo 4 mesi">Perde la fede in mare, la ritrova attorno ad un pesce/ L'avvistamento dopo 4 mesi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/perde-la-fede-in-mare-la-ritrova-attorno-ad-un-pesce-lavvistamento-dopo-4-mesi/2173245/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/perde-la-fede-in-mare-la-ritrova-attorno-ad-un-pesce-lavvistamento-dopo-4-mesi/2173245/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/sondaggi-politici-lega-al-21-pd-scende-al-195-fdi-in-netto-rialzo-1-dai-dem/2173290/" title="Sondaggi politici/ Lega al 21%, Pd scende al 19,5%. FdI in netto rialzo: -1% dai dem">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/01/meloni_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="sondaggi politici" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sondaggi-politici-lega-al-21-pd-scende-al-195-fdi-in-netto-rialzo-1-dai-dem/2173290/" title="Sondaggi politici/ Lega al 21%, Pd scende al 19,5%. FdI in netto rialzo: -1% dai dem">Sondaggi politici/ Lega al 21%, Pd scende al 19,5%. FdI in netto rialzo: -1% dai dem</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sondaggi-politici-lega-al-21-pd-scende-al-195-fdi-in-netto-rialzo-1-dai-dem/2173290/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sondaggi-politici-lega-al-21-pd-scende-al-195-fdi-in-netto-rialzo-1-dai-dem/2173290/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cinema e Tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/del-debbio-vs-ferrero-disprezzo-con-la-destra-e-antifascismo-che-czzo-centra/2173249/" title="Del Debbio vs Ferrero/ &quot;Disprezzo con la destra è antifascismo? Che c*zzo c&#039;entra?&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/21/paolo_del_debbio_2021_rete4-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="del debbio" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/del-debbio-vs-ferrero-disprezzo-con-la-destra-e-antifascismo-che-czzo-centra/2173249/" title="Del Debbio vs Ferrero/ &quot;Disprezzo con la destra è antifascismo? Che c*zzo c&#039;entra?&quot;">Del Debbio vs Ferrero/ "Disprezzo con la destra è antifascismo? Che c*zzo c'entra?"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/del-debbio-vs-ferrero-disprezzo-con-la-destra-e-antifascismo-che-czzo-centra/2173249/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/del-debbio-vs-ferrero-disprezzo-con-la-destra-e-antifascismo-che-czzo-centra/2173249/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/luca-palamara-indagato-per-libro-il-sistema-denunciato-da-5-magistrati-interrogato/2173268/" title="Luca Palamara indagato per libro Il Sistema/ Denunciato da 5 magistrati: interrogato">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/26/palamara_luca_giustizia_csm_anm_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Palamara" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/luca-palamara-indagato-per-libro-il-sistema-denunciato-da-5-magistrati-interrogato/2173268/" title="Luca Palamara indagato per libro Il Sistema/ Denunciato da 5 magistrati: interrogato">Luca Palamara indagato per libro Il Sistema/ Denunciato da 5 magistrati: interrogato</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/luca-palamara-indagato-per-libro-il-sistema-denunciato-da-5-magistrati-interrogato/2173268/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/luca-palamara-indagato-per-libro-il-sistema-denunciato-da-5-magistrati-interrogato/2173268/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/cabina-di-regia-italia-in-zona-gialla-ordinanze-speranza-regioni-rischio-basso/2173251/" title="Cabina di regia: “Italia in zona gialla”/ Ordinanze Speranza: “Regioni rischio basso”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/07/speranza_locatelli_dpcm_covid_cts_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Locatelli e Speranza" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cabina-di-regia-italia-in-zona-gialla-ordinanze-speranza-regioni-rischio-basso/2173251/" title="Cabina di regia: “Italia in zona gialla”/ Ordinanze Speranza: “Regioni rischio basso”">Cabina di regia: “Italia in zona gialla”/ Ordinanze Speranza: “Regioni rischio basso”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cabina-di-regia-italia-in-zona-gialla-ordinanze-speranza-regioni-rischio-basso/2173251/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cabina-di-regia-italia-in-zona-gialla-ordinanze-speranza-regioni-rischio-basso/2173251/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/indice-rt-0-78-monitoraggio-iss-21-maggio-giu-incidenza-casi-italia-tutta-gialla/2173238/" title="Indice Rt 0.78, monitoraggio Iss 21 maggio/ Giù incidenza casi: Italia tutta gialla">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/03/dpcm_conferenza_stampa_gelmini_locatelli_brusaferro_speranza_governo_chigi_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Conferenza stampa Dpcm" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/indice-rt-0-78-monitoraggio-iss-21-maggio-giu-incidenza-casi-italia-tutta-gialla/2173238/" title="Indice Rt 0.78, monitoraggio Iss 21 maggio/ Giù incidenza casi: Italia tutta gialla">Indice Rt 0.78, monitoraggio Iss 21 maggio/ Giù incidenza casi: Italia tutta gialla</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021, agg. alle 10:44</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/indice-rt-0-78-monitoraggio-iss-21-maggio-giu-incidenza-casi-italia-tutta-gialla/2173238/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/indice-rt-0-78-monitoraggio-iss-21-maggio-giu-incidenza-casi-italia-tutta-gialla/2173238/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/franco-landella-arrestato-sindaco-foggia-accusato-di-corruzione-e-concussione/2173194/" title="Franco Landella, arrestato sindaco Foggia/ Accusato di corruzione e concussione">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/21/franco_landella_yt_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="franco landella yt 2021 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/franco-landella-arrestato-sindaco-foggia-accusato-di-corruzione-e-concussione/2173194/" title="Franco Landella, arrestato sindaco Foggia/ Accusato di corruzione e concussione">Franco Landella, arrestato sindaco Foggia/ Accusato di corruzione e concussione</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.05.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/franco-landella-arrestato-sindaco-foggia-accusato-di-corruzione-e-concussione/2173194/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/franco-landella-arrestato-sindaco-foggia-accusato-di-corruzione-e-concussione/2173194/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="politica"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Politica</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/dl-sostegni-bis-17-mld-a-imprese-e-partite-iva-labc-di-una-manovra-di-destra/2173162/" title="DL SOSTEGNI BIS/ 17 mld a imprese e partite Iva, l&#039;abc di una manovra &quot;di destra&quot;">DL SOSTEGNI BIS/ 17 mld a imprese e partite Iva, l'abc di una manovra "di destra"</a>
							<div class="time">21.05.2021 alle 07:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/dietro-le-quinte-vaccini-ristori-e-ripresa-cosi-draghi-prenota-il-colle/2173160/" title="DIETRO LE QUINTE/ Vaccini, ristori e ripresa: così Draghi prenota il Colle">DIETRO LE QUINTE/ Vaccini, ristori e ripresa: così Draghi prenota il Colle</a>
							<div class="time">21.05.2021 alle 04:05</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/nuove-tasse-il-giusto-stop-di-draghi-e-mattarella-alla-proposta-di-letta/2173120/" title="NUOVE TASSE?/ Lo stop di Draghi (e Mattarella) alla proposta di Letta">NUOVE TASSE?/ Lo stop di Draghi (e Mattarella) alla proposta di Letta</a>
							<div class="time">21.05.2021 alle 01:52</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/spillo-quel-nervosismo-sospetto-che-scuote-i-piani-alti-di-finanza-politica-e-ue/2170799/" title="SPILLO/ Quel nervosismo sospetto che scuote i piani alti di finanza, politica e Ue">SPILLO/ Quel nervosismo sospetto che scuote i piani alti di finanza, politica e Ue</a>
							<div class="time">21.05.2021 alle 01:45</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/draghi-stoppa-letta-su-tassa-di-successione-ora-serve-dare-soldi-non-prenderli/2172998/" title="TASSA SUCCESSIONE, DRAGHI STOPPA LETTA/ “Dare soldi, non prenderli” ma il Pd insiste">TASSA SUCCESSIONE, DRAGHI STOPPA LETTA/ “Dare soldi, non prenderli” ma il Pd insiste</a>
							<div class="time">20.05.2021 alle 20:58</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Vedi tutte</a>
				</div>
			</div>


<div class="adv-container">
<a href="https://5x1000.progettoarca.org/" rel="nofollow" terget="_blank">  
<img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/12/5x1000_21_Banner300x250.gif" width="300" height="250" />
</a>
</div>


						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-europei-nuoto-2021-budapest-streaming-video-rai-2-tanti-i-big-in-vasca/2172929/" title="DIRETTA EUROPEI NUOTO 2021 BUDAPEST/ Streaming Rai 2: Detti e Paltrinieri in finale!">DIRETTA EUROPEI NUOTO 2021 BUDAPEST/ Streaming Rai 2: Detti e Paltrinieri in finale!</a>
							<div class="time">21.05.2021 alle 12:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-21-maggio-2021-cancro-scorpione-e-pesci-le-previsioni/2173135/" title="Oroscopo Paolo Fox, oggi 21 maggio 2021/ Cancro, Scorpione e Pesci: le previsioni">Oroscopo Paolo Fox, oggi 21 maggio 2021/ Cancro, Scorpione e Pesci: le previsioni</a>
							<div class="time">21.05.2021 alle 06:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-lombardia-dati-21-maggio-risalgono-i-casi-1-003-in-24-ore/2173171/" title="Bollettino coronavirus Lombardia, dati 21 maggio/ Risalgono i casi, 1.003 in 24 ore">Bollettino coronavirus Lombardia, dati 21 maggio/ Risalgono i casi, 1.003 in 24 ore</a>
							<div class="time">21.05.2021 alle 07:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/uomini-e-donne-anticipazioni-puntata-21-maggio-nuovo-amore-per-nicola/2173097/" title="UOMINI E DONNE/ Anticipazioni puntata 21 maggio: Isabella e Ida protagoniste?">UOMINI E DONNE/ Anticipazioni puntata 21 maggio: Isabella e Ida protagoniste?</a>
							<div class="time">21.05.2021 alle 12:06</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-sassuolo-ascoli-primavera-streaming-video-tv-marchigiani-ormai-condannati/2172024/" title="DIRETTA SASSUOLO ASCOLI PRIMAVERA/ Video streaming tv: solo 3 i precedenti del match">DIRETTA SASSUOLO ASCOLI PRIMAVERA/ Video streaming tv: solo 3 i precedenti del match</a>
							<div class="time">21.05.2021 alle 12:04</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2005/5075/" class="menu-link main-menu-link">2005</a></li><li><a href="https://www.ilsussidiario.net/articoli/2006/5075/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5075/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5075/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5075/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5075/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5075/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5075/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5075/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5075/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5075/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5075/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5075/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5075/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5075/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5075/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5075/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=10";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b57415e50da08dc82b4a6f95dafdd190',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>