<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La notte di Natale, il 24 dicembre dalle ore 23:30, la messa di don Mazzi dalla Comunità Exodus di Milano in diretta su Rtl 102.5: tutte le info"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus" />
<meta property="og:description" content="La notte di Natale, il 24 dicembre dalle ore 23:30, la messa di don Mazzi dalla Comunità Exodus di Milano in diretta su Rtl 102.5: tutte le info" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Natale" />
<meta property="article:published_time" content="2021-12-24T18:00:24+00:00" />
<meta property="article:modified_time" content="2021-12-24T03:20:29+00:00" />
<meta property="og:updated_time" content="2021-12-24T03:20:29+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Don Antonio Mazzi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La notte di Natale, il 24 dicembre dalle ore 23:30, la messa di don Mazzi dalla Comunità Exodus di Milano in diretta su Rtl 102.5: tutte le info" />
<meta name="twitter:title" content="Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/",
                "name": "Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/"
        },
        "headline": "Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
             "description": "La vigilia di Natale la messa in diretta su Rtl 102.5, dalla Comunità Exodus di Milano: don Mazzi accompagnerà i fedeli verso il Santo Natale 2021",
            "datePublished": "2021-12-24T19:00:24+01:00",
      "dateModified":  "2021-12-24T19:00:24+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button chiesa">
    <a href="https://www.ilsussidiario.net/news/chiesa/" title="Categoria Chiesa">Chiesa</a>
 </div>
 <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button natale">
    <a href="https://www.ilsussidiario.net/news/chiesa/natale/" title="Categoria Natale">Natale</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2268234" class="post-2268234 post type-post status-publish format-standard has-post-thumbnail hentry category-chiesa category-cronaca category-natale">
					<h1 class="title" itemprop="headline">Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-12-24T19:00:24+01:00">Pubblicazione: 24.12.2021</time> - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
					</div>
		<h2 class="description" itemprop="description">La vigilia di Natale la messa in diretta su Rtl 102.5, dalla Comunità Exodus di Milano: don Mazzi accompagnerà i fedeli verso il Santo Natale 2021</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Don Antonio Mazzi"   /></div>
								

									<div class="alt_image">Don Antonio Mazzi (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmessa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus%2F2268234%2F&text=Messa+di+Natale%2C+mezzanotte+oggi+24+dicembre+con+Don+Mazzi%2F+Diretta+da+Exodus&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmessa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus%2F2268234%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus+https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus&body=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>La<strong> mezzanotte di Natale</strong> verrà trasmessa sull&#8217;emittente radiofonica <strong>Rtl 102.5</strong>, la <strong>messa di mezzanotte con Don Mazzi</strong>. A partire dalle ore<strong> 23:30 di oggi, 24 dicembre</strong>, la diretta anche in radiovisione dalla sede della comunità <strong>Exodus</strong>, gestita e fondata appunto da<strong> <a href="https://www.ilsussidiario.net/news/don-antonio-mazzi-il-nuovo-libro-a-domenica-in-e-la-sorpresa-de-i-nomadi/2188847/" target="_blank" rel="noopener">Don Antonio Mazzi</a></strong> all’interno del Parco Lambro di Milano, per la solenne messa della notte più magica dell&#8217;anno, quella a cavallo fra il 24 e il 25 dicembre. Si tratta di un evento che rientra nella collaborazione fra Rtl 102.5 e appunto la Fondazione Exodus, una partnership iniziata da diversi decenni e che prosegue in maniera felice di anno in anno.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/santa-messa-vigilia-di-natale-2021-diretta-video-papa-francesco-la-nativita-di-gesu/2264584/" target="_blank">Santa Messa vigilia di Natale 2021/ Diretta video Papa Francesco: "Dio viene tra noi"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6288356273001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Come detto sopra, la Santa Messa di Natale sarà celebrata da Don Antonio Mazzi, affiancato da<strong> Don Felice Riva,</strong> il cappellano dell’ospedale pediatrico Bambino Gesù di Roma. Nella sede di Exodus, invece, a commentare l&#8217;evento, ci saranno la direttrice delle news, Ivana Faccioli, ed Enrico Galletti, conduttore di Non Stop News. “Don Antonio Mazzi pronuncerà l’omelia – si legge sul comunicato ufficiale dell&#8217;iniziativa &#8211; un’occasione per <strong>riflettere sul senso di questo Natale</strong>, ma anche sull’anno nuovo, che inizia in un contesto socio-sanitario ancora particolarmente difficile”.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/pranzo-di-natale-2021-menu-e-ricette-cosa-cucinare-tra-consigli-e-tradizione/2264359/" target="_blank">PRANZO DI NATALE 2021, MENÙ E RICETTE/ Cosa cucinare? Consigli: dai primi al dolce...</a></p><div id="outstream" style="width: 100%"></div>
<h2>MESSA DI NATALE DI DON MAZZI SU RTL 102.5: LE INFO PER LA DIRETTA VIDEO STREAMING</h2>
<p>Come accennato, l&#8217;evento sarà fruibile anche in<strong> diretta tv video streaming</strong> e precisamente sul canale di Rtl 102.5, visibile al <strong>numero 36 </strong>del digitale terrestre o eventualmente al <strong>numero 736</strong> se foste dei clienti di Sky. La messa di Natale dalla Comunità Exodus di Milano sarà senza dubbio un&#8217;occasione da non perdere per passare la notte del 24 dicembre in compagnia delle parole del Signore e di <strong><a href="https://www.ilsussidiario.net/news/don-mazzi-non-sono-sempre-daccordo-col-capo-giovani-iniziamo-a-parlarne-bene/2254673/" target="_blank" rel="noopener">Don Mazzi</a></strong>, da sempre in prima fila nell&#8217;aiutare i poveri, i bisognosi e i disagiati.
<p>Il 92enne Don (ha compiuto gli anni lo scorso 30 novembre), creò <strong>la Exodus nel lontano 1979</strong>, progetto che poi prese concretamente vita l&#8217;anno seguente, nel 1980, con l&#8217;obiettivo di recuperare ragazzi tossicodipendenti, alla luce di un problema droga, che in quegli anni era decisamente sentito e preoccupante.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/supermercati-aperti-natale-e-santo-stefano-2021-info-su-negozi-e-orari-in-ogni-citta/2264387/" target="_blank">SUPERMERCATI APERTI NATALE E SANTO STEFANO 2021/ Info, negozi e orari in tutt'Italia</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmessa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus%2F2268234%2F&text=Messa+di+Natale%2C+mezzanotte+oggi+24+dicembre+con+Don+Mazzi%2F+Diretta+da+Exodus&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmessa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus%2F2268234%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus+https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus&body=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Messa di Natale" href="https://www.ilsussidiario.net/news/chiesa/natale/messa-di-natale/" title="Messa di Natale">Messa di Natale</a></div>									<a href="https://www.ilsussidiario.net/news/santa-messa-vigilia-di-natale-2021-diretta-video-papa-francesco-la-nativita-di-gesu/2264584/" title="SANTA MESSA VIGILIA DI NATALE 2021/ Diretta video, Papa: &quot;La festa della compassione&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/11/28/papa_francesco_natale_messa_presepe_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Papa Francesco Natale" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/santa-messa-vigilia-di-natale-2021-diretta-video-papa-francesco-la-nativita-di-gesu/2264584/" title="SANTA MESSA VIGILIA DI NATALE 2021/ Diretta video, Papa: &quot;La festa della compassione&quot;">SANTA MESSA VIGILIA DI NATALE 2021/ Diretta video, Papa: "La festa della compassione"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021, agg. alle 20:04</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/santa-messa-vigilia-di-natale-2021-diretta-video-papa-francesco-la-nativita-di-gesu/2264584/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/santa-messa-vigilia-di-natale-2021-diretta-video-papa-francesco-la-nativita-di-gesu/2264584/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/pranzo-di-natale-2021-menu-e-ricette-cosa-cucinare-tra-consigli-e-tradizione/2264359/" title="PRANZO DI NATALE 2021, MENÙ E RICETTE/ Cosa cucinare? Consigli: dai primi al dolce...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/17/panettone_2018_pixabay-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="panettone 2018 pixabay 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pranzo-di-natale-2021-menu-e-ricette-cosa-cucinare-tra-consigli-e-tradizione/2264359/" title="PRANZO DI NATALE 2021, MENÙ E RICETTE/ Cosa cucinare? Consigli: dai primi al dolce...">PRANZO DI NATALE 2021, MENÙ E RICETTE/ Cosa cucinare? Consigli: dai primi al dolce...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021, agg. alle 17:17</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mirko-bompiani/" title="Mirko Bompiani">Mirko Bompiani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/pranzo-di-natale-2021-menu-e-ricette-cosa-cucinare-tra-consigli-e-tradizione/2264359/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/pranzo-di-natale-2021-menu-e-ricette-cosa-cucinare-tra-consigli-e-tradizione/2264359/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/supermercati-aperti-natale-e-santo-stefano-2021-info-su-negozi-e-orari-in-ogni-citta/2264387/" title="SUPERMERCATI APERTI NATALE E SANTO STEFANO 2021/ Info, negozi e orari in tutt&#039;Italia">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/23/spesa_supermercati_sacchetti_frutta_verdura_lapresse_2018-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Negozi aperti zone rosse" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/supermercati-aperti-natale-e-santo-stefano-2021-info-su-negozi-e-orari-in-ogni-citta/2264387/" title="SUPERMERCATI APERTI NATALE E SANTO STEFANO 2021/ Info, negozi e orari in tutt&#039;Italia">SUPERMERCATI APERTI NATALE E SANTO STEFANO 2021/ Info, negozi e orari in tutt'Italia</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021, agg. alle 16:29</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/supermercati-aperti-natale-e-santo-stefano-2021-info-su-negozi-e-orari-in-ogni-citta/2264387/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/supermercati-aperti-natale-e-santo-stefano-2021-info-su-negozi-e-orari-in-ogni-citta/2264387/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/perche-natale-si-festeggia-il-25-dicembre-dai-vangeli-ai-riti-pagani-la-risposta/2263969/" title="PERCHÉ NATALE SI FESTEGGIA IL 25 DICEMBRE?/ Risposta dai Vangeli e dai riti pagani...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/11/28/papa_francesco_natale_messa_presepe_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Papa Francesco Natale" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/perche-natale-si-festeggia-il-25-dicembre-dai-vangeli-ai-riti-pagani-la-risposta/2263969/" title="PERCHÉ NATALE SI FESTEGGIA IL 25 DICEMBRE?/ Risposta dai Vangeli e dai riti pagani...">PERCHÉ NATALE SI FESTEGGIA IL 25 DICEMBRE?/ Risposta dai Vangeli e dai riti pagani...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021, agg. alle 16:08</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/dario-dangelo/" title="Dario D&#039;Angelo">Dario D'Angelo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/perche-natale-si-festeggia-il-25-dicembre-dai-vangeli-ai-riti-pagani-la-risposta/2263969/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/perche-natale-si-festeggia-il-25-dicembre-dai-vangeli-ai-riti-pagani-la-risposta/2263969/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/regole-covid-natale-2021-decreto-festivita-cosa-si-puo-fare-ffp2-green-pass-e/2268770/" title="Regole Covid Natale 2021/ Decreto Festività, cosa si può fare: FFP2, Green Pass e…">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/24/natale_covid_milano_shopping_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Natale a Milano" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/regole-covid-natale-2021-decreto-festivita-cosa-si-puo-fare-ffp2-green-pass-e/2268770/" title="Regole Covid Natale 2021/ Decreto Festività, cosa si può fare: FFP2, Green Pass e…">Regole Covid Natale 2021/ Decreto Festività, cosa si può fare: FFP2, Green Pass e…</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/regole-covid-natale-2021-decreto-festivita-cosa-si-puo-fare-ffp2-green-pass-e/2268770/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/regole-covid-natale-2021-decreto-festivita-cosa-si-puo-fare-ffp2-green-pass-e/2268770/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/julian-carron-natale-2021-cosi-dio-si-rende-visibile-come-presenza-carnale/2268757/" title="Julián Carrón, Natale 2021/ “Così Dio si rende visibile come presenza carnale”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/24/carron_meeting_rimini_video_youtube_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Carron al meeting" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/julian-carron-natale-2021-cosi-dio-si-rende-visibile-come-presenza-carnale/2268757/" title="Julián Carrón, Natale 2021/ “Così Dio si rende visibile come presenza carnale”">Julián Carrón, Natale 2021/ “Così Dio si rende visibile come presenza carnale”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/julian-carron/" title="Julián Carrón">Julián Carrón</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/julian-carron-natale-2021-cosi-dio-si-rende-visibile-come-presenza-carnale/2268757/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/julian-carron-natale-2021-cosi-dio-si-rende-visibile-come-presenza-carnale/2268757/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Natale" href="https://www.ilsussidiario.net/news/chiesa/natale/" title="Natale">Natale</a></div>									<a href="https://www.ilsussidiario.net/news/papa-francesco-a-natale-penso-ai-bimbi-in-ospedale-sorpresa-e-dio-che-ci-visita/2268743/" title="Papa Francesco: “a Natale penso ai bimbi in ospedale”/ “Sorpresa è Dio che ci visita”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/24/papa_francesco_bambini_vaticano_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Papa Francesco con i bambini" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/papa-francesco-a-natale-penso-ai-bimbi-in-ospedale-sorpresa-e-dio-che-ci-visita/2268743/" title="Papa Francesco: “a Natale penso ai bimbi in ospedale”/ “Sorpresa è Dio che ci visita”">Papa Francesco: “a Natale penso ai bimbi in ospedale”/ “Sorpresa è Dio che ci visita”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/papa-francesco-a-natale-penso-ai-bimbi-in-ospedale-sorpresa-e-dio-che-ci-visita/2268743/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/papa-francesco-a-natale-penso-ai-bimbi-in-ospedale-sorpresa-e-dio-che-ci-visita/2268743/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Messa di Natale" href="https://www.ilsussidiario.net/news/chiesa/natale/messa-di-natale/" title="Messa di Natale">Messa di Natale</a></div>									<a href="https://www.ilsussidiario.net/news/messa-di-mezzanotte-natale-2021-duomo-di-milano-diretta-video-con-vescovo-delpini/2268031/" title="Messa di mezzanotte Natale 2021, Duomo di Milano/ Diretta video streaming con Vescovo Delpini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/22/messa_natale_duomo_milano_delpini_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Messa di Natale a Milano" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/messa-di-mezzanotte-natale-2021-duomo-di-milano-diretta-video-con-vescovo-delpini/2268031/" title="Messa di mezzanotte Natale 2021, Duomo di Milano/ Diretta video streaming con Vescovo Delpini">Messa di mezzanotte Natale 2021, Duomo di Milano/ Diretta video streaming con Vescovo Delpini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/messa-di-mezzanotte-natale-2021-duomo-di-milano-diretta-video-con-vescovo-delpini/2268031/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/messa-di-mezzanotte-natale-2021-duomo-di-milano-diretta-video-con-vescovo-delpini/2268031/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" title="Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/don_mazzi_exodus_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Don Antonio Mazzi" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" title="Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus">Messa di Natale, mezzanotte oggi 24 dicembre con Don Mazzi/ Diretta da Exodus</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">24.12.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/messa-di-natale-mezzanotte-oggi-24-dicembre-con-don-mazzi-diretta-da-exodus/2268234/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="chiesa natale"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Natale</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/messa-di-natale-2021-divieti-e-regole-green-pass-mascherine-cosa-si-puo-fare/2266948/" title="Messa di Natale 2021: divieti e regole/ Green Pass, mascherine: cosa si può fare">Messa di Natale 2021: divieti e regole/ Green Pass, mascherine: cosa si può fare</a>
							<div class="time">24.12.2021 alle 03:01</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/immagini-auguri-natale-e-buone-feste-2021-gif-natalizie-come-cercarle-su-whatsapp/2264069/" title="IMMAGINI AUGURI NATALE E BUONE FESTE 2021/ Foto e gif divertenti: gatti, slitte e...">IMMAGINI AUGURI NATALE E BUONE FESTE 2021/ Foto e gif divertenti: gatti, slitte e...</a>
							<div class="time">23.12.2021 alle 19:41</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/buon-natale-2021-e-buona-vigilia-frasi-dauguri-filastrocche-e-tanta-magia/2268118/" title="BUON NATALE 2021, BUONA VIGILIA/ Frasi auguri per riflettere: Alda Merini, Gaarder e…">BUON NATALE 2021, BUONA VIGILIA/ Frasi auguri per riflettere: Alda Merini, Gaarder e…</a>
							<div class="time">23.12.2021 alle 18:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/canzoni-di-natale-moderne-2021-all-i-want-for-christmas-is-you-di-mariah-carey-e/2263973/" title="Canzoni di Natale moderne 2021/ &quot;All I want for Christmas is you&quot; di Mariah Carey e…">Canzoni di Natale moderne 2021/ "All I want for Christmas is you" di Mariah Carey e…</a>
							<div class="time">23.12.2021 alle 01:19</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/natale-2021-buona-notizia-dio-e-uscito-dal-mistero-per-abitare-con-noi/2266208/" title="NATALE 2021/ &quot;Buona notizia: Dio è uscito dal Mistero per abitare con noi&quot;">NATALE 2021/ "Buona notizia: Dio è uscito dal Mistero per abitare con noi"</a>
							<div class="time">22.12.2021 alle 17:29</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/chiesa/natale/" title="Natale">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/melissa-greta-marchetto-chi-e-sono-una-perfezionista-disciplinata-e-rompicoglini/2267082/" title="Melissa Greta Marchetto, chi è/ &quot;Sono una perfezionista disciplinata e rompicogli*ni&quot;">Melissa Greta Marchetto, chi è/ "Sono una perfezionista disciplinata e rompicogli*ni"</a>
							<div class="time">24.12.2021 alle 01:14</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/eurojackpot-estrazione-numeri-vincenti-di-oggi-24-dicembre-2021-conc-51-2021/2268685/" title="Eurojackpot/ Estrazione numeri vincenti di oggi 24 dicembre 2021 (conc 51/2021)">Eurojackpot/ Estrazione numeri vincenti di oggi 24 dicembre 2021 (conc 51/2021)</a>
							<div class="time">24.12.2021 alle 16:35</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/christian-kretschmar-e-gli-ex-mariti-di-anggun-una-vita-sentimentale-tormentata/2265170/" title="Christian Kretschmar e gli ex mariti di Anggun/ Una vita sentimentale tormentata">Christian Kretschmar e gli ex mariti di Anggun/ Una vita sentimentale tormentata</a>
							<div class="time">24.12.2021 alle 00:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/serena-menarini-chi-e-voce-di-pan-di-stelle-lo-spot-piu-famoso-e-lincontro-con/2265161/" title="Serena Menarini, chi è?/ Voce di Pan di Stelle, lo spot più famoso e l&#039;incontro con..">Serena Menarini, chi è?/ Voce di Pan di Stelle, lo spot più famoso e l'incontro con..</a>
							<div class="time">24.12.2021 alle 01:47</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ricciardi-a-gennaio-rialzo-fortissimo-di-casi-omicron-meno-violenta-ma-temibile/2268902/" title="Ricciardi &quot;A gennaio rialzo fortissimo di casi&quot;/ &quot;Omicron meno violenta ma temibile&quot;">Ricciardi "A gennaio rialzo fortissimo di casi"/ "Omicron meno violenta ma temibile"</a>
							<div class="time">24.12.2021 alle 19:54</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5074/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5074/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5074/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5074/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=12";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '8c85eccdf16adc2e8afc961183573347',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>