<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/giuseppe-pennisi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si è riacceso il dibattito relativo al ponte sullo Stretto di Messina che un gruppo di parlamentari vorrebbe far inserire nel Recovery plan"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte" />
<meta property="og:description" content="Si è riacceso il dibattito relativo al ponte sullo Stretto di Messina che un gruppo di parlamentari vorrebbe far inserire nel Recovery plan" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Recovery Fund" />
<meta property="article:published_time" content="2021-04-05T04:04:58+00:00" />
<meta property="article:modified_time" content="2021-04-05T00:53:56+00:00" />
<meta property="og:updated_time" content="2021-04-05T00:53:56+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="lavoro" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si è riacceso il dibattito relativo al ponte sullo Stretto di Messina che un gruppo di parlamentari vorrebbe far inserire nel Recovery plan" />
<meta name="twitter:title" content="RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/politica/",
                "name": "Politica"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/",
                "name": "RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/"
        },
        "headline": "RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Giuseppe Pennisi",
            "url": "https://www.ilsussidiario.net/autori/giuseppe-pennisi/"
        },
             "description": "Si è riacceso il dibattito relativo al ponte sullo Stretto di Messina che un gruppo di parlamentari vorrebbe far inserire nel Recovery plan",
            "datePublished": "2021-04-05T06:04:58+02:00",
      "dateModified":  "2021-04-05T06:04:58+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button economia-e-finanza">
    <a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Categoria Economia e Finanza">Economia e Finanza</a>
 </div>
 <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>
 <div class="single_category_button recovery-fund">
    <a href="https://www.ilsussidiario.net/news/economia-e-finanza/recovery-fund/" title="Categoria Recovery Fund">Recovery Fund</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2152602" class="post-2152602 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza category-politica category-recovery-fund">
					<h1 class="title" itemprop="headline">RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-04-05T06:04:58+02:00">Pubblicazione: 05.04.2021</time> - <a href="https://www.ilsussidiario.net/autori/giuseppe-pennisi/" title="Giuseppe Pennisi">Giuseppe Pennisi</a></span>
					</div>
		<h2 class="description" itemprop="description">Si è riacceso il dibattito relativo al ponte sullo Stretto di Messina che un gruppo di parlamentari vorrebbe far inserire nel Recovery plan</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="lavoro"   /></div>
								

									<div class="alt_image">Lapresse									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Frecovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte%2F2152602%2F&text=RECOVERY+PLAN%2F+Il+ponte+sullo+stretto+e+quelle+domande+ancora+in+cerca+di+risposte&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Frecovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte%2F2152602%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte+https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte&body=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p class="p1">In questa Santa Pasqua 2021 torna di attualità il millenario tema (se ne parlava già ai tempi di Archimede) del <a href="https://www.ilsussidiario.net/news/politica/2018/2/10/dalla-cina-lao-xi-l-italia-si-prepara-d-affondare-con-il-ponte-sullo-stretto/806181/" target="_blank" rel="noopener"><span class="s1">ponte sullo Stretto di Messina</span></a>. Un folto gruppo di deputati e senatori ha lanciato un appello perché il ponte venga incluso tra i progetti prioritari del Piano nazionale di ripresa e resilienza. Un paio di leader dei partiti che sostengono il Governo Draghi si sono anche espressi in tal senso.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/exit-strategy-quel-keynesismo-temperato-di-biden-per-il-recovery-usa/2152695/" target="_blank">EXIT STRATEGY/ Quel keynesismo temperato di Biden per il Recovery Usa</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6238981295001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p class="p1">Per ora nelle schede inviate a Bruxelles l&#8217;11 marzo di ponte sullo stretto non c&#8217;è traccia. Mancano alcune settimane alla presentazione dei documenti alla Commissione europea e non si sa mai. Anche in quanto portare l&#8217;alta velocità ferroviaria da Salerno a Reggio Calabria e fermarsi lì non sembra una grande idea.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/" target="_blank">SANITÀ E RECOVERY/ Il piano è ancora fermo a Conte: tutto quello che Draghi deve fare</a></p><div id="outstream" style="width: 100%"></div>
<p class="p2">Il ponte sullo stretto è stato per decenni al centro di accesi dibattiti relativi a costi, benefici e fattibilità tecnica. Diversi progetti di ingegneria civile sono stati approntati in tempi diversi e con soluzioni differenti. Le ultime ipotesi maturate a partire dagli anni Settanta ipotizzavano un progetto di ponte a campata unica di 3 300 metri, che sarebbe il più lungo ponte sospeso al mondo. La società concessionaria <span class="s2">Stretto di Messina S.p.A.</span> creata nel 1981 e dal 2013 in liquidazione, autrice di quest&#8217;ultimo progetto, aveva avuto il mandato per la progettazione realizzazione e gestione dell&#8217;opera.<span class="Apple-converted-space"> </span><p class="intext_related"><a href="https://www.ilsussidiario.net/news/recovery-il-fondo-perduto-unillusione-dovremo-ridare-tutto-fino-allultimo-euro/2149660/" target="_blank">RECOVERY/ "Il fondo perduto un'illusione, dovremo ridare tutto fino all'ultimo euro"</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p class="p2">Dopo alcuni decenni dedicati solo alla <span class="s2">progettazione</span><span class="s2">,</span> a seguito di una gara di <span class="s2">appalto</span> internazionale, <span class="s2">nel 2005</span> aveva affidato l&#8217;opera al contraente generale <i>Eurolink S.C.p.A.</i> Dopo oltre cinque anni dall&#8217;aggiudicazione dell&#8217;appalto, il 20 dicembre 2010 il contraente generale aveva consegnato (come previsto dal contratto) il <span class="s2">progetto definitivo</span> dell&#8217;opera elaborato da società di ingegneria specializzate estere (partner di Eurolink). Con la messa in liquidazione della società concessionaria, il progetto è decaduto. Ne è sorta una complessa vertenza giuridica, ancora non completamente risolta. Ove il Governo decidesse di finanziare il ponte, e l&#8217;Unione europea fosse d&#8217;accordo, la vertenza si chiuderebbe facilmente e i lavori potrebbero partire. O meglio ripartire perché alcuni lavori preliminari, erano stati già appaltati e iniziati in precedenza.<span class="Apple-converted-space"> </span><div class="adv-container fr-adv"><div id="ad_dyn2"></div></div>
<p class="p1">Occorre chiedersi quali analisi economica è stata fata dal 1981 al 2013 dalla Società Ponte sullo Stretto di Messina, la cui sede è sempre stata a Roma, luogo più comodo di Reggio Calabria e Messina per dirigenti e funzionari delle aziende a partecipazione statale che intrattengono relazioni con il potere politico. Alcuni anni fa, la Società ha pubblicato un elegante volume (&#8220;La rete possibile. I trasporti meridionali tra storia, progetti e polemiche&#8221;) curato da una docente di storia moderna (Laura D&#8217;Antone) che ha scritto un pregevole saggio introduttivo sul valore &#8220;costituente&#8221; delle infrastrutture dal 1860 al giorno d&#8217;oggi. Il libro ha contributi di manager delle partecipazioni statali (Pietro Ciucci), urbanisti e trasportisti (Pierluigi Coppola, Domenico Gattuso , Bruno Filippo La Padula, Agostino Nuzzolo, Silvio Pancheri e Francesco Russo) ed economisti (Michele Capriati, Domenico Cerosimo, Laura Raimondo). I vari capitoli hanno un taglio non-tecnico, anzi quasi divulgativo.<div class="adv-container fr-adv"><div id="ad_dyn3"></div></div>
<p class="p1">Il suo pregio principale consiste nell&#8217;offrire, a lettori non specialisti, un panorama complessivo dello sviluppo locale e delle reti sia nella sponda dell&#8217;Adriatico che in quella del Tirreno, di analizzare il ruolo del Mezzogiorno nei trasporti del Bacino del Mediterraneo, di riassumere i punti salienti del progetto specifico relativo al ponte sullo stretto, a tratteggiarne gli aspetti ambientali e a indicare come dovrebbe essere fatta un&#8217;analisi dei costi e dei benefici economici (dal punto di vista della collettività) per l&#8217;infrastruttura. Il punto più debole è che l&#8217;analisi economica (di cui pur si indica la metodica) non viene effettuata. Se è stata effettuata in seguito, che io sappia, non è mai stata pubblicata.
<p class="p1">Si resta, quindi, con più interrogativi sulla convenienza del megaprogetto di quelli che si avevano quando si è aperto il libro. Ad esempio, quali saranno gli &#8220;effetti&#8221; del ponte nella fase di cantiere, quale modellistica economica e quali dati sono stati utilizzati per stimarli? In fase di cantiere si metteranno in moto attività produttive nel Mezzogiorno o soprattutto nel Nord a ragione dei materiali che verranno impiegati? Quali sono le tariffe minime per assicurare, da un lato, che automobilisti e ferrovie siano pronti a utilizzarlo ed evitare che la vicenda finisca in un marasma finanziario analogo a quella che per alcuni decenni ha caratterizzato l&#8217;eurotunnel sotto la Manica? Come si sono stimati i benefici economici? Per i benefici e i costi finanziari ed economici è stata fatta un&#8217;analisi di rischio?<span class="Apple-converted-space"> </span>
<p class="p1"><span class="Apple-converted-space"> </span>Non sono domande peregrine quando sono in ballo le risorse ingenti della collettività e quando si è alle prese con &#8220;la maledizione dei megaprogetti&#8221; quale documentata nel volume di Bent Flyvbierg, Nils Bruzelius e Werner Rothengatter &#8220;Magaprojects and risks: an anatomy of ambition&#8221;, pubblicato dalla Cambridge University Press. Il lavoro analizza 258 &#8220;mega progetti&#8221; (210 sono nel settore dei trasporti) in tutto il mondo; nel 90% dei casi i costi effettivi sono stati molto superiori (28%) alle stime iniziali; nel 40% dei casi la domanda è stata notevolmente inferiore alle aspettative (mandando a soqquadro l&#8217;equilibrio costi-ricavi); nel 9% è stata, invece, superiore (creando congestione). Gli aumenti dei costi e gli sfasamenti tra domanda stimata ed effettiva comportano ritardi oppure riduzione degli standard tecnici oppure ancora opere incomplete.
<p class="p1">Nel dibattito sul ponte, l&#8217;attenzione (della politica, della stampa e dell&#8217;opinione pubblica) è stata rivolta soprattutto agli aspetti macroeconomici e di finanza pubblica (in particolare su come allentare le briglie in fase di prolungato rallentamento economico) oppure su alcune poste contabili (se attuare &#8220;deroghe&#8221; per spese per lo sviluppo quali quelle per ricerca e infrastrutture). Solo i &#8220;barracuda-esperti&#8221; avvezzi ai corridoi di Bruxelles si sono accorti di una dimensione importante: il rafforzamento del monitoraggio europeo su quelle che potrebbero essere richieste improvvise (e obbligatoriamente &#8220;ricevibili&#8221;) da parte di enti o imprese, in varia misura a capitale pubblico, a carico del bilancio dello Stato &#8211; in gergo finanziario &#8220;opzioni call&#8221; nei confronti dell&#8217;erario di persone giuridiche formalmente private).
<p class="p1"><b>S</b>pieghiamo cos&#8217;è una &#8220;opzione call&#8221; nel caso dell&#8217;analisi finanziaria ed economica di un&#8217;infrastruttura da realizzare con forme di finanza di progetto. Con il termine si vuole dire che si è dato alla società o ente incaricato di attuarla e gestirla &#8211; in gergo una Spv, Special purpose vehicle &#8211; la facoltà di avere accesso a fondi pubblici. Nel caso del ponte (e altre Spv), la &#8220;call&#8221; potrebbe essere esercitata se e quante volte la pertinente società di attuazione e gestione vuole. Non è una &#8220;opzione call&#8221; esercitabile una volta sola, o al momento pattuito oppure entro un arco di tempo, ma tutta nostrana. L&#8217;analisi dell&#8217;investimento privato facendo ricorso all&#8217;armamentario della &#8220;teoria delle opzioni&#8221; è ormai prassi da almeno un trentennio. Più di recente, il suo impiego nell&#8217;analisi delle politiche, dei programmi e dei progetti ha valenza pubblica. La programmazione degli aeroporti del Nord Europa è stata condotta facendo ricorso a questo metodo sulla base di studi della Università di Rotterdam Erasmus. In Italia, lo si è applicato, tra l&#8217;altro, per l&#8217;analisi economica della transizione da televisione analogica a digitale terrestre a cura della Fondazione Bordoni, nonché per progetti di trasporti e di beni culturali nell&#8217;ambito di una sperimentazione orchestrata dalla Scuola Nazionale dell&#8217;Amministrazione e dal ministero dell&#8217;Economia e delle Finanze. La Banca Mondiale ha un vasto programma di sperimentazione; uno analogo è in corso al Banco InterAmericano per lo Sviluppo. Si tratta, quindi, di strumentazione diffusa.<span class="Apple-converted-space"> </span>
<p class="p1">Un dibattito a carte scoperte (come quello sulla conversione della centrale di Montalto di Castro da termonucleare a policombustibile) sull&#8217;economia e sulla finanza del ponte potrebbe forse ridurre numerose legittime, anzi doverose, apprensioni. Alla luce del rigoroso monitoraggio europeo per<a target="_blank" href="https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/"><span class="s1"> il Pnrr </span></a>diventa improcrastinabile. Ritardarlo non giova a nessuno. Tanto meno a chi crede nel ponte e per il ponte lavora. Il Parlamento è la sede più adatta.
<h2 class="p1" style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><b>— — — —</b></span></h2>
<h2 class="p1" style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><b>Abbiamo bisogno del tuo contributo per continuare a fornirti una informazione di qualità e indipendente.</b></span></h2>
<h2 class="p2" style="text-align: center;"><span class="s1" style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><a target="_blank" href="https://www.ilsussidiario.net/donazioni/"><b>SOSTIENICI. DONA ORA CLICCANDO QUI</b></a></span></h2>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Frecovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte%2F2152602%2F&text=RECOVERY+PLAN%2F+Il+ponte+sullo+stretto+e+quelle+domande+ancora+in+cerca+di+risposte&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Frecovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte%2F2152602%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte+https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte&body=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Economia USA" href="https://www.ilsussidiario.net/news/economia-e-finanza/economia-internazionale/economia-usa/" title="Economia USA">Economia USA</a></div>									<a href="https://www.ilsussidiario.net/news/exit-strategy-quel-keynesismo-temperato-di-biden-per-il-recovery-usa/2152695/" title="EXIT STRATEGY/ Quel keynesismo temperato di Biden per il Recovery Usa">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/03/joe_biden_usa_casa_bianca_firma_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Joe Biden" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/exit-strategy-quel-keynesismo-temperato-di-biden-per-il-recovery-usa/2152695/" title="EXIT STRATEGY/ Quel keynesismo temperato di Biden per il Recovery Usa">EXIT STRATEGY/ Quel keynesismo temperato di Biden per il Recovery Usa</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/antonio-quaglio/" title="Antonio Quaglio">Antonio Quaglio</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/exit-strategy-quel-keynesismo-temperato-di-biden-per-il-recovery-usa/2152695/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/exit-strategy-quel-keynesismo-temperato-di-biden-per-il-recovery-usa/2152695/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Recovery Fund" href="https://www.ilsussidiario.net/news/economia-e-finanza/recovery-fund/" title="Recovery Fund">Recovery Fund</a></div>									<a href="https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/" title="SANITÀ E RECOVERY/ Il piano è ancora fermo a Conte: tutto quello che Draghi deve fare">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/09/30/coronavirus_covid_italia_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="immuni al covid per natura" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/" title="SANITÀ E RECOVERY/ Il piano è ancora fermo a Conte: tutto quello che Draghi deve fare">SANITÀ E RECOVERY/ Il piano è ancora fermo a Conte: tutto quello che Draghi deve fare</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">01.04.2021, agg. alle 08:46</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carlo-zocchetti/" title="Carlo Zocchetti">Carlo Zocchetti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sanita-e-recovery-il-piano-e-ancora-fermo-a-conte-tutto-quello-che-draghi-deve-fare/2148980/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Recovery Fund" href="https://www.ilsussidiario.net/news/economia-e-finanza/recovery-fund/" title="Recovery Fund">Recovery Fund</a></div>									<a href="https://www.ilsussidiario.net/news/recovery-il-fondo-perduto-unillusione-dovremo-ridare-tutto-fino-allultimo-euro/2149660/" title="RECOVERY/ &quot;Il fondo perduto un&#039;illusione, dovremo ridare tutto fino all&#039;ultimo euro&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/26/vonderleyen_6_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="vonderleyen 6 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/recovery-il-fondo-perduto-unillusione-dovremo-ridare-tutto-fino-allultimo-euro/2149660/" title="RECOVERY/ &quot;Il fondo perduto un&#039;illusione, dovremo ridare tutto fino all&#039;ultimo euro&quot;">RECOVERY/ "Il fondo perduto un'illusione, dovremo ridare tutto fino all'ultimo euro"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.03.2021, agg. il 01.04.2021 alle 04:53</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/fiammetta-salmoni/" title="Fiammetta Salmoni">int. Fiammetta Salmoni</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/recovery-il-fondo-perduto-unillusione-dovremo-ridare-tutto-fino-allultimo-euro/2149660/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/recovery-il-fondo-perduto-unillusione-dovremo-ridare-tutto-fino-allultimo-euro/2149660/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Crisi e Ripresa" href="https://www.ilsussidiario.net/news/economia-e-finanza/crisi-e-ripresa/" title="Crisi e Ripresa">Crisi e Ripresa</a></div>									<a href="https://www.ilsussidiario.net/news/i-timori-dei-lavoratori-la-voglia-di-rimettersi-in-gioco-sopravvissuta-alla-crisi/2150351/" title="I TIMORI DEI LAVORATORI/ La voglia di rimettersi in gioco sopravvissuta alla crisi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/28/Operaio_Acciaio2_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Operaio Acciaio2 Lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/i-timori-dei-lavoratori-la-voglia-di-rimettersi-in-gioco-sopravvissuta-alla-crisi/2150351/" title="I TIMORI DEI LAVORATORI/ La voglia di rimettersi in gioco sopravvissuta alla crisi">I TIMORI DEI LAVORATORI/ La voglia di rimettersi in gioco sopravvissuta alla crisi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/massimo-ferlini/" title="Massimo Ferlini">Massimo Ferlini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/i-timori-dei-lavoratori-la-voglia-di-rimettersi-in-gioco-sopravvissuta-alla-crisi/2150351/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/i-timori-dei-lavoratori-la-voglia-di-rimettersi-in-gioco-sopravvissuta-alla-crisi/2150351/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" title="RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/08/Operaio_Cantiere_Stradale_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="lavoro" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" title="RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte">RECOVERY PLAN/ Il ponte sullo stretto e quelle domande ancora in cerca di risposte</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/giuseppe-pennisi/" title="Giuseppe Pennisi">Giuseppe Pennisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/recovery-plan-il-ponte-sullo-stretto-e-quelle-domande-ancora-in-cerca-di-risposte/2152602/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Ilva" href="https://www.ilsussidiario.net/news/economia-e-finanza/industria/ilva/" title="Ilva">Ilva</a></div>									<a href="https://www.ilsussidiario.net/news/ilva-un-piano-una-proposta-e-i-nodi-da-sciogliere-per-il-governo/2151902/" title="ILVA/ Un piano, una proposta e i nodi da sciogliere per il Governo">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/27/ilva_taranto_impianti_1_lapresse_2018-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="ilva_taranto_impianti_1_lapresse_2018" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ilva-un-piano-una-proposta-e-i-nodi-da-sciogliere-per-il-governo/2151902/" title="ILVA/ Un piano, una proposta e i nodi da sciogliere per il Governo">ILVA/ Un piano, una proposta e i nodi da sciogliere per il Governo</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/federico-pirro/" title="Federico Pirro">Federico Pirro</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ilva-un-piano-una-proposta-e-i-nodi-da-sciogliere-per-il-governo/2151902/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ilva-un-piano-una-proposta-e-i-nodi-da-sciogliere-per-il-governo/2151902/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Borsa e Spread" href="https://www.ilsussidiario.net/news/economia-e-finanza/borsa-e-spread/" title="Borsa e Spread">Borsa e Spread</a></div>									<a href="https://www.ilsussidiario.net/news/borse-mercati-la-discesa-dei-bond-che-puo-attirare-liquidita/2152631/" title="BORSE &amp; MERCATI/ La discesa dei bond che può attirare liquidità">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/16/mercati_trader_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="mercati trader 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/borse-mercati-la-discesa-dei-bond-che-puo-attirare-liquidita/2152631/" title="BORSE &amp; MERCATI/ La discesa dei bond che può attirare liquidità">BORSE & MERCATI/ La discesa dei bond che può attirare liquidità</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stefano-masa/" title="Stefano Masa">Stefano Masa</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/borse-mercati-la-discesa-dei-bond-che-puo-attirare-liquidita/2152631/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/borse-mercati-la-discesa-dei-bond-che-puo-attirare-liquidita/2152631/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Alitalia" href="https://www.ilsussidiario.net/news/economia-e-finanza/industria/alitalia/" title="Alitalia">Alitalia</a></div>									<a href="https://www.ilsussidiario.net/news/alitalia-le-trappole-europee-da-evitare-per-un-vero-salvataggio/2152627/" title="ALITALIA/ Le trappole europee da evitare per un vero salvataggio">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/06/Vestager_Margrethe_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Vestager Margrethe Lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/alitalia-le-trappole-europee-da-evitare-per-un-vero-salvataggio/2152627/" title="ALITALIA/ Le trappole europee da evitare per un vero salvataggio">ALITALIA/ Le trappole europee da evitare per un vero salvataggio</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">05.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/ugo-arrigo/" title="Ugo Arrigo">Ugo Arrigo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alitalia-le-trappole-europee-da-evitare-per-un-vero-salvataggio/2152627/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/alitalia-le-trappole-europee-da-evitare-per-un-vero-salvataggio/2152627/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Impresa" href="https://www.ilsussidiario.net/news/impresa/" title="Impresa">Impresa</a></div>									<a href="https://www.ilsussidiario.net/news/pil-e-consumi-in-calo-siamo-un-vagone-di-coda-attaccato-a-vaccini-usa-e-cina/2152433/" title="PIL E CONSUMI IN CALO/ Siamo un vagone di coda attaccato a vaccini, Usa e Cina">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/25/draghi_consiglio_europa_covid_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Draghi all&#039;EuCo" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pil-e-consumi-in-calo-siamo-un-vagone-di-coda-attaccato-a-vaccini-usa-e-cina/2152433/" title="PIL E CONSUMI IN CALO/ Siamo un vagone di coda attaccato a vaccini, Usa e Cina">PIL E CONSUMI IN CALO/ Siamo un vagone di coda attaccato a vaccini, Usa e Cina</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.04.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stefano-cingolani/" title="Stefano Cingolani">Stefano Cingolani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/pil-e-consumi-in-calo-siamo-un-vagone-di-coda-attaccato-a-vaccini-usa-e-cina/2152433/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/pil-e-consumi-in-calo-siamo-un-vagone-di-coda-attaccato-a-vaccini-usa-e-cina/2152433/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
																		
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="economia-e-finanza recovery-fund"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Recovery Fund</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/consulenze-governo-dopo-le-toppate-delle-big-four-meglio-gli-spin-off-universitari/2150943/" title="CONSULENZE &amp; GOVERNO/ Dopo le toppate delle Big Four meglio gli spin-off universitari">CONSULENZE & GOVERNO/ Dopo le toppate delle Big Four meglio gli spin-off universitari</a>
							<div class="time">01.04.2021 alle 01:33</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/eurobond-la-mossa-dellitalia-per-evitare-austerita-e-ristrutturazione-del-debito/2150482/" title="EUROBOND/ La mossa dell&#039;Italia per evitare austerità e ristrutturazione del debito">EUROBOND/ La mossa dell'Italia per evitare austerità e ristrutturazione del debito</a>
							<div class="time">31.03.2021 alle 06:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/eurobond-recovery-fund-le-tattiche-opposte-di-draghi-e-berlino/2149987/" title="EUROBOND &amp; RECOVERY FUND/ Le tattiche opposte di Draghi e Berlino">EUROBOND & RECOVERY FUND/ Le tattiche opposte di Draghi e Berlino</a>
							<div class="time">30.03.2021 alle 08:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/recovery-fund-gentiloni-ratifica-germania-incognita-cosa-succede-ai-209-miliardi/2149903/" title="Recovery Fund, Gentiloni: &quot;Ratifica Germania incognita&quot;/ Cosa succede ai 209 miliardi">Recovery Fund, Gentiloni: "Ratifica Germania incognita"/ Cosa succede ai 209 miliardi</a>
							<div class="time">29.03.2021 alle 15:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/recovery-e-vaccini-il-doppio-intoppo-dellue-che-aggrava-i-problemi-dellitalia/2149478/" title="RECOVERY E VACCINI/ Il doppio intoppo dell&#039;Ue che aggrava i problemi dell&#039;Italia">RECOVERY E VACCINI/ Il doppio intoppo dell'Ue che aggrava i problemi dell'Italia</a>
							<div class="time">29.03.2021 alle 05:19</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/economia-e-finanza/recovery-fund/" title="Recovery Fund">Vedi tutte</a>
				</div>
			</div>
<div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/dove-va-la-musica-passato-e-presente-la-sfida-e-sempre-aperta/2152636/" title="DOVE VA LA MUSICA?/ Passato e presente: la sfida è sempre aperta">DOVE VA LA MUSICA?/ Passato e presente: la sfida è sempre aperta</a>
							<div class="time">05.04.2021 alle 01:56</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/chiami-il-mio-agente-la-serie-con-unidea-che-sta-conquistando-il-mondo/2152294/" title="CHIAMI IL MIO AGENTE!/ La serie con un&#039;idea che sta conquistando il mondo">CHIAMI IL MIO AGENTE!/ La serie con un'idea che sta conquistando il mondo</a>
							<div class="time">05.04.2021 alle 02:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scuola-la-vendetta-del-latino-torna-come-una-l2-per-stranieri-noi/2151585/" title="SCUOLA/ La vendetta del latino: torna come una “L2” per stranieri (noi)">SCUOLA/ La vendetta del latino: torna come una “L2” per stranieri (noi)</a>
							<div class="time">05.04.2021 alle 02:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/letture-la-storia-e-i-nuovi-moralisti-allievi-della-dimenticanza/2152711/" title="LETTURE/ La storia e i nuovi moralisti allievi della dimenticanza">LETTURE/ La storia e i nuovi moralisti allievi della dimenticanza</a>
							<div class="time">05.04.2021 alle 02:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/schwazer-direttore-wada-demolito-da-donati-ma-coni-e-governo-non-danno-le-carte-ai-comitati-etici/2152716/" title="SCHWAZER/ Direttore WADA demolito da Donati, ma Coni e Governo non danno le carte ai comitati etici">SCHWAZER/ Direttore WADA demolito da Donati, ma Coni e Governo non danno le carte ai comitati etici</a>
							<div class="time">05.04.2021 alle 02:48</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2005/5075/" class="menu-link main-menu-link">2005</a></li><li><a href="https://www.ilsussidiario.net/articoli/2006/5075/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5075/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5075/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5075/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5075/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5075/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5075/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5075/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5075/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5075/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5075/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5075/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5075/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5075/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5075/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5075/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0de0d7d07928fb124194b8b1cb304849',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>