<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Riforma pensioni, secondo l’ex ministra del Lavoro Elsa Fornero bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)" />
<meta property="og:description" content="Riforma pensioni, secondo l’ex ministra del Lavoro Elsa Fornero bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Elsa Fornero" />
<meta property="article:tag" content="Quota 100" />
<meta property="article:tag" content="Riforma Fornero" />
<meta property="article:section" content="Riforma pensioni" />
<meta property="article:published_time" content="2022-03-18T05:52:52+00:00" />
<meta property="article:modified_time" content="2022-03-18T04:04:58+00:00" />
<meta property="og:updated_time" content="2022-03-18T04:04:58+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fornero_Elsa_Profilo_Lapresse.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fornero_Elsa_Profilo_Lapresse.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="Fornero_Elsa_Profilo_Lapresse" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Riforma pensioni, secondo l’ex ministra del Lavoro Elsa Fornero bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga" />
<meta name="twitter:title" content="RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fornero_Elsa_Profilo_Lapresse.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/lavoro/",
                "name": "Lavoro"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/lavoro/pensioni/",
                "name": "Pensioni"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/",
                "name": "Riforma pensioni"
            }
        },
        {
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/",
                "name": "RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/"
        },
        "headline": "RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/ampimg/2022/03/18/thumb_w1200_Fornero_Elsa_Profilo_Lapresse.jpg",
            "height": 600,
            "width": 1200        },
                "author": {
            "@type": "Person",
            "name": "Lorenzo Torrisi",
            "url": "https://www.ilsussidiario.net/autori/lorenzo-torrisi/"
        },
             "description": "Riforma pensioni, secondo l’ex ministra del Lavoro Elsa Fornero bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga",
            "datePublished": "2022-03-18T06:52:52+01:00",
      "dateModified":  "2022-03-18T06:52:52+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


	<div class="pre_single labels">
						               

					    <div class="single_category_button lavoro">
    <a href="https://www.ilsussidiario.net/news/lavoro/" title="Categoria Lavoro">Lavoro</a>
 </div>
 <div class="single_category_button pensioni">
    <a href="https://www.ilsussidiario.net/news/lavoro/pensioni/" title="Categoria Pensioni">Pensioni</a>
 </div>
 <div class="single_category_button riforma-pensioni">
    <a href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Categoria Riforma pensioni">Riforma pensioni</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2308989" class="post-2308989 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-pensioni category-riforma-pensioni tag-elsa-fornero tag-quota-100 tag-riforma-fornero">
					<h1 class="title" itemprop="headline">RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-03-18T06:52:52+01:00">Pubblicazione: 18.03.2022</time> - <a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></span>
					</div>
		<h2 class="description" itemprop="description">Riforma pensioni, secondo l’ex ministra del Lavoro Elsa Fornero bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fornero_Elsa_Profilo_Lapresse.jpg" class="attachment-medium size-medium wp-post-image" alt="Fornero_Elsa_Profilo_Lapresse" /></div>
								

									<div class="alt_image">Elsa Fornero (Lapresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Friforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie%2F2308989%2F&text=RIFORMA%C2%A0PENSIONI%2F+Elsa+Fornero%3A+la+flessibilit%C3%A0+va+pagata+%28ultime+notizie%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Friforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie%2F2308989%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)+https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)&body=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<h2>RIFORMA PENSIONI, LE PAROLE DI ELSA FORNERO</h2>
<p>Secondo Elsa Fornero, quando si parla di riforma delle pensioni “promettere che tra 30 anni si pagheranno buone pensioni è una pia illusione o una presa in giro. Ma la questione è che non si fa abbastanza per risolvere il problema della vita lavorativa dei giovani, povera e discontinua. Bisogna rovesciare la prospettiva, aumentare l’occupazione”. Un risultato che, ricorda l’ex ministra del Lavoro in un’intervista al Giornale di Vicenza, non si può ottenere con la riforma dell pensioni tramite misure come <a href="https://www.ilsussidiario.net/news/riforma-pensioni-la-proposta-di-padula-covip-sui-pepp-ultime-notizie/2307219/" target="_blank" rel="noopener">Quota 100</a>, perché “l’idea di sostituire lavoratori anziani con i giovani non funziona. Come ha dimostrato un approfondito studio di Banca d’Italia, bisogna invece pensare al lavoro in una logica inclusiva, non sostitutiva”. Infatti, “l’impossibilità di ricorrere a prepensionamenti ha portato le imprese a innovare nella gestione del personale inserendo, dove necessario, dei giovani”.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-quota-100-la-sentenza-arrivata-prima-di-una-norma-ultime-notizie/2304398/" target="_blank">RIFORMA PENSIONI/ I rischi degli assegni più bassi</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6300988713001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<h2>&#8220;LA FLESSIBILITÀ SI PAGA&#8221;, LE ULTIME NOTIZIE SULLA RIFORMA DELLE PENSIONI</h2>
<p>Rispetto alle ipotesi di <a href="https://www.ilsussidiario.net/news/riforma-pensioni-limportanza-del-modello-red-italia-inps-ultime-notizie/2308410/" target="_blank" rel="noopener">riforma delle pensioni</a> di cui si sta parlando da diversi mesi ormai, Elsa Fornero auspica “che si possa intervenire con misure di assistenza per i più deboli, i disoccupati, le donne, le persone che si prendono cura di chi ha bisogno di assistenza. Per il resto bisogna sgombrare il campo dall’ambiguità: la flessibilità si paga. Se si vuole andare in pensione prima, bisogna accettare una pensione più bassa, non si può far ricadere il costo sulle generazioni future come è stato per Quota 100”. Inoltre, dal suo punto di vista, “considerata l’aspettativa di vita”, resta ancora valido il requisito per la pensione di vecchiaia fissato a 67 anni. L’ex ministra ritiene anche necessario introdurre un salario minimo “anche come strumento per ‘costringere’ le imprese a trovare soluzioni a un vincolo, un po’ come è stato per l’allungamento dell’età pensionabile”.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-i-raffronti-utili-con-ue-e-paesi-ocse/2299753/" target="_blank">RIFORMA PENSIONI/ I raffronti utili con Ue e Paesi Ocse</a></p><div id="outstream" style="width: 100%"></div>
<p style="text-align: center;"><strong>— — — —</strong>
<p style="text-align: center;"><strong>Abbiamo bisogno del tuo contributo per continuare a fornirti una informazione di qualità e indipendente.</strong>
<p style="text-align: center;"><a href="https://www.ilsussidiario.net/donazioni/" target="_blank" rel="noopener"><strong>SOSTIENICI. DONA ORA CLICCANDO QUI</strong></a>
<p class="intext_related"><strong>LEGGI ANCHE: </strong><br><a href="https://www.ilsussidiario.net/news/riforma-pensioni-cisl-contro-il-ricalcolo-contributivo-ultime-notizie/2293454/" target="_blank">RIFORMA PENSIONI/ Nuovo incontro tecnico tra Governo e sindacati settimana prossima</a></p>	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Friforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie%2F2308989%2F&text=RIFORMA%C2%A0PENSIONI%2F+Elsa+Fornero%3A+la+flessibilit%C3%A0+va+pagata+%28ultime+notizie%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Friforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie%2F2308989%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)+https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)&body=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/elsa-fornero/" rel="tag">Elsa Fornero</a><a href="https://www.ilsussidiario.net/news/tag/quota-100/" rel="tag">Quota 100</a><a href="https://www.ilsussidiario.net/news/tag/riforma-fornero/" rel="tag">Riforma Fornero</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" title="RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Fornero_Elsa_Profilo_Lapresse.jpg" class="attachment-medium size-medium wp-post-image" alt="Fornero_Elsa_Profilo_Lapresse" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" title="RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)">RIFORMA PENSIONI/ Elsa Fornero: la flessibilità va pagata (ultime notizie)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.03.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-elsa-fornero-la-flessibilita-va-pagata-ultime-notizie/2308989/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-limportanza-del-modello-red-italia-inps-ultime-notizie/2308410/" title="RIFORMA PENSIONI/ Verso rinvio del confronto Governo-sindacati dopo il Def">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/26/Orlando_Andrea_PortaAPorta_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="andrea orlando" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-limportanza-del-modello-red-italia-inps-ultime-notizie/2308410/" title="RIFORMA PENSIONI/ Verso rinvio del confronto Governo-sindacati dopo il Def">RIFORMA PENSIONI/ Verso rinvio del confronto Governo-sindacati dopo il Def</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.03.2022, agg. alle 16:42</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-limportanza-del-modello-red-italia-inps-ultime-notizie/2308410/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-limportanza-del-modello-red-italia-inps-ultime-notizie/2308410/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-fattore-tempo-cruciale-per-la-previdenza-complementare/2307789/" title="RIFORMA PENSIONI/ Senza assegno estero no flat tax a pensionati che tornano in Italia">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/12/Agenzia_Entrate-Vetro_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Agenzia Entrate Vetro Lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-fattore-tempo-cruciale-per-la-previdenza-complementare/2307789/" title="RIFORMA PENSIONI/ Senza assegno estero no flat tax a pensionati che tornano in Italia">RIFORMA PENSIONI/ Senza assegno estero no flat tax a pensionati che tornano in Italia</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">16.03.2022, agg. alle 16:48</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-il-fattore-tempo-cruciale-per-la-previdenza-complementare/2307789/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-il-fattore-tempo-cruciale-per-la-previdenza-complementare/2307789/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-la-proposta-di-padula-covip-sui-pepp-ultime-notizie/2307219/" title="RIFORMA PENSIONI/ Drastico calo delle domande di pensionamento nella scuola">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/16/scuola_classe_lezione_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="scuola classe lezione 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-la-proposta-di-padula-covip-sui-pepp-ultime-notizie/2307219/" title="RIFORMA PENSIONI/ Drastico calo delle domande di pensionamento nella scuola">RIFORMA PENSIONI/ Drastico calo delle domande di pensionamento nella scuola</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">15.03.2022, agg. alle 16:38</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-la-proposta-di-padula-covip-sui-pepp-ultime-notizie/2307219/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-la-proposta-di-padula-covip-sui-pepp-ultime-notizie/2307219/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Lavoro" href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro">Lavoro</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-numeri-lostacolo-della-demografia-per-il-futuro-delle-pensioni/2307376/" title="RIFORMA PENSIONI &amp; NUMERI/ L&#039;ostacolo della demografia per il futuro delle pensioni">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/11/Inps_targa_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Inps targa Lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-numeri-lostacolo-della-demografia-per-il-futuro-delle-pensioni/2307376/" title="RIFORMA PENSIONI &amp; NUMERI/ L&#039;ostacolo della demografia per il futuro delle pensioni">RIFORMA PENSIONI & NUMERI/ L'ostacolo della demografia per il futuro delle pensioni</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">15.03.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/giuliano-cazzola/" title="Giuliano Cazzola">Giuliano Cazzola</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-numeri-lostacolo-della-demografia-per-il-futuro-delle-pensioni/2307376/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-numeri-lostacolo-della-demografia-per-il-futuro-delle-pensioni/2307376/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-proietti-uil-ribadisce-importanza-flessibilita-ultime-notizie/2306639/" title="RIFORMA PENSIONI/ Quota 102 imbroglio da cassare, la posizione di Rif. Comunista">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/16/inps_sede_pensioni_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="riforma pensioni" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-proietti-uil-ribadisce-importanza-flessibilita-ultime-notizie/2306639/" title="RIFORMA PENSIONI/ Quota 102 imbroglio da cassare, la posizione di Rif. Comunista">RIFORMA PENSIONI/ Quota 102 imbroglio da cassare, la posizione di Rif. Comunista</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">14.03.2022, agg. alle 16:56</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-proietti-uil-ribadisce-importanza-flessibilita-ultime-notizie/2306639/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-proietti-uil-ribadisce-importanza-flessibilita-ultime-notizie/2306639/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-lalternativa-a-opzione-tutti-per-lanticipo-ultime-notizie/2306217/" title="Riforma pensioni/ L’anticipo Inps, il prepensionamento e le possibili novità">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/11/Inps_Vetro_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="mortalità covid pensioni" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-lalternativa-a-opzione-tutti-per-lanticipo-ultime-notizie/2306217/" title="Riforma pensioni/ L’anticipo Inps, il prepensionamento e le possibili novità">Riforma pensioni/ L’anticipo Inps, il prepensionamento e le possibili novità</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">13.03.2022, agg. alle 11:06</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-lalternativa-a-opzione-tutti-per-lanticipo-ultime-notizie/2306217/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-lalternativa-a-opzione-tutti-per-lanticipo-ultime-notizie/2306217/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-i-vantaggi-che-porta-il-riscatto-della-laurea-ultime-notizie/2304927/" title="Riforma pensioni/ Gnecchi (Inps) ricorda il peso dei lavori di cura delle donne">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/09/famiglia_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="famiglia 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-i-vantaggi-che-porta-il-riscatto-della-laurea-ultime-notizie/2304927/" title="Riforma pensioni/ Gnecchi (Inps) ricorda il peso dei lavori di cura delle donne">Riforma pensioni/ Gnecchi (Inps) ricorda il peso dei lavori di cura delle donne</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">11.03.2022, agg. alle 16:46</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-i-vantaggi-che-porta-il-riscatto-della-laurea-ultime-notizie/2304927/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-i-vantaggi-che-porta-il-riscatto-della-laurea-ultime-notizie/2304927/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Riforma pensioni" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Riforma pensioni</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-dubbio-sul-silenzio-assenso-per-la-previdenza-complementare/2305732/" title="RIFORMA PENSIONI/ Il dubbio sul silenzio-assenso per la previdenza complementare">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/03/risparmio_monete_pixabay1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="risparmio monete pixabay1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-dubbio-sul-silenzio-assenso-per-la-previdenza-complementare/2305732/" title="RIFORMA PENSIONI/ Il dubbio sul silenzio-assenso per la previdenza complementare">RIFORMA PENSIONI/ Il dubbio sul silenzio-assenso per la previdenza complementare</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">12.03.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-pensioni-il-dubbio-sul-silenzio-assenso-per-la-previdenza-complementare/2305732/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-pensioni-il-dubbio-sul-silenzio-assenso-per-la-previdenza-complementare/2305732/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="pensioni riforma-pensioni"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Riforma pensioni</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-quota-100-la-sentenza-arrivata-prima-di-una-norma-ultime-notizie/2304398/" title="RIFORMA PENSIONI/ I rischi degli assegni più bassi">RIFORMA PENSIONI/ I rischi degli assegni più bassi</a>
							<div class="time">10.03.2022 alle 17:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-anief-professionalita-scolastiche-sono-usuranti-ultime-notizie/2303786/" title="RIFORMA PENSIONI/ Anief chiede il riscatto gratuito della laurea">RIFORMA PENSIONI/ Anief chiede il riscatto gratuito della laurea</a>
							<div class="time">09.03.2022 alle 16:59</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-le-scelte-del-governo-che-non-si-possono-piu-rinviare/2303967/" title="RIFORMA PENSIONI/ Le scelte del Governo che non si possono più rinviare">RIFORMA PENSIONI/ Le scelte del Governo che non si possono più rinviare</a>
							<div class="time">09.03.2022 alle 00:08</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-confronto-governo-sindacati-da-sbloccare-ultime-notizie/2303237/" title="RIFORMA PENSIONI/ Crescono i professionisti che lavorano dopo la quiescenza">RIFORMA PENSIONI/ Crescono i professionisti che lavorano dopo la quiescenza</a>
							<div class="time">08.03.2022 alle 16:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-il-nuovo-ruolo-possibile-per-linps-ultime-notizie/2302760/" title="RIFORMA PENSIONI/ Le richieste per aumentare l&#039;importo degli assegni">RIFORMA PENSIONI/ Le richieste per aumentare l'importo degli assegni</a>
							<div class="time">07.03.2022 alle 16:49</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/lavoro/pensioni/riforma-pensioni/" title="Riforma pensioni">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-per-la-30-giornata-su-chi-puntare/2308868/" title="Consigli Fantacalcio Serie A/ Le dritte per la 30^ giornata: su chi puntare?">Consigli Fantacalcio Serie A/ Le dritte per la 30^ giornata: su chi puntare?</a>
							<div class="time">18.03.2022 alle 03:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/nikita-pelizon-vs-barbascura-x-pezzo-di-mera-e-morto-e-scontro-a-pechino-express/2309193/" title="Nikita Pelizon vs Barbascura X &quot;Pezzo di mer*a! E&#039; morto&quot;/ È scontro a Pechino Express!">Nikita Pelizon vs Barbascura X "Pezzo di mer*a! E' morto"/ È scontro a Pechino Express!</a>
							<div class="time">18.03.2022 alle 07:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fondazione-arca-hub-a-milano-per-accoglienza-ucraini-aiuto-concreto-ai-profughi/2309083/" title="Fondazione Arca, hub a Milano per accoglienza ucraini/ &quot;Aiuto concreto ai profughi&quot;">Fondazione Arca, hub a Milano per accoglienza ucraini/ "Aiuto concreto ai profughi"</a>
							<div class="time">18.03.2022 alle 02:48</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-18-marzo-2022-previsioni-per-cancro-leone-vergine/2309209/" title="Oroscopo Paolo Fox oggi 18 marzo 2022/ Previsioni per Cancro, Leone, Vergine">Oroscopo Paolo Fox oggi 18 marzo 2022/ Previsioni per Cancro, Leone, Vergine</a>
							<div class="time">18.03.2022 alle 06:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/zerbi-sfida-luigi-vs-crytical-con-medley-scoppia-polemica-ad-amici-21-non-e-equo/2309074/" title="Zerbi sfida Luigi vs Crytical con medley/ Scoppia polemica ad Amici 21: &quot;Non è equo&quot;">Zerbi sfida Luigi vs Crytical con medley/ Scoppia polemica ad Amici 21: "Non è equo"</a>
							<div class="time">18.03.2022 alle 06:18</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2011/8225/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/8225/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/8225/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/8225/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/8225/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/8225/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/8225/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/8225/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/8225/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/8225/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/8225/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/8225/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'e1155a569ec173c6cd2a0eae209d8a88',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>