<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/michela-colombo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Derby Roma Lazio virtuale: oggi le due tifoserie si sfideranno a colpi di donazioni in una gara di beneficenza, per il Policlinico di Tor Vergata"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus" />
<meta property="og:description" content="Derby Roma Lazio virtuale: oggi le due tifoserie si sfideranno a colpi di donazioni in una gara di beneficenza, per il Policlinico di Tor Vergata" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Calcio e altri Sport" />
<meta property="article:published_time" content="2020-04-26T08:40:15+00:00" />
<meta property="article:modified_time" content="2020-04-26T08:33:14+00:00" />
<meta property="og:updated_time" content="2020-04-26T08:33:14+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Roma Lazio" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Derby Roma Lazio virtuale: oggi le due tifoserie si sfideranno a colpi di donazioni in una gara di beneficenza, per il Policlinico di Tor Vergata" />
<meta name="twitter:title" content="Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/",
                "name": "Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/"
        },
        "headline": "Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Michela Colombo",
            "url": "https://www.ilsussidiario.net/autori/michela-colombo/"
        },
             "description": "Derby Roma Lazio virtuale: oggi alle ore 15.00 le due tifoserie si sfideranno a colpi di donazioni in una gara di beneficenza, in favore del Centro Covid del Policlinico di Tor Vergata di R",
            "datePublished": "2020-04-26T10:40:15+02:00",
      "dateModified":  "2020-04-26T10:40:15+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button calcio-e-altri-sport">
			<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2014892" class="post-2014892 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-e-altri-sport">
						<h1 class="title" itemprop="headline">Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2020-04-26T10:40:15+02:00">Pubblicazione: 26.04.2020</time> - <a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></span>
					</div>
		<h2 class="description" itemprop="description">Derby Roma Lazio virtuale: oggi alle ore 15.00 le due tifoserie si sfideranno a colpi di donazioni in una gara di beneficenza, in favore del Centro Covid del Policlinico di Tor Vergata di R</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Roma Lazio" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/08/28/Dzeko_Strakosha_Acerbi_Lazio_Roma_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">Roma Lazio (Foto LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Froma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus%2F2014892%2F&text=Roma+Lazio+Virtuale%2F+Derby+di+solidariet%C3%A0%3A+i+tifosi+in+campo+contro+il+coronavirus&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Froma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus%2F2014892%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus+https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus&body=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>In questa domenica (tristemente) priva di calcio, ecco che sono comunque i tifosi di <strong>Roma e Lazio</strong> a “scendere” in campo, per sfidarsi in un<strong> derby virtuale</strong> del tutto inedito. Oggi infatti si accenderà una sfida a colpi di solidarietà tra i tifosi di Roma e Lazio, uniti questa volta nella <strong>lotta contro il coronavirus:</strong> fischio d’inizio di questo Derby oggi alle<strong> ore 15.00</strong>, dove a vincere, al termine dei 90 minuti sarà comunque la generosità delle due tifoserie. Ma spieghiamo meglio questa iniziativa benefica, certo unica nel suo genere. Il <strong>derby Roma Lazio</strong> di oggi infatti non sarà una sfida ai videogiochi, ma vedrà invece impegnati tutti i tifosi delle due squadre della capitale: per loro infatti 90 minuti in cui potranno effettuare <strong>donazioni</strong> in favore del <strong>Centro Covid del Policlinico di Tor Vergata di Roma,</strong> il cui volume man mano “muoveranno” un simbolico pallone, da una parte all’altra del campo virtuale. Più si dona dunque più vi sono possibilità che <strong>si segni un gol a favore</strong> della propria squadra del cuore e al triplice fischio finale conosceremo il vincitore sul campo del derby. I versamenti (minimo per la donazione di 2 euro) saranno effettuabili con i comuni strumenti di ogni pagamento digitale.<div class="adv-container fr-adv"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="6662243946"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<h2>DERBY ROMA LAZIO: I PROTAGONISTI</h2>
<p>Il <a target="_blank" href="https://www.ilsussidiario.net/news/video-roma-lazio-1-1-gol-e-highlights-derby-deciso-dai-portieri-serie-a/1978109/">derby virtuale Roma Lazio</a> sarà dunque occasione speciale per le due tifoserie della capitale (ma non solo ovviamente) per unirsi in una sola battaglia, la più grande che stiamo combattuto tutti, quella contro il coronavirus. E lo slogan di questo grande evento, che come scordiamo avrà luogo solo alle <strong>ore 15.00</strong> è ben chiaro “Lazio-Roma, il <strong>derby dove il bene vince sempre</strong>”. E siamo davvero impazienti di dare il via a questa nuova gara di solidarietà, dove però non saranno solo i tifosi i protagonisti: entrambe le società della Capitale hanno infatti annunciato di aderire all’iniziativa e così faranno i rispettivi giocatori. Non solo, pure hanno promesso adesione anche<strong> personaggi di spicco</strong> come Enrico Montesano. Giulio Scarpati, Enrico Vanzina, Carlo Verdone e <a target="_blank" href="https://www.ilsussidiario.net/news/taglio-stipendi-juventus-zoff-un-bel-segnale-in-un-momento-difficile-esclusiva/2006854/">Dino Zoff</a> e pure ci metterà lo zampino la <strong>Nazionale Italiana Cantanti.</strong> E di certo non mancheranno, durante il derby, l’intervento di altre stelle dello sport e dello spettacolo, che si faranno dunque promotori di questa iniziativa di beneficenza davvero speciale.
<p><strong><a target="_blank" href="https://www.tutticontrocovid.it/">CLICCA QUI PER IL DERBY VIRTUALE ROMA LAZIO</a></strong>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Froma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus%2F2014892%2F&text=Roma+Lazio+Virtuale%2F+Derby+di+solidariet%C3%A0%3A+i+tifosi+in+campo+contro+il+coronavirus&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Froma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus%2F2014892%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus+https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Roma Lazio Virtuale/ Derby di solidarietà: i tifosi in campo contro il coronavirus&body=https://www.ilsussidiario.net/news/roma-lazio-virtuale-derby-di-solidarieta-i-tifosi-in-campo-contro-il-coronavirus/2014892/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container"><span class="advtag">Pubblicità</span>
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio-e-altri-sport category-calciomercato">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport calciomercato" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/" title="Chiesa alla Juventus?/ Calciomercato, Commisso: &quot;Nessun veto, decida che vuole fare&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chiesa Alex Sandro Fiorentina Juventus lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/17/Chiesa_Alex_Sandro_Fiorentina_Juventus_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/" title="Chiesa alla Juventus?/ Calciomercato, Commisso: &quot;Nessun veto, decida che vuole fare&quot;">Chiesa alla Juventus?/ Calciomercato, Commisso: "Nessun veto, decida che vuole fare"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.04.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/" title="Coronavirus FIGC/ Medici Serie A dubbiosi sulla ripresa: la federazione risponde">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/pallone_seriea_lapresse_2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Serie A" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/" title="Coronavirus FIGC/ Medici Serie A dubbiosi sulla ripresa: la federazione risponde">Coronavirus FIGC/ Medici Serie A dubbiosi sulla ripresa: la federazione risponde</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.04.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/" title="Moise Kean viola la quarantena/ Partecipa a un party, l&#039;Everton: &quot;Siamo inorriditi&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Moise Kean Italia Spagna Under 21 lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Moise_Kean_Italia_Spagna_Under_21_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/" title="Moise Kean viola la quarantena/ Partecipa a un party, l&#039;Everton: &quot;Siamo inorriditi&quot;">Moise Kean viola la quarantena/ Partecipa a un party, l'Everton: "Siamo inorriditi"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.04.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport category-calciomercato">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport calciomercato" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/" title="Arthur alla Juventus?/ Calciomercato, i blaugrana puntano Pjanic: scambio ideale?">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Arthur Melo Barcellona passaggio lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/26/Arthur_Melo_Barcellona_passaggio_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/" title="Arthur alla Juventus?/ Calciomercato, i blaugrana puntano Pjanic: scambio ideale?">Arthur alla Juventus?/ Calciomercato, i blaugrana puntano Pjanic: scambio ideale?</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.04.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/" title="Diretta Gp virtuale Formula E Hong Kong/ Maxi Gunther vincitore della Race at Home">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/05/vergne_formula_e_lapresse_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="vergne formula e lapresse_2018" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/05/vergne_formula_e_lapresse_2018.jpg 720w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/05/vergne_formula_e_lapresse_2018-300x206.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/05/vergne_formula_e_lapresse_2018-128x88.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/09/05/vergne_formula_e_lapresse_2018-32x22.jpg 32w" sizes="(max-width: 720px) 100vw, 720px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/" title="Diretta Gp virtuale Formula E Hong Kong/ Maxi Gunther vincitore della Race at Home">Diretta Gp virtuale Formula E Hong Kong/ Maxi Gunther vincitore della Race at Home</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.04.2020 Ultimo aggiornamento: 18:57</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/michele-moretti-partigiano-gatti-la-storia-del-calciatore-che-uccise-mussolini/2014721/" title="Michele Moretti, partigiano Gatti/ La storia del calciatore che uccise Mussolini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Duce_Mussolini_Lapresse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mussolini" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Duce_Mussolini_Lapresse.jpg 720w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Duce_Mussolini_Lapresse-300x206.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Duce_Mussolini_Lapresse-128x88.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Duce_Mussolini_Lapresse-32x22.jpg 32w" sizes="(max-width: 720px) 100vw, 720px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/michele-moretti-partigiano-gatti-la-storia-del-calciatore-che-uccise-mussolini/2014721/" title="Michele Moretti, partigiano Gatti/ La storia del calciatore che uccise Mussolini">Michele Moretti, partigiano Gatti/ La storia del calciatore che uccise Mussolini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.04.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/michele-moretti-partigiano-gatti-la-storia-del-calciatore-che-uccise-mussolini/2014721/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/michele-moretti-partigiano-gatti-la-storia-del-calciatore-che-uccise-mussolini/2014721/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/michele-moretti-partigiano-gatti-la-storia-del-calciatore-che-uccise-mussolini/2014721/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
										<span class="advtag">Pubblicità</span>
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
										
						
			<div class="latest_category_posts">
				<h3 class="calcio-e-altri-sport"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Calcio e altri Sport</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/chiesa-alla-juventus-calciomercato-commisso-nessun-veto-decida-che-vuole-fare/2014919/" title="Chiesa alla Juventus?/ Calciomercato, Commisso: &quot;Nessun veto, decida che vuole fare&quot;">Chiesa alla Juventus?/ Calciomercato, Commisso: "Nessun veto, decida che vuole fare"</a>
							</span>
							<div class="time">26.04.2020 alle 11:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/coronavirus-figc-medici-serie-a-dubbiosi-sulla-ripresa-la-federazione-risponde/2014912/" title="Coronavirus FIGC/ Medici Serie A dubbiosi sulla ripresa: la federazione risponde">Coronavirus FIGC/ Medici Serie A dubbiosi sulla ripresa: la federazione risponde</a>
							</span>
							<div class="time">26.04.2020 alle 11:01</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/moise-kean-viola-la-quarantena-partecipa-a-un-party-leverton-siamo-inorriditi/2014898/" title="Moise Kean viola la quarantena/ Partecipa a un party, l&#039;Everton: &quot;Siamo inorriditi&quot;">Moise Kean viola la quarantena/ Partecipa a un party, l'Everton: "Siamo inorriditi"</a>
							</span>
							<div class="time">26.04.2020 alle 10:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/arthur-alla-juventus-calciomercato-i-blaugrana-puntano-pjanic-scambio-ideale/2014894/" title="Arthur alla Juventus?/ Calciomercato, i blaugrana puntano Pjanic: scambio ideale?">Arthur alla Juventus?/ Calciomercato, i blaugrana puntano Pjanic: scambio ideale?</a>
							</span>
							<div class="time">26.04.2020 alle 10:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-gp-virtuale-formula-e-hong-kong-streaming-video-e-tv-orario-e-vincitore/2014173/" title="Diretta Gp virtuale Formula E Hong Kong/ Maxi Gunther vincitore della Race at Home">Diretta Gp virtuale Formula E Hong Kong/ Maxi Gunther vincitore della Race at Home</a>
							</span>
							<div class="time">25.04.2020 alle 18:57</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/notizie/" title="Calcio e altri Sport">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
					
 

 
						<div class="adv_250"><div class="adv-container"><span class="advtag">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1304272705550746" data-ad-slot="7490226300"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/spiegel-vs-germania-perche-questo-odio-verso-litalia-cosi-lue-andra-in-pezzi/2014888/" title="Spiegel vs Germania “Perchè questo odio verso l&#039;Italia?”/ “Così l&#039;Ue andrà in pezzi”">Spiegel vs Germania “Perchè questo odio verso l'Italia?”/ “Così l'Ue andrà in pezzi”</a>
							</span>
							<div class="time">26.04.2020 alle 11:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/giulietto-chiesa-morto-giornalista-tg3-tg5-esperto-di-russia-sempre-controcorrente/2014920/" title="Giulietto Chiesa, morto giornalista Tg3, Tg5/ Esperto di Russia sempre controcorrente">Giulietto Chiesa, morto giornalista Tg3, Tg5/ Esperto di Russia sempre controcorrente</a>
							</span>
							<div class="time">26.04.2020 alle 11:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-26-aprile-1-maggio-pesci-ariete-e-sagittario-la-classifica-settimanale/2014850/" title="Oroscopo Paolo Fox 26 aprile-1 maggio/ Pesci, Ariete e Sagittario, la classifica settimanale">Oroscopo Paolo Fox 26 aprile-1 maggio/ Pesci, Ariete e Sagittario, la classifica settimanale</a>
							</span>
							<div class="time">26.04.2020 alle 08:11</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/una-vita-anticipazioni-puntata-26-aprile-2020-la-disperazione-di-bellita/2014470/" title="Una Vita/ Anticipazioni puntata 26 aprile 2020: la disperazione di Bellita">Una Vita/ Anticipazioni puntata 26 aprile 2020: la disperazione di Bellita</a>
							</span>
							<div class="time">26.04.2020 alle 05:52</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/elena-santarelli-a-volte-fatico-ad-alzarmi-quarantena-vivo-momenti-difficili/2014922/" title="Elena Santarelli “A volte fatico ad alzarmi&quot;/ &quot;Quarantena? Vivo momenti difficili&quot;">Elena Santarelli “A volte fatico ad alzarmi"/ "Quarantena? Vivo momenti difficili"</a>
							</span>
							<div class="time">26.04.2020 alle 11:24</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

												
												<div class="adv_600">
						<div class="adv-container"><span class="advtag">Pubblicità</span><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5078/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5078/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5078/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5078/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5078/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5078/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5078/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5078/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5078/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5078/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5078/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5078/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5078/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5078/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=7";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                            if (!_shouldDisplayConsent()) {
                                            jsadsense();
                                        }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
            
                taboola();

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
//                taboola();
            }       

           function taboola() {
                                  var s = document.createElement('script');
                s.src = 'https://widgets.outbrain.com/outbrain.js';
                s.async = true;
                s.type = "text/javascript";
                document.head.appendChild(s);

                        }
		</script>

		
	</body>
</html>