<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2"]};</script>
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sandra Zampa, sottosegretaria alla Salute, in collegamento con il programma di Oggi è un altro giorno: ecco la sua opinione sul vaccino"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”" />
<meta property="og:description" content="Sandra Zampa, sottosegretaria alla Salute, in collegamento con il programma di Oggi è un altro giorno: ecco la sua opinione sul vaccino" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Oggi è un altro giorno" />
<meta property="article:published_time" content="2020-12-22T14:39:11+00:00" />
<meta property="article:modified_time" content="2020-12-22T14:49:36+00:00" />
<meta property="og:updated_time" content="2020-12-22T14:49:36+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/sandra_zampa_2020_rai.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/sandra_zampa_2020_rai.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="357" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sandra Zampa, sottosegretaria alla Salute, in collegamento con il programma di Oggi è un altro giorno: ecco la sua opinione sul vaccino" />
<meta name="twitter:title" content="Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/sandra_zampa_2020_rai.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/",
                "name": "Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/"
        },
        "headline": "Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/ampimg/2020/12/22/thumb_w1200_sandra_zampa_2020_rai.jpg",
            "height": 600,
            "width": 1200        },
                "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
             "description": "La sottosegretaria alla Salute, Sandra Zampa, in collegamento con Oggi è un altro giorno, parla del tema del vaccino anti covid",
            "datePublished": "2020-12-22T15:39:11+01:00",
      "dateModified":  "2020-12-22T15:49:36+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
<a href="https://bit.ly/2J8vRPI" target="_blank" rel="nofollow" class="flexbox column">
<img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/28/970X125_DAL_28_NOVEMBRE.jpg" />
</a>
	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				               

					    <div class="single_category_button cinema-televisione-e-media">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema e Tv">Cinema e Tv</a>
 </div>
 <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button oggi-e-un-altro-giorno">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Categoria Oggi è un altro giorno">Oggi è un altro giorno</a>
 </div>
 <div class="single_category_button programmi-e-ascolti-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-e-ascolti-tv/" title="Categoria Oggi in TV">Oggi in TV</a>
 </div>
 <div class="single_category_button programmi-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Categoria Programmi tv">Programmi tv</a>
 </div>
 <div class="single_category_button salute-e-benessere">
    <a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Categoria Sanità, salute e benessere">Sanità, salute e benessere</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2108236" class="post-2108236 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media category-cronaca category-oggi-e-un-altro-giorno category-programmi-e-ascolti-tv category-programmi-tv category-salute-e-benessere">
					<h1 class="title" itemprop="headline">Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2020-12-22T15:49:36+01:00">Pubblicazione: 22.12.2020 Ultimo aggiornamento: 15:49</time> - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
					</div>
		<h2 class="description" itemprop="description">La sottosegretaria alla Salute, Sandra Zampa, in collegamento con Oggi è un altro giorno, parla del tema del vaccino anti covid</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/sandra_zampa_2020_rai-633x300.jpg" class="attachment-medium size-medium wp-post-image" alt="sandra zampa 2020 rai 633x300"   /></div>
								

									<div class="alt_image">Sandra Zampa, sottosegretaria alla Salute (Oggi è un altro giorno)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico%2F2108236%2F&text=Sandra+Zampa%2F+%E2%80%9C+Un+medico+che+non+si+vacciner%C3%A0+non+potr%C3%A0+fare+il+medico%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico%2F2108236%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”+https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”&body=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>La sottosegretaria alla Salute, <strong>Sandra Zampa,</strong> è stata ospite in collegamento con il programma di Rai Uno,<strong> Oggi è un altro giorno</strong>. L&#8217;intervista si è concentrata in particolare sul <strong><a href="https://www.ilsussidiario.net/news/variante-covid-inglese-2-positivi-in-italia-oggi-riunione-ue-vaccino-cosa-cambia/2107551/" rel="noopener" target="_blank">vaccino</a> anti covid, </strong>alla luce della campagna vaccinale che scatterà il prossimo 27 dicembre: “La speranza è di arrivare<strong> ad ottobre con la famosa immunità di gregge,</strong> ovvero con il 70% degli italiani vaccinati, ma già prima di quella data la nostra condizione dovrebbe migliorare con una copertura del 50%”. <div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6213183865001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline muted style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Sulla volontà della popolazione di vaccinarsi o meno, Sandra Zampa ha aggiunto: “<strong>In questo momento c&#8217;è una buona adesione al di là delle voci </strong>che fanno un po&#8217; discutere anche perchè basta uno che si oppone, e che dice cose particolarmente critiche, per fare notizia. Comunque in questo momento non abbiamo atteggiamenti particolarmente contrari, ostili e negativi”. Secondo Sandra Zampa sarà però necessario <strong>introdurre l&#8217;obbligo del vaccino per le categorie sanitarie.</strong><div id="outstream" style="height: 0px; width: 100%"></div>
<h2>SANDRA ZAMPA: “INIMMAGINABILE UN OPERATORE SANITARIO NON VACCINATO”</h2>
<p>A riguardo la sottosegretaria alla Salute ha spiegato: “<strong>Un medico che non si <a href="https://www.ilsussidiario.net/news/vaccino-covid-pfizer-biontech-via-libera-dellema-e-efficace-e-sicuro/2107735/" rel="noopener" target="_blank">vaccina </a>non può fare il medico,</strong> io penso che debba essere una pre-condizione del contratto, a meno che non ci sia una condizione particolare, ma questo vale per tutti non solo per i medici. Questa è <strong>la mia opinione che ho già espresso con il ministro Speranza e il vice ministro Sileri,</strong> credo che tutti noi dobbiamo prima pensare in positivo senza polemizzare”. Quindi Sandra Zampa ha ribadito: “Io penso che per un operatore sanitario non sia immaginabile prestare servizio senza vaccino. È certamente una mia posizione l&#8217;obbligo per i sanitari, anche se credo di interpretare l&#8217;opinione del ministero e del ministro. Noi riteniamo – ha proseguito &#8211; che se ci siano <strong>persone che hanno dei dubbi hanno diritto ad avere chiarimenti,</strong> se noi cominciassimo ora con l&#8217;obbligo della vaccinazione, il respingere anche chi ha solo dei dubbi ed è legittimo che ciò avvenga&#8230; la scienza deve dare rassicurazioni e questo avverrà”. La sottosegretaria ha parlato anche delle <strong>scuole</strong>: &#8220;L&#8217;intero mondo del lavoro deve adeguarsi alle scuole se no si crea un sovraffollamento. La scuola è una priorità e deve riaprire, ma ci devono pensare le regioni assieme al governo che ci mette i soldi, molte lo stanno già facendo. Le regioni devono inventarsi tutti i modi possibili per portare gli studenti a scuola in modo sicuro&#8221;.
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico%2F2108236%2F&text=Sandra+Zampa%2F+%E2%80%9C+Un+medico+che+non+si+vacciner%C3%A0+non+potr%C3%A0+fare+il+medico%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico%2F2108236%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”+https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Sandra Zampa/ “ Un medico che non si vaccinerà non potrà fare il medico”&body=https://www.ilsussidiario.net/news/sandra-zampa-un-medico-che-non-si-vaccinera-non-potra-fare-il-medico/2108236/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-oggi-e-un-altro-giorno category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media oggi-e-un-altro-giorno programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Oggi è un altro giorno">Oggi è un altro giorno</a></div>									<a href="https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" title="SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L&#039;attore: “Papà all&#039;inizio me la sconsigliò”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/14/simona_izzo_2_grande_fratello_vip_2017_cs-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="simona_izzo_2_grande_fratello_vip_2017_cs" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" title="SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L&#039;attore: “Papà all&#039;inizio me la sconsigliò”">SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L'attore: “Papà all'inizio me la sconsigliò”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020 Ultimo aggiornamento: 15:14</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-oggi-e-un-altro-giorno category-programmi-e-ascolti-tv category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media oggi-e-un-altro-giorno programmi-e-ascolti-tv programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Oggi è un altro giorno">Oggi è un altro giorno</a></div>									<a href="https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" title="Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/ricky_gian_marco_tognazzi_rai_2020-630x300.jpg" class="attachment-medium size-medium wp-post-image" alt="ricky gian marco tognazzi rai 2020 630x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" title="Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”">Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-oggi-e-un-altro-giorno category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media oggi-e-un-altro-giorno programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Oggi è un altro giorno">Oggi è un altro giorno</a></div>									<a href="https://www.ilsussidiario.net/news/pietro-anna-maria-e-cesare-figli-sergio-castellitto-mi-prendono-in-giro-ma/2108174/" title="PIETRO, ANNA, MARIA E CESARE, FIGLI SERGIO CASTELLITTO/ &quot;La mia famiglia la mia vita”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/20/sergio_castellitto_domenica_in-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="sergio castellitto domenica in 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pietro-anna-maria-e-cesare-figli-sergio-castellitto-mi-prendono-in-giro-ma/2108174/" title="PIETRO, ANNA, MARIA E CESARE, FIGLI SERGIO CASTELLITTO/ &quot;La mia famiglia la mia vita”">PIETRO, ANNA, MARIA E CESARE, FIGLI SERGIO CASTELLITTO/ "La mia famiglia la mia vita”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020 Ultimo aggiornamento: 14:40</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/pietro-anna-maria-e-cesare-figli-sergio-castellitto-mi-prendono-in-giro-ma/2108174/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/pietro-anna-maria-e-cesare-figli-sergio-castellitto-mi-prendono-in-giro-ma/2108174/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/pietro-anna-maria-e-cesare-figli-sergio-castellitto-mi-prendono-in-giro-ma/2108174/"}]
}</script>										<div class="related_box">
										<!--	<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div> -->
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-cronaca category-oggi-e-un-altro-giorno category-programmi-e-ascolti-tv category-programmi-tv category-salute-e-benessere">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media cronaca oggi-e-un-altro-giorno programmi-e-ascolti-tv programmi-tv salute-e-benessere" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Programmi tv">Programmi tv</a></div>									<a href="https://www.ilsussidiario.net/news/pregliasco-vaccino-covid-da-16-anni-in-su-variante-inglese-colpisce-i-bambini/2108250/" title="Pregliasco “Vaccino covid da 16 anni in su”/ “Variante inglese colpisce i bambini”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/pregliasco_2020_rai-624x300.jpg" class="attachment-medium size-medium wp-post-image" alt="pregliasco 2020 rai 624x300" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pregliasco-vaccino-covid-da-16-anni-in-su-variante-inglese-colpisce-i-bambini/2108250/" title="Pregliasco “Vaccino covid da 16 anni in su”/ “Variante inglese colpisce i bambini”">Pregliasco “Vaccino covid da 16 anni in su”/ “Variante inglese colpisce i bambini”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/pregliasco-vaccino-covid-da-16-anni-in-su-variante-inglese-colpisce-i-bambini/2108250/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/pregliasco-vaccino-covid-da-16-anni-in-su-variante-inglese-colpisce-i-bambini/2108250/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-oggi-e-un-altro-giorno category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media oggi-e-un-altro-giorno programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Oggi è un altro giorno">Oggi è un altro giorno</a></div>									<a href="https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" title="SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L&#039;attore: “Papà all&#039;inizio me la sconsigliò”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/14/simona_izzo_2_grande_fratello_vip_2017_cs-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="simona_izzo_2_grande_fratello_vip_2017_cs" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" title="SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L&#039;attore: “Papà all&#039;inizio me la sconsigliò”">SIMONETTA IZZO, MOGLIE RICKY TOGNAZZI/ L'attore: “Papà all'inizio me la sconsigliò”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020 Ultimo aggiornamento: 15:14</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/simonetta-izzo-sono-una-bipolare-subclinica-la-moglie-di-ricky-tognazzi/2108140/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-oggi-e-un-altro-giorno category-programmi-e-ascolti-tv category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media oggi-e-un-altro-giorno programmi-e-ascolti-tv programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/oggi-e-un-altro-giorno/" title="Oggi è un altro giorno">Oggi è un altro giorno</a></div>									<a href="https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" title="Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/22/ricky_gian_marco_tognazzi_rai_2020-630x300.jpg" class="attachment-medium size-medium wp-post-image" alt="ricky gian marco tognazzi rai 2020 630x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" title="Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”">Ricky Tognazzi: “Ugo era il più avanti”/ Gian Marco “Era assente ma sempre presente”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 22.12.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ricky-tognazzi-ugo-era-il-piu-avanti-gian-marco-era-assente-ma-sempre-presente/2108207/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
																	
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="salute-e-benessere"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Sanità, salute e benessere</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/vaccino-covid-pfizer-biontech-via-libera-dellema-e-efficace-e-sicuro/2107735/" title="VACCINO COVID PFIZER-BIONTECH APPROVATO DA AIFA/ &quot;Sarà rimborsabile in modo gratuito&quot;">VACCINO COVID PFIZER-BIONTECH APPROVATO DA AIFA/ "Sarà rimborsabile in modo gratuito"</a>
							<div class="time">22.12.2020 alle 16:59</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/massimo-galli-27-dicembre-faro-vaccino-anti-covid-ma-no-a-spettacolarizzazione/2108240/" title="Massimo Galli: &quot;27 dicembre farò vaccino anti-Covid&quot;/ &quot;Ma no a spettacolarizzazione&quot;">Massimo Galli: "27 dicembre farò vaccino anti-Covid"/ "Ma no a spettacolarizzazione"</a>
							<div class="time">22.12.2020 alle 15:56</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/universitaly-pubblicate-graduatorie-specializzazioni-mediche-il-cronoprogramma-mur/2108231/" title="Universitaly, pubblicate graduatorie specializzazioni mediche/ Il cronoprogramma MUR">Universitaly, pubblicate graduatorie specializzazioni mediche/ Il cronoprogramma MUR</a>
							<div class="time">22.12.2020 alle 15:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/franco-locatelli-in-9-mesi-42-milioni-di-vaccinati-scuole-ok-apertura-7-gennaio/2108113/" title="Franco Locatelli/ &quot;In 9 mesi 42 milioni di vaccinati. Scuole? Ok apertura 7 gennaio&quot;">Franco Locatelli/ "In 9 mesi 42 milioni di vaccinati. Scuole? Ok apertura 7 gennaio"</a>
							<div class="time">22.12.2020 alle 11:58</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/variante-covid-inglese-2-positivi-in-italia-oggi-riunione-ue-vaccino-cosa-cambia/2107551/" title="Variante Covid inglese/ BioNTech: &quot;6 settimane per adeguare vaccino se non funziona&quot;">Variante Covid inglese/ BioNTech: "6 settimane per adeguare vaccino se non funziona"</a>
							<div class="time">22.12.2020 alle 11:25</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/salute-e-benessere/notizie/" title="Sanità, salute e benessere">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>






					
						
						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/arisa-mia-mamma-ha-avuto-due-tumori-e-una-persona-fragile-mi-costa/2108282/" title="Arisa &quot;mia mamma ha avuto due tumori&quot;/ &quot;É una persona fragile, mi costa...&quot;">Arisa "mia mamma ha avuto due tumori"/ "É una persona fragile, mi costa..."</a>
							<div class="time">22.12.2020 alle 17:08</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/amici-deddy-e-leonardo-fra-i-piu-passati-in-radio-i-loro-singoli-inediti-volano/2108262/" title="Amici, Deddy e Leonardo fra i più passati in radio/ I loro singoli inediti volano">Amici, Deddy e Leonardo fra i più passati in radio/ I loro singoli inediti volano</a>
							<div class="time">22.12.2020 alle 16:56</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maturita-aprea-fi-sconcertante-pieni-poteri-azzolina-caos-norma-m5s-in-manovra/2108291/" title="Maturità, Aprea (FI): “sconcertante pieni poteri Azzolina”/ Caos norma M5s in Manovra">Maturità, Aprea (FI): “sconcertante pieni poteri Azzolina”/ Caos norma M5s in Manovra</a>
							<div class="time">22.12.2020 alle 16:53</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-semplificazione-pagamento-pdc-ultime-notizie/2107819/" title="Riforma pensioni/ Capone (Ugl) chiede reintroduzione Ape volontaria e aziendale">Riforma pensioni/ Capone (Ugl) chiede reintroduzione Ape volontaria e aziendale</a>
							<div class="time">22.12.2020 alle 17:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-spal-lecce-serie-b-streaming-video-dazn-per-non-rinunciare-al-vertice/2107904/" title="DIRETTA/ Spal Lecce streaming video DAZN: l&#039;arbitro Doveri debutta in Serie B">DIRETTA/ Spal Lecce streaming video DAZN: l'arbitro Doveri debutta in Serie B</a>
							<div class="time">22.12.2020 alle 17:00</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5074/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '4017d63da204b75aee83ec6554b680ab',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>