<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &quot;Siamo alle comiche...&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/silvana-palazzo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2"]};</script>
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.0' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scuola, retromarcia Cts: metro non obbligatorio primi mesi, basteranno mascherine. Ira presidi: &quot;Siamo alle comiche! Potevamo risparmiarci questa fatica...&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &quot;Siamo alle comiche...&quot;" />
<meta property="og:description" content="Scuola, retromarcia Cts: metro non obbligatorio primi mesi, basteranno mascherine. Ira presidi: &quot;Siamo alle comiche! Potevamo risparmiarci questa fatica...&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Educazione" />
<meta property="article:published_time" content="2020-08-14T12:45:25+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg" />
<meta property="og:image:width" content="1282" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scuola, retromarcia Cts: metro non obbligatorio primi mesi, basteranno mascherine. Ira presidi: &quot;Siamo alle comiche! Potevamo risparmiarci questa fatica...&quot;" />
<meta name="twitter:title" content="Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &quot;Siamo alle comiche...&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/",
                "name": "Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &quot;Siamo alle comiche...&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/"
        },
        "headline": "Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &quot;Siamo alle comiche...&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg",
            "height": 600,
            "width": 1282        },
                "author": {
            "@type": "Person",
            "name": "Silvana Palazzo",
            "url": "https://www.ilsussidiario.net/autori/silvana-palazzo/"
        },
             "description": "Scuola, retromarcia Cts: metro non obbligatorio primi mesi, basteranno mascherine. Ira presidi: &amp;quot;Siamo alle comiche! Potevamo risparmiarci questa fatica...&amp;quot;",
            "datePublished": "2020-08-14T14:45:25+02:00",
      "dateModified":  "2020-08-14T14:45:25+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;, salute e benessere" >Sanit&agrave;, salute e benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				               

					    <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button educazione">
    <a href="https://www.ilsussidiario.net/news/educazione/" title="Categoria Educazione">Educazione</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2059635" class="post-2059635 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-educazione">
					<h1 class="title" itemprop="headline">Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &#8220;Siamo alle comiche&#8230;&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2020-08-14T14:45:25+02:00">Pubblicazione: 14.08.2020</time> - <a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></span>
					</div>
		<h2 class="description" itemprop="description">Scuola, retromarcia Cts: metro non obbligatorio primi mesi, basteranno mascherine. Ira presidi: &#8220;Siamo alle comiche! Potevamo risparmiarci questa fatica&#8230;&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="scuola classe aula istruzione 2 lapresse1280" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/12/scuola_classe_aula_istruzione_2_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" /></div>
								

									<div class="alt_image">Scuola (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fscuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche%2F2059635%2F&text=Scuola%2C+Cts%3A+metro+non+obbligatorio+primi+mesi%2F+Ira+presidi%3A+%26%238220%3BSiamo+alle+comiche%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fscuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche%2F2059635%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &#8220;Siamo alle comiche&#8230;&#8221;+https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &#8220;Siamo alle comiche&#8230;&#8221;&body=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
									
										<p>Se a <a target="_blank" href="https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/"><strong>scuola</strong></a> non è possibile garantire un <strong>metro di distanza</strong>, allora è sufficiente indossare la <strong>mascherina</strong>. Dopo settimane e mesi a parlare di distanziamento e nuovi banchi per garantirlo, ecco la retromarcia del <strong>Comitato tecnico scientifico (Cts)</strong>. In questo modo il ministro dell’Istruzione <strong>Lucia Azzolina</strong> e il commissario all’emergenza <strong>Domenico Arcuri</strong> vengono “liberati” dalle loro incombenze. I banchi non arriveranno in tempo? Le aule non saranno pronte e le tecnostrutture non allestite? Non ci sono spazi alternativi sufficienti per le nuove classi? I presidi dovranno, ad esempio, sistemare i banchi a due posti facendo posizionare gli alunni da lato corto, quindi uno di fronte all’altro, invitando gli alunni a lavarsi le mani e inducendo gli insegnanti ad areare i locali. Il nuovo anno scolastico non è ancora cominciato e le contraddizioni si accavallano. Se è sufficiente indossare la mascherina in classe, di che cosa abbiamo parlato finora?<div id="amelie_container" style="width: 100%"></div>
<h2>SCUOLA, RETROMARCIA CTS SU DISTANZA</h2>
<p>Siamo già in ritardo in vista della ripresa scolastica. «<em>Al contrario registriamo che scuole ed enti locali stanno procedendo in modo autonomo e lamentano i ritardi del ministero</em>», afferma <strong>Rino Di Meglio</strong>, coordinatore della <strong>Gilda degli Insegnanti</strong>, come riportato da <em>Il Giornale</em>. Per <strong>Pino Turi</strong>, segretario generale <strong>Uil Scuola</strong>, dietro la polemica dei banchi si nasconde il nodo politico principale, cioè «<em>non investire strutturalmente sul sistema di istruzione</em>». Sulla vicenda del distanziamento entra in polemica il sindacato dei presidi, l’<strong>Anp</strong>, che non chiama in causa tanto il ministero e il commissario Arcuri quanto gli enti locali. «<em>Almeno il 30% istituti non sa come gestire la situazione. Lo slittamento della consegna banchi aggrava il quadro sostiene, chiediamo ad Anci e Upi di sollecitare i loro iscritti</em>», dichiara <strong>Mario Rusconi</strong>. C’è un altro fronte aperto, quello dell’informazione relativa alla negativizzazione degli alunni. Secondo l’<strong>Anief</strong>, l’associazione insegnante e formatori, la questione si potrebbe risolvere con una commissione ad hoc per ogni istituto.<div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<h2>I PRESIDI &#8220;SIAMO ALLE COMICHE&#8221;</h2>
<p>«<em>Tanto rumore per nulla</em>», attacca <strong>Antonio Giannelli</strong>, presidente dell’Anp, sulla retromarcia del <strong><a target="_blank" href="https://www.ilsussidiario.net/news/miozzo-cts-se-contagi-salgono-lockdown-inevitabili-ce-grande-preoccupazione/2059178/">Cts</a> </strong>in tema distanza a scuola, come riportato da Repubblica. La sua è una reazione a caldo, comprensibile per chi ha intrapreso una corsa contro il tempo e vede poi le regole cambiare continuamente. «<em>Sono un po&#8217; stupito, non si capisce perché questa prescrizione non sia arrivata prima. Quello che mi viene da dire è che siamo passati dalla tragedia alla commedia: tanto rumore per nulla di William Shakespeare!</em>». Comprensibile la sensazione di essersi spesi per nulla: «<em>Pare tutto inutile, un&#8217;attività febbrile fatta in questi mesi che ci si poteva risparmiare. I dirigenti scolastici non hanno preso un solo giorno di ferie per lavorare con granitico senso del dovere affinché gli alunni potessero essere distanziati come previsto</em>». E quindi ora chiede ai presidi di andare in ferie. «<em>Invito tutti i colleghi a comunicare immediatamente ai rispettivi uffici scolastici la loro messa in ferie, perché le hanno meritate come non mai e perché ne hanno bisogno dopo una estate di lavoro frenetico che sembrava tragica e invece era solo comica</em>».
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fscuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche%2F2059635%2F&text=Scuola%2C+Cts%3A+metro+non+obbligatorio+primi+mesi%2F+Ira+presidi%3A+%26%238220%3BSiamo+alle+comiche%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fscuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche%2F2059635%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &#8220;Siamo alle comiche&#8230;&#8221;+https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Scuola, Cts: metro non obbligatorio primi mesi/ Ira presidi: &#8220;Siamo alle comiche&#8230;&#8221;&body=https://www.ilsussidiario.net/news/scuola-cts-metro-non-obbligatorio-primi-mesi-ira-presidi-siamo-alle-comiche/2059635/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/" title="&quot;Piano anti-pandemia obsoleto, 10mila morti in più in Italia&quot;/ Report choc in procura">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="coronavirus senso del gusto stefania giardoni" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/20/coronavirus_italia_20_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/" title="&quot;Piano anti-pandemia obsoleto, 10mila morti in più in Italia&quot;/ Report choc in procura">"Piano anti-pandemia obsoleto, 10mila morti in più in Italia"/ Report choc in procura</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 14.08.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  post_tag-messina">
														<div class="thumb">
									<div class="labels"><a class="label messina" href="https://www.ilsussidiario.net/news/tag/messina/" title="Messina ">Messina </a></div>									<a href="https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/" title="Viviana Parisi, dj morta: ricerche Gioele/ Zia chiama sensitiva &quot;È vicino alla madre&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ricerche Viviana Parisi" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/09/ricerche_caronia_viviana_parisi_polizia_cs_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/" title="Viviana Parisi, dj morta: ricerche Gioele/ Zia chiama sensitiva &quot;È vicino alla madre&quot;">Viviana Parisi, dj morta: ricerche Gioele/ Zia chiama sensitiva "È vicino alla madre"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 14.08.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  post_tag-messina">
														<div class="thumb">
									<div class="labels"><a class="label messina" href="https://www.ilsussidiario.net/news/tag/messina/" title="Messina ">Messina </a></div>									<a href="https://www.ilsussidiario.net/news/daniele-mondello-marito-viviana-parisi-temeva-il-covid-si-era-affidata-alla-fede/2059284/" title="DANIELE MONDELLO, MARITO VIVIANA PARISI/ Video appello: &quot;Chi sa qualcosa, parli&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="daniele mondello video facebook" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/08/13/daniele_mondello_video_facebook-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/daniele-mondello-marito-viviana-parisi-temeva-il-covid-si-era-affidata-alla-fede/2059284/" title="DANIELE MONDELLO, MARITO VIVIANA PARISI/ Video appello: &quot;Chi sa qualcosa, parli&quot;">DANIELE MONDELLO, MARITO VIVIANA PARISI/ Video appello: "Chi sa qualcosa, parli"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 14.08.2020 Ultimo aggiornamento: 13:34</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/daniele-mondello-marito-viviana-parisi-temeva-il-covid-si-era-affidata-alla-fede/2059284/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/daniele-mondello-marito-viviana-parisi-temeva-il-covid-si-era-affidata-alla-fede/2059284/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/daniele-mondello-marito-viviana-parisi-temeva-il-covid-si-era-affidata-alla-fede/2059284/"}]
}</script>										<div class="related_box">
										<!--	<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div> -->
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-educazione">
														<div class="thumb">
									<div class="labels"><a class="label educazione" href="https://www.ilsussidiario.net/news/educazione/" title="Educazione">Educazione</a></div>									<a href="https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/" title="SCUOLA/ Come salvarla? Attenti alla trappola dell’“idea geniale”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="scuola esame maturita 5 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280.jpg 1278w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280-768x361.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/19/scuola_esame_maturita_5_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1278px) 100vw, 1278px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/" title="SCUOLA/ Come salvarla? Attenti alla trappola dell’“idea geniale”">SCUOLA/ Come salvarla? Attenti alla trappola dell’“idea geniale”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 14.08.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/giorgio-chiosso/" title="Giorgio Chiosso">Giorgio Chiosso</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-educazione">
														<div class="thumb">
									<div class="labels"><a class="label educazione" href="https://www.ilsussidiario.net/news/educazione/" title="Educazione">Educazione</a></div>									<a href="https://www.ilsussidiario.net/news/scuola-decreto-tfa-sostegno-novita-miur-date-prove-requisiti-e-riapertura-termini/2059437/" title="Scuola, decreto Tfa sostegno: novità Miur/ Date prove, requisiti e riapertura termini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test università" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/19/test_universita_esame_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/scuola-decreto-tfa-sostegno-novita-miur-date-prove-requisiti-e-riapertura-termini/2059437/" title="Scuola, decreto Tfa sostegno: novità Miur/ Date prove, requisiti e riapertura termini">Scuola, decreto Tfa sostegno: novità Miur/ Date prove, requisiti e riapertura termini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 13.08.2020 Ultimo aggiornamento: 19:31</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/scuola-decreto-tfa-sostegno-novita-miur-date-prove-requisiti-e-riapertura-termini/2059437/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/scuola-decreto-tfa-sostegno-novita-miur-date-prove-requisiti-e-riapertura-termini/2059437/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-educazione">
														<div class="thumb">
									<div class="labels"><a class="label educazione" href="https://www.ilsussidiario.net/news/educazione/" title="Educazione">Educazione</a></div>									<a href="https://www.ilsussidiario.net/news/assunzioni-docenti-scuola-2020-2021-supplenze-gps-rinunce-ruolo-gae-i-chiarimenti/2059402/" title="Assunzioni docenti scuola 2020-2021/ Supplenze Gps, rinunce ruolo Gae: i chiarimenti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lucia Azzolina" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/22/azzolina_tavolo_miur_riapertura_scuola_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/assunzioni-docenti-scuola-2020-2021-supplenze-gps-rinunce-ruolo-gae-i-chiarimenti/2059402/" title="Assunzioni docenti scuola 2020-2021/ Supplenze Gps, rinunce ruolo Gae: i chiarimenti">Assunzioni docenti scuola 2020-2021/ Supplenze Gps, rinunce ruolo Gae: i chiarimenti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 13.08.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/assunzioni-docenti-scuola-2020-2021-supplenze-gps-rinunce-ruolo-gae-i-chiarimenti/2059402/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/assunzioni-docenti-scuola-2020-2021-supplenze-gps-rinunce-ruolo-gae-i-chiarimenti/2059402/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
																	
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="educazione"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Educazione</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scuola-come-salvarla-attenti-alla-trappola-dellidea-geniale/2059457/" title="SCUOLA/ Come salvarla? Attenti alla trappola dell’“idea geniale”">SCUOLA/ Come salvarla? Attenti alla trappola dell’“idea geniale”</a>
							<div class="time">14.08.2020 alle 03:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scuola-decreto-tfa-sostegno-novita-miur-date-prove-requisiti-e-riapertura-termini/2059437/" title="Scuola, decreto Tfa sostegno: novità Miur/ Date prove, requisiti e riapertura termini">Scuola, decreto Tfa sostegno: novità Miur/ Date prove, requisiti e riapertura termini</a>
							<div class="time">13.08.2020 alle 19:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/assunzioni-docenti-scuola-2020-2021-supplenze-gps-rinunce-ruolo-gae-i-chiarimenti/2059402/" title="Assunzioni docenti scuola 2020-2021/ Supplenze Gps, rinunce ruolo Gae: i chiarimenti">Assunzioni docenti scuola 2020-2021/ Supplenze Gps, rinunce ruolo Gae: i chiarimenti</a>
							<div class="time">13.08.2020 alle 18:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/800-milioni-di-bambini-non-possono-lavarsi-le-mani-a-scuola-il-rapporto-unicef-oms/2059327/" title="&quot;800 milioni di bambini non possono lavarsi le mani a scuola&quot;/ Il rapporto Unicef-Oms">"800 milioni di bambini non possono lavarsi le mani a scuola"/ Il rapporto Unicef-Oms</a>
							<div class="time">13.08.2020 alle 17:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scuola-azzolina-dimissioni-fatto-miracoli-banchi-a-fine-ottobre-a-rischio-bando/2059218/" title="Scuola, Azzolina “dimissioni? Fatto miracoli”/ Banchi a fine ottobre: a rischio bando">Scuola, Azzolina “dimissioni? Fatto miracoli”/ Banchi a fine ottobre: a rischio bando</a>
							<div class="time">13.08.2020 alle 11:27</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/educazione/notizie/" title="Educazione">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/coronavirus-spagna-vieta-fumo-allaperto-aumento-casi-chiusi-locali-notturni-e/2059642/" title="Coronavirus, Spagna vieta fumo all&#039;aperto/ Aumento casi: chiusi locali notturni e...">Coronavirus, Spagna vieta fumo all'aperto/ Aumento casi: chiusi locali notturni e...</a>
							<div class="time">14.08.2020 alle 15:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/piano-anti-pandemia-obsoleto-10mila-morti-in-piu-in-italia-report-choc-in-procura/2059652/" title="&quot;Piano anti-pandemia obsoleto, 10mila morti in più in Italia&quot;/ Report choc in procura">"Piano anti-pandemia obsoleto, 10mila morti in più in Italia"/ Report choc in procura</a>
							<div class="time">14.08.2020 alle 15:30</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/indice-rt-096-dati-iss-13-agosto-meno-regioni-sopra-1-piu-focolai-peggioramento/2059462/" title="INDICE RT 0,96, DATI REGIONI 13 AGOSTO/ Iss: più contagi, ma soprattutto asintomatici">INDICE RT 0,96, DATI REGIONI 13 AGOSTO/ Iss: più contagi, ma soprattutto asintomatici</a>
							<div class="time">14.08.2020 alle 15:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/viviana-parisi-dj-morta-ricerche-gioele-zia-chiama-sensitiva-e-vicino-alla-madre/2059648/" title="Viviana Parisi, dj morta: ricerche Gioele/ Zia chiama sensitiva &quot;È vicino alla madre&quot;">Viviana Parisi, dj morta: ricerche Gioele/ Zia chiama sensitiva "È vicino alla madre"</a>
							<div class="time">14.08.2020 alle 15:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maria-de-filippi-su-giulia-de-lellis-il-successo-le-e-scoppiato-in-mano-ma-lei/2059650/" title="Maria De Filippi su Giulia De Lellis/ &quot;Il successo le è scoppiato in mano ma lei...&quot;">Maria De Filippi su Giulia De Lellis/ "Il successo le è scoppiato in mano ma lei..."</a>
							<div class="time">14.08.2020 alle 15:20</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>

					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5088/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5088/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5088/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5088/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5088/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5088/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5088/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5088/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5088/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5088/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5088/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5088/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5088/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5088/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5088/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
					
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '09f26c5df61ce351245a38c8d838f417',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
</html>