<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/mauro-bottarelli/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


	 <script>var pubAdsCfg={'inread':true}; pubAdsCfg.lazy = true; pubAdsCfg.dynamicAds = 		{'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3","ad_dyn4","ad_dyn5"]};
		</script>	
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.0' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La de-dollarizzazione mostrata dagli ultimi dati del Fmi svela la debolezza della politica del Qe e dovrebbe far riflettere anche sulle mosse della Bce"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione" />
<meta property="og:description" content="La de-dollarizzazione mostrata dagli ultimi dati del Fmi svela la debolezza della politica del Qe e dovrebbe far riflettere anche sulle mosse della Bce" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Economia e Finanza" />
<meta property="article:published_time" content="2020-10-06T04:07:50+00:00" />
<meta property="article:modified_time" content="2020-10-05T22:36:07+00:00" />
<meta property="og:updated_time" content="2020-10-05T22:36:07+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/06/Dollari_100_pixabay.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/06/Dollari_100_pixabay.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La de-dollarizzazione mostrata dagli ultimi dati del Fmi svela la debolezza della politica del Qe e dovrebbe far riflettere anche sulle mosse della Bce" />
<meta name="twitter:title" content="SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/06/Dollari_100_pixabay.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/economia-e-finanza/",
                "name": "Economia e Finanza"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/",
                "name": "SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/"
        },
        "headline": "SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/06/Dollari_100_pixabay.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Mauro Bottarelli",
            "url": "https://www.ilsussidiario.net/autori/mauro-bottarelli/"
        },
             "description": "La de-dollarizzazione mostrata dagli ultimi dati del Fmi svela la debolezza della politica del Qe e dovrebbe far riflettere anche sulle mosse della Bce",
            "datePublished": "2020-10-06T06:07:50+02:00",
      "dateModified":  "2020-10-06T06:07:50+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;, salute e benessere" >Sanit&agrave;, salute e benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				               

					    <div class="single_category_button economia-e-finanza_">
    <a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Categoria Economia e Finanza">Economia e Finanza</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2077665" class="post-2077665 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza">
					<h1 class="title" itemprop="headline">SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2020-10-06T06:07:50+02:00">Pubblicazione: 06.10.2020</time> - <a href="https://www.ilsussidiario.net/autori/mauro-bottarelli/" title="Mauro Bottarelli">Mauro Bottarelli</a></span>
					</div>
		<h2 class="description" itemprop="description">La de-dollarizzazione mostrata dagli ultimi dati del Fmi svela la debolezza della politica del Qe e dovrebbe far riflettere anche sulle mosse della Bce</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/06/Dollari_100_pixabay-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Dollari 100 pixabay 640x300"   /></div>
								

									<div class="alt_image">(Pixabay) 									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fspy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione%2F2077665%2F&text=SPY+FINANZA%2F+La+Wall+Street+dei+record+sbugiardata+dalla+de-dollarizzazione&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fspy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione%2F2077665%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione+https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione&body=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
									
	<div class="adv-container fr-adv">
			<div id="admputop"></div>
	</div>
			
										<p class="p1"><span class="s1">Spero che l&#8217;intera vicenda che ha visto protagonista il presidente Donald Trump sia stata una drammatizzazione a fini politici. E quando dico spero, fate attenzione: se così fosse, non ci sarebbe affatto da festeggiare, semplicemente perché dimostrerebbe come negli Stati Uniti la situazione economico-finanziaria sia tale da necessitare una simile e terminale raschiatura del barile. L&#8217;alternativa, però, ai miei occhi appare persino peggiore. Perché se davvero il presidente Usa ha patito un contagio da Covid così forte da portarlo alla necessità dell&#8217;assunzione di ossigeno e terapie simil-sperimentali in un ospedale militare, ciò che si desume è che se sei l&#8217;uomo più potente del mondo anche la peggior forma di virus contraibile si può sconfiggere tranquillamente in meno di 72 ore di ricovero. Tutti gli altri, si ammalino e muoiano pure in attesa del vaccino. O della sua chimera. D&#8217;altronde, abbiamo altri esempi di uomini di potere guariti in un batter d&#8217;occhio: Boris Johnson, ad esempio. O Jair Bolsonaro. Tutti negazionisti del virus, se ci fate caso. </span><div id="amelie_container" style="width: 100%"></div>
<p class="p1"><span class="s1">E quale sarebbe il fine politico da perseguire, al netto delle stranezze sanitarie? In primis, focalizzare l&#8217;opinione pubblica in maniera addirittura parossistica e totalizzante sulla paura di turno e non sullo stato dell&#8217;economia. Secondo, proprio al fine di evitare che quest&#8217;ultimo vada del tutto fuori controllo, innescando tensioni sociali serie e reali, tagliare i tempi della discussione al Congresso rispetto al rinnovo del pacchetto di aiuti federali. Stranamente, sabato scorso Donald Trump ha lanciato solo due tweet dalla sua camera di ospedale: uno per rassicurare sul suo stato di salute e uno per ricordare come l&#8217;America abbia bisogno di nuovo stimolo, spronando Repubblicani e Democratici a lavorare speditamente insieme e trovare un accordo. Tu guarda a volte le coincidenze. </span><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p class="p1"><span class="s1">E non basta. Questa schermata mostra l&#8217;apertura dei futures nei trading mondiali nella notte fra domenica e lunedì: stranamente, dopo il giretto in automobile fuori dall&#8217;ospedale, Donald Trump ha postato un video in cui si mostrava in buona forma. Proprio 45 minuti prima dell&#8217;inizio delle contrattazioni asiatiche. </span>
<p class="p1"><img class="alignnone wp-image-2077677 size-full" src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/10/05/Trump_futures-e1601901796687.jpg" alt="" width="580" height="283" />
<p class="p1"><span class="s1">Funziona tutte le volte, il mercato pavloviano degli algoritmi è una garanzia. E, stranamente, tornato twittatore seriale a tempo record, ieri sempre Donald Trump a un&#8217;ora dall&#8217;apertura di Wall Street si lanciava in un altro <i>dèjà vu</i>, ricordando a tutti come il mercato sia ai massimi storici e che per questo è importante votare (per lui, ovviamente). Ma per quanto si possa mettere rossetto su un maiale, modo di dire anglosassone molto brutale ma efficace, quest&#8217;ultimo resta comunque un suino. Non diventerà mai Claudia Schiffer. Ed eccoci, quindi, al nodo di medio-lungo termine della situazione che sta sviluppandosi con epicentro negli Usa, ma che, stante <a href="https://www.ilsussidiario.net/news/finanza-e-politica-lasse-lagarde-merkel-per-non-far-fallire-il-recovery-fund/2076351/" target="_blank" rel="noopener"><span class="s2">le ultime mosse della Bce</span></a>, a breve si irradierà con massimo impatto anche in Europa. Guardate questo grafico, il quale ci mostra il grafico più importante contenuto nel report Cofer (Currency Composition of Official Foreign Exchange Reserves) del Fmi relativo al secondo trimestre di quest&#8217;anno e <a href="https://bit.ly/33x0W7e" target="_blank" rel="noopener"><span class="s2">appena pubblicato</span></a>. </span><div class="adv-container fr-adv"><div id="ad_dyn2"></div></div>
<p class="p1"><img class="alignnone wp-image-2077678 size-full" src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/10/05/Dollar_share1-e1601901823982.jpg" alt="" width="580" height="391" />
<p class="p1"><span class="s1">E cosa ne si evince? In soldoni che se stampi moneta come un pazzo per finanziare un deficit insostenibile e acquistare qualsiasi asset senza valore giaccia nei bilanci o nei portfolios di banche e fondi, quella stessa valuta tenderà a essere percepita sempre più per quello che in realtà è: carta da parati. Basta guardare la dinamica occorsa al dollaro fra il primo e il secondo trimestre di quest&#8217;anno: dopo un aumento delle riserve mondiali denominate in biglietti verdi nei primi tre mesi dell&#8217;anno, frutto della corsa verso beni rifugio da pandemia asiatico-europea ed effetto valutativo, il trend da aprile a giugno ha subito un drastico cambio di rotta. E quest&#8217;altro grafico mostra come la dinamica in atto sia ben lungi dall&#8217;essere un qualcosa classificabile unicamente come effetto <i>one-off</i> da Covid: il tema della de-dollarizzazione del sistema appare infatti non solo intatto ma anche in splendida forma. </span><div class="adv-container fr-adv"><div id="ad_dyn3"></div></div>
<p class="p1"><img class="alignnone wp-image-2077679 size-full" src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/10/05/Dollar_share2-e1601901855740.jpg" alt="" width="580" height="255" />
<p class="p1"><span class="s1">Utilizzando come criterio valutativo le detenzioni denominate in dollari di valuta, titoli azionari e obbligazioni, il ruolo benchmark del biglietto verde ha infatti registrato un calo che lo ha portato al 61,3% del totale. Insomma, nonostante il mercato in rally dai minimi di marzo, sostanzialmente incentrato su Wall Street e quindi su assets denominati in moneta statunitense, qualcosa pare si sia rotto nel feeling fra dollaro e riserve delle Banche centrali. E questo ultimo grafico, oltre a offrire una lettura prospettica differente di questo trend, lo compara con il contemporaneo status dell&#8217;euro a livello mondiale: questo nonostante l&#8217;Europa sia reduce da un lockdown molto più duro e lungo di quello vissuto dagli Usa e, come piace tanto ricordare agli adoratori del deficit, non possa contare su una Banca centrale prestatore di ultima istanza come la Fed. </span>
<p class="p1"><img class="alignnone wp-image-2077680 size-full" src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/10/05/Dollar_share3-e1601901887946.jpg" alt="" width="580" height="254" />
<p class="p1"><span class="s1">Cosa dite, il mercato non sta forse già operando su un doppio binario? Ovvero, esiste una realtà ufficiale che vede Wall Street sfondare un record al giorno e le statistiche sul tasso di disoccupazione muoversi con trend zigzagante in perfetto stile cinese. Ed esiste poi una realtà ufficiosa che sa benissimo come l&#8217;inganno da Qe perenne in atto possa in realtà solo millantare la sua natura permanente e sistemica: prima o poi, qualcosa romperà il giocattolo. E quel trend del dollaro nell&#8217;arco di un trimestre parla chiaro. Pensate che il mercato, inteso come entità reale di chi opera su scenari un po&#8217; più ampi e complicati del trading su Robinhood dei titoli <a href="https://www.ilsussidiario.net/news/spy-finanza-hertz-e-morta-di-debito-non-di-covid-ed-e-soltanto-linizio/2026579/" target="_blank" rel="noopener"><span class="s2">Hertz</span></a> non abbia già prezzato il devastante effetto collaterale che la manovra di welfare monstre messa in campo da Fsx e Tesoro statunitense in aprile potrà avere sulla stabilità stessa degli Stati Uniti negli anni a venire? Credete davvero che tutti siano persuasi della sostenibilità di livelli valutativi come quelli attuali, ad esempio per il Nasdaq? Vi pare un caso che ormai da anni, casualmente proprio da dopo il Big Bang, la grande sveglia collettiva suonata con il crollo Lehman, le Banche centrali cinese, russa, indiana e turca abbiano cominciato a diversificare le proprie riserve, scaricando dollari e Treasuries e comprando oro fisico con il badile? </span>
<p class="p1"><span class="s1">E qui, fermi tutti, occorre mettere un punto fermo: la de-dollarizzazione del sistema non è evento che si possa compiere nell&#8217;arco di mesi o trimestri. Servono anni e anni. Parecchi lustri. Quindi, occorre partire dal presupposto che fin quando gli scambi di commodities o il trading di futures e derivati avverranno con denominazione in dollari, Washington potrà contare su una poderosa assicurazione sulla vita. Ma quanti scambi bilaterali stanno già avvenendo, in chiave dichiaratamente geopolitica, in valute nazionali o tramite il benchmark parallelo dell&#8217;euro, essendo la nostra disgraziata Unione comunque il principale attore commerciale del mondo, il mercato più ricco? Si bypassa il dollaro per inviare un segnale alla Casa Bianca, certo. Ma anche la fine del petrodollaro veniva ritenuta una chimera, soltanto cinque anni fa: e ora? Chiedete ai sauditi e al loro deficit cosa ne pensano, ad esempio: pensate che avrebbero spinto sull&#8217;Ipo di Aramco in quelle condizioni di mercato, oltretutto esercitando subito anche l&#8217;opzione di <i>green shoe</i>, se non fossero stati disperati, nonostante i loro pozzi e i loro barili? </span>
<p class="p1"><span class="s1">Il mondo cambia, sta già cambiando più velocemente di quanto non ci appaia. Anche perché, giova sottolinearlo, fino a quando la nostra attenzione verrà distolta dalla Luna per mostrarci il dito dell&#8217;emergenza di turno, tutto appare più complicato. O più semplice, per chi sta al timone. Il dollaro è finito, quindi? No, solo uno stupido potrebbe pensarlo. Ma nulla, già oggi, appare come era soltanto dieci anni fa. </span>
<p class="p1"><span class="s1">Ora, per finire, una domanda: di fronte a un trend come quello riportato dalle statistiche del Fmi, come valutare l&#8217;atteggiamento di Christine Lagarde di fronte alle dinamiche del cambio euro/dollaro? A pensar male&#8230; </span>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fspy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione%2F2077665%2F&text=SPY+FINANZA%2F+La+Wall+Street+dei+record+sbugiardata+dalla+de-dollarizzazione&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fspy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione%2F2077665%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione+https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=SPY FINANZA/ La Wall Street dei record sbugiardata dalla de-dollarizzazione&body=https://www.ilsussidiario.net/news/spy-finanza-la-wall-street-dei-record-sbugiardata-dalla-de-dollarizzazione/2077665/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-economia-e-finanza category-politica">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza politica" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/" title="DIETRO LE QUINTE/ &quot;Mes, Rdc e Confindustria mettono tensione tra M5s e Pd&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/01/14/gualtieri_pd_governo_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Roberto Gualtieri" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/" title="DIETRO LE QUINTE/ &quot;Mes, Rdc e Confindustria mettono tensione tra M5s e Pd&quot;">DIETRO LE QUINTE/ "Mes, Rdc e Confindustria mettono tensione tra M5s e Pd"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 06.10.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/francesco-forte/" title="Francesco Forte">int. Francesco Forte</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/" title="TASSE E FAMIGLIE/ I rischi di una riforma dimezzata (e con un obiettivo sbagliato)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Tesoro_Mef_Sede_Lapresse.jpg" class="attachment-medium size-medium wp-post-image" alt="Tesoro_Mef_Sede_Lapresse" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/" title="TASSE E FAMIGLIE/ I rischi di una riforma dimezzata (e con un obiettivo sbagliato)">TASSE E FAMIGLIE/ I rischi di una riforma dimezzata (e con un obiettivo sbagliato)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 06.10.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/natale-forlani/" title="Natale Forlani">Natale Forlani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza category-politica">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/" title="Cdm oggi su Dpcm, NaDef, Dl sicurezza/ Bozza Governo Conte &quot;Chiusure selettive se...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/22/conte_gualtieri_chigi_conferenza_stampa_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Conte e Gualtieri" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/" title="Cdm oggi su Dpcm, NaDef, Dl sicurezza/ Bozza Governo Conte &quot;Chiusure selettive se...&quot;">Cdm oggi su Dpcm, NaDef, Dl sicurezza/ Bozza Governo Conte "Chiusure selettive se..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 05.10.2020 Ultimo aggiornamento: 19:58</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/" title="Fusione Nexi-Sia/ Conte: &quot;Nato campione europeo dei pagamenti digitali&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/21/conte_premier_camera_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Fusione Nexi-Sia" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/" title="Fusione Nexi-Sia/ Conte: &quot;Nato campione europeo dei pagamenti digitali&quot;">Fusione Nexi-Sia/ Conte: "Nato campione europeo dei pagamenti digitali"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 05.10.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/" title="BORSA ITALIANA OGGI/ Pochi dati per Piazza Affari (6 ottobre 2020)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Trader_Borsa_pensieroso_Lapresse.jpg" class="attachment-medium size-medium wp-post-image" alt="Trader_Borsa_pensieroso_Lapresse" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/" title="BORSA ITALIANA OGGI/ Pochi dati per Piazza Affari (6 ottobre 2020)">BORSA ITALIANA OGGI/ Pochi dati per Piazza Affari (6 ottobre 2020)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 06.10.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-economia-e-finanza">
																					<div class="thumb">
									<div class="labels"><a class="label economia-e-finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-a-piazza-affari-aumento-di-capitale-di-bper-5-ottobre-2020/2076825/" title="BORSA ITALIANA OGGI/ Chiusura a +1,06%, Saipem a +4,62% (5 ottobre 2020)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Borsa_Piazza_Affari_Lapresse.jpg" class="attachment-medium size-medium wp-post-image" alt="Borsa_Piazza_Affari_Lapresse" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-a-piazza-affari-aumento-di-capitale-di-bper-5-ottobre-2020/2076825/" title="BORSA ITALIANA OGGI/ Chiusura a +1,06%, Saipem a +4,62% (5 ottobre 2020)">BORSA ITALIANA OGGI/ Chiusura a +1,06%, Saipem a +4,62% (5 ottobre 2020)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 05.10.2020 Ultimo aggiornamento: 17:48</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-torrisi/" title="Lorenzo Torrisi">Lorenzo Torrisi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/borsa-italiana-oggi-a-piazza-affari-aumento-di-capitale-di-bper-5-ottobre-2020/2076825/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/borsa-italiana-oggi-a-piazza-affari-aumento-di-capitale-di-bper-5-ottobre-2020/2076825/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/borsa-italiana-oggi-a-piazza-affari-aumento-di-capitale-di-bper-5-ottobre-2020/2076825/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					

			<div class="latest_category_posts">
				<h3 class="economia-e-finanza"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Economia e Finanza</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/dietro-le-quinte-mes-rdc-e-confindustria-mettono-tensione-tra-m5s-e-pd/2077747/" title="DIETRO LE QUINTE/ &quot;Mes, Rdc e Confindustria mettono tensione tra M5s e Pd&quot;">DIETRO LE QUINTE/ "Mes, Rdc e Confindustria mettono tensione tra M5s e Pd"</a>
							<div class="time">06.10.2020 alle 04:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tasse-e-famiglie-i-rischi-di-una-riforma-dimezzata-e-con-un-obiettivo-sbagliato/2077891/" title="TASSE E FAMIGLIE/ I rischi di una riforma dimezzata (e con un obiettivo sbagliato)">TASSE E FAMIGLIE/ I rischi di una riforma dimezzata (e con un obiettivo sbagliato)</a>
							<div class="time">06.10.2020 alle 00:53</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/cdm-oggi-su-dpcm-nadef-dl-sicurezza-governo-conte-verso-nuove-misure-anti-covid/2077598/" title="Cdm oggi su Dpcm, NaDef, Dl sicurezza/ Bozza Governo Conte &quot;Chiusure selettive se...&quot;">Cdm oggi su Dpcm, NaDef, Dl sicurezza/ Bozza Governo Conte "Chiusure selettive se..."</a>
							<div class="time">05.10.2020 alle 19:58</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fusione-nexi-sia-conte-nato-campione-europeo-dei-pagamenti-digitali/2077854/" title="Fusione Nexi-Sia/ Conte: &quot;Nato campione europeo dei pagamenti digitali&quot;">Fusione Nexi-Sia/ Conte: "Nato campione europeo dei pagamenti digitali"</a>
							<div class="time">05.10.2020 alle 19:44</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/borsa-italiana-oggi-pochi-dati-per-piazza-affari-6-ottobre-2020/2077783/" title="BORSA ITALIANA OGGI/ Pochi dati per Piazza Affari (6 ottobre 2020)">BORSA ITALIANA OGGI/ Pochi dati per Piazza Affari (6 ottobre 2020)</a>
							<div class="time">05.10.2020 alle 17:54</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/economia-e-finanza/notizie/" title="Economia e Finanza">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

					<div class="adv-container">
					<a href="https://www.pmitutoring.it/" rel="nofollow" target="_blank"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/09/22/Banner_300x250_pmituring2020.jpg" width="300" height="250" /></a>
					
				
						</div>
						

											
						
						
						
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-sinner-nadal-streaming-video-tv-quarti-di-finale-al-roland-garros-2020/2077358/" title="Diretta Sinner Nadal/ Streaming video tv: quarti di finale al Roland Garros 2020">Diretta Sinner Nadal/ Streaming video tv: quarti di finale al Roland Garros 2020</a>
							<div class="time">05.10.2020 alle 22:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/grande-fratello-vip-2020-pagelle-e-nominati-franceska-eliminata-adua-del-vesco-e-massimiliano-morra-shock/2077960/" title="Grande Fratello Vip 2020, pagelle e nominati/ Franceska eliminata, Adua Del Vesco e Massimiliano Morra shock!">Grande Fratello Vip 2020, pagelle e nominati/ Franceska eliminata, Adua Del Vesco e Massimiliano Morra shock!</a>
							<div class="time">06.10.2020 alle 04:52</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-roland-garros-2020-trevisan-swiatek-streaming-video-tv-orario-dei-match/2077540/" title="Diretta Roland Garros 2020/ Trevisan Swiatek streaming video tv, orario dei match">Diretta Roland Garros 2020/ Trevisan Swiatek streaming video tv, orario dei match</a>
							<div class="time">05.10.2020 alle 22:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-6-ottobre-2020-pesci-cancro-gemelli-capricorno-e/2077942/" title="Oroscopo Paolo Fox oggi 6 ottobre 2020/ Pesci, Cancro, Gemelli, Capricorno e...">Oroscopo Paolo Fox oggi 6 ottobre 2020/ Pesci, Cancro, Gemelli, Capricorno e...</a>
							<div class="time">06.10.2020 alle 06:26</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/san-bruno-video-il-6-ottobre-si-celebra-il-patrono-della-lituania/2066490/" title="San Bruno/ Video, il 6 ottobre si celebra il patrono della Lituania">San Bruno/ Video, il 6 ottobre si celebra il patrono della Lituania</a>
							<div class="time">06.10.2020 alle 02:14</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>

					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5077/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5077/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5077/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5077/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5077/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5077/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5077/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5077/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5077/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5077/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5077/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5077/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5077/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5077/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5077/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
					
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b4c7d33caaa8b8309a2f578eefae64a1',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
</html>