<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e...</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/raffaele-graziano-flore/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
<script src="https://www.ilsussidiario.net/wp-content/IOL/sussidiarionet.other2.iam2.0.js" async></script>
<script src="https://www.ilsussidiario.net/wp-content/IOL/prebid.js" async></script>            
<link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">


	 
			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.lazy = true; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2"]};</script>
	


	<link rel="amphtml" href="https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anastasija Romanov, il mito e la storia: 102 anni fa la strage della famiglia da parte dei bolscevichi. Misteri sulla sua sorte e quella &#039;favola&#039;..."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e..." />
<meta property="og:description" content="Anastasija Romanov, il mito e la storia: 102 anni fa la strage della famiglia da parte dei bolscevichi. Misteri sulla sua sorte e quella &#039;favola&#039;..." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-07-17T18:01:16+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="La famiglia Romanov e, cerchiata in rosso, Anastasija Nikolaevna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anastasija Romanov, il mito e la storia: 102 anni fa la strage della famiglia da parte dei bolscevichi. Misteri sulla sua sorte e quella &#039;favola&#039;..." />
<meta name="twitter:title" content="Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e..." />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cultura/",
                "name": "Cultura"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/",
                "name": "Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e..."
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/"
        },
        "headline": "Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e...",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Raffaele Graziano Flore",
            "url": "https://www.ilsussidiario.net/autori/raffaele-graziano-flore/"
        },
             "description": "Anastasija Romanov, il mito e la storia: 102 anni fa avvenne la strage della famiglia a Ekaterinburg da parte dei bolscevichi. I tanti misteri sulla sua sorte e quella &amp;#039;favola&amp;#039; che..",
            "datePublished": "2020-07-17T20:01:16+02:00",
      "dateModified":  "2020-07-17T20:01:16+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;, salute e benessere" >Sanit&agrave;, salute e benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				               

					    <div class="single_category_button cultura">
    <a href="https://www.ilsussidiario.net/news/cultura/" title="Categoria Cultura">Cultura</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2049777" class="post-2049777 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
					<h1 class="title" itemprop="headline">Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e&#8230;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2020-07-17T20:01:16+02:00">Pubblicazione: 17.07.2020</time> - <a href="https://www.ilsussidiario.net/autori/raffaele-graziano-flore/" title="Raffaele Graziano Flore">Raffaele Graziano Flore</a></span>
					</div>
		<h2 class="description" itemprop="description">Anastasija Romanov, il mito e la storia: 102 anni fa avvenne la strage della famiglia a Ekaterinburg da parte dei bolscevichi. I tanti misteri sulla sua sorte e quella &#8216;favola&#8217; che..</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La famiglia Romanov e, cerchiata in rosso, Anastasija Nikolaevna" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/17/famiglia_romanov_anastasia_web_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">La famiglia Romanov e, cerchiata in rosso, Anastasija Nikolaevna (Web, 2020)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fanastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e%2F2049777%2F&text=Anastasija+Romanov%2C+mito+e+storia%2F+102+anni+fa+strage+della+famiglia+tra+misteri+e%26%238230%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fanastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e%2F2049777%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e&#8230;+https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e&#8230;&body=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
									
										<p><strong>102 anni, dal punto di vista storico una infinità</strong>: ma da quello emozionale e del florilegio di storie (questa volta con la “s” minuscola) e leggende sorte attorno alla vicenda quella che raccontiamo qui è proprio <strong>un’altra epoca</strong>, che sembra ancora più distante nel tempo e che rimanda ad atmosfere ed eventi che hanno segnato una cesura nella modernità. <strong>Il 17 luglio del 1918, a Ekaterinburg, <a href="https://www.ilsussidiario.net/news/cronaca/2018/7/17/russia-100-anni-fa-la-morte-dello-zar-nicola-ii-17-luglio-1918-l-eccidio-della-famiglia-romanov/830752/" target="_blank" rel="noopener">avvenne l’eccidio dei Romanov</a> </strong>da parte dei rivoluzionari bolscevichi, uno degli atti più sanguinosi e allo stesso tempo simbolici di quei giorni che, per citare John Reed in relazione ai fatti del 1919, <strong>“sconvolsero il mondo”</strong>. A venire trucidati furono infatti lo zar Nicola II, la moglie Alexandra e pure i loro cinque figli, compresa anche <strong>Anastasija Nikolaevna Romanova</strong>, quartogenita del sovrano e all’epoca solamente 17enne. Proprio la sua morte ha acceso l’interesse degli storici e nel tempo sono sorte anche dicerie e congetture sul fatto che la ragazzina fosse stata <a href="https://www.ilsussidiario.net/news/cronaca/2017/4/15/i-romanov-storia-della-seconda-dinastia-russa-dalla-gloria-alla-caduta-tra-orrore-e-mistero-ulisse/759682/" target="_blank" rel="noopener"><strong>l’unica a salvarsi dall’eccidio</strong> compiuto dai rivoluzionari</a> al termine di un salvataggio tanto rocambolesco quanto improbabile.<div id="amelie_container" style="width: 100%"></div>
<h2>102 ANNI FA LA STRAGE DEI ROMANOV: I MISTERI SU ANASTASIJA</h2>
<p>Ma cosa ci racconta, al di là del mero fatto finalmenteaccertato anche <strong>dopo decenni di ricerche</strong>, la storia della piccola Anastasija, tra mito e leggende che ancora oggi nascondono punti decisamente oscuri? Tanti anni dopo i fatti del 1918, come sappiamo, era spuntata <strong>una donna che sosteneva di essere la figlia legittima dello zar</strong> Nicola II: tuttavia tale Anna Anderson si scoprì avere problemi psichici e tale ipotesi fu accantonata. Noi sappiamo che la strage avvenne nella notte tra <strong>il 16 e il 17 luglio del 1918</strong>, con i Romanov già prigionieri dei rivoluzionari e tenuti in custodia presso una casa di Ekaterinburg: la vicenda è straziante perché i due genitori e i figli, ancora più ignari di tutto, furono riuniti in una sorta di scantinato di quell’abitazione<strong> con il pretesto di scattare una foto</strong> tutti assieme e poi fucilati. Nel corso degli anni si era pensato a una divisione della famiglia prima dell’esecuzione e invece in quel sotterraneo <strong>trovarono la morte le quattro ragazze</strong> e il 14enne principe ereditario. Anche per tale motivo nel 2000, per la sua sopportazione del dolore e per il perdono che aveva chiesto per i propri carcerieri, non solo Anastasija ma anche tutta la famiglia imperiale furono <strong>canonizzati dalla Chiesa ortodossa</strong>.<div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<h2>L&#8217;OBLIO E POI IL &#8216;RISCATTO&#8217; DELLA 17ENNE NELLA CULTURA DI MASSA</h2>
<p><strong>Tuttavia non tutti oggi li ricordano</strong>: dopo che ne furono rinvenuti nel 1979 i resti ossei (gettati in una fossa comune), poi sepolti a San Pietroburgo, da parte delle autorità politiche con Putin in testa c’è stato un <strong>silenzio</strong> che per la stessa chiesa locale fa rumore, soprattutto nel 2018 quando in occasione dei <strong>100 anni</strong> della strage il patriarca ortodosso tenne una cerimonia che fu sostanzialmente snobbata dal governo. E così la triste storia di Anastasia resta il racconto di una ragazzina che, in fondo, a più di qualcuno <strong>piace immaginare che si sia salvata</strong> e che, grazie a un certo filone della cinematografia (si pensi alla pellicola di animazione omonima della 20th Century Fox del 1997 diretta da Don Bluth e Gary Goldman), è diventata una <strong>vera e propria principessa delle favole</strong>. Come forse sognava di essere la 17enne granduchessa dallo sguardo nostalgico, come quando fu immortalata in quel celebre scatto in bianco e nero assieme a tutto il resto della sua famiglia e<strong> l’orrore era ancora lontano</strong>&#8230;
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fanastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e%2F2049777%2F&text=Anastasija+Romanov%2C+mito+e+storia%2F+102+anni+fa+strage+della+famiglia+tra+misteri+e%26%238230%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fanastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e%2F2049777%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e&#8230;+https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Anastasija Romanov, mito e storia/ 102 anni fa strage della famiglia tra misteri e&#8230;&body=https://www.ilsussidiario.net/news/anastasija-romanov-mito-e-storia-102-anni-fa-strage-della-famiglia-tra-misteri-e/2049777/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cultura">
														<div class="thumb">
									<div class="labels"><a class="label cultura" href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></div>									<a href="https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/" title="LETTURE/ Il permesso di non leggere: “cronaca” di un lontanissimo premio Strega">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="libri libreria 1 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/libri_libreria_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/" title="LETTURE/ Il permesso di non leggere: “cronaca” di un lontanissimo premio Strega">LETTURE/ Il permesso di non leggere: “cronaca” di un lontanissimo premio Strega</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 17.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/gianfranco-lauretano/" title="Gianfranco Lauretano">Gianfranco Lauretano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cultura category-scienze">
														<div class="thumb">
									<div class="labels"><a class="label cultura scienze" href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></div>									<a href="https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/" title="“Raffaello non morì di sifilide, forse polmonite”/ Lo studio “Salasso? Errore medico”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="raffaello wikipedia" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/16/raffaello_wikipedia-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/" title="“Raffaello non morì di sifilide, forse polmonite”/ Lo studio “Salasso? Errore medico”">“Raffaello non morì di sifilide, forse polmonite”/ Lo studio “Salasso? Errore medico”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 16.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cultura">
														<div class="thumb">
									<div class="labels"><a class="label cultura" href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></div>									<a href="https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/" title="LETTURE/ Da Gorgia ai social, l’arte di smascherare ciò che vero non è">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lucadellarobbia aristotele platone arte1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/03/lucadellarobbia_aristotele_platone_arte1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/" title="LETTURE/ Da Gorgia ai social, l’arte di smascherare ciò che vero non è">LETTURE/ Da Gorgia ai social, l’arte di smascherare ciò che vero non è</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 16.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stefano-arduini/" title="Stefano Arduini">Stefano Arduini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca category-cultura">
														<div class="thumb">
									<div class="labels"><a class="label cronaca cultura" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/" title="SANTA SOFIA TORNA MOSCHEA/ Francesco e lo strappo di una fede ridotta a possesso">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Papa Francesco Angelus lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/24/Papa_Francesco_Angelus_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/" title="SANTA SOFIA TORNA MOSCHEA/ Francesco e lo strappo di una fede ridotta a possesso">SANTA SOFIA TORNA MOSCHEA/ Francesco e lo strappo di una fede ridotta a possesso</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/federico-pichetto/" title="Federico Pichetto">Federico Pichetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cultura">
														<div class="thumb">
									<div class="labels"><a class="label cultura" href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></div>									<a href="https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/" title="LETTURE/ Rilke, lo stupore davanti al mistero delle cose (e l’ombra della fine)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rilke" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/14/rilke-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/" title="LETTURE/ Rilke, lo stupore davanti al mistero delle cose (e l’ombra della fine)">LETTURE/ Rilke, lo stupore davanti al mistero delle cose (e l’ombra della fine)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/francesco-roat/" title="Francesco Roat">Francesco Roat</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cultura">
														<div class="thumb">
									<div class="labels"><a class="label cultura" href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></div>									<a href="https://www.ilsussidiario.net/news/letture-socialismo-lutopia-di-un-esperimento-condannato-a-non-funzionare/2048011/" title="LETTURE/ Socialismo, l’utopia di un esperimento condannato a non funzionare">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="venezuela chavez castro 1 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/23/venezuela_chavez_castro_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/letture-socialismo-lutopia-di-un-esperimento-condannato-a-non-funzionare/2048011/" title="LETTURE/ Socialismo, l’utopia di un esperimento condannato a non funzionare">LETTURE/ Socialismo, l’utopia di un esperimento condannato a non funzionare</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 14.07.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/rainer-zitelmann/" title="Rainer Zitelmann">Rainer Zitelmann</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/letture-socialismo-lutopia-di-un-esperimento-condannato-a-non-funzionare/2048011/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/letture-socialismo-lutopia-di-un-esperimento-condannato-a-non-funzionare/2048011/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/letture-socialismo-lutopia-di-un-esperimento-condannato-a-non-funzionare/2048011/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cultura"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cultura</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/letture-il-permesso-di-non-leggere-cronaca-di-un-lontanissimo-premio-strega/2049117/" title="LETTURE/ Il permesso di non leggere: “cronaca” di un lontanissimo premio Strega">LETTURE/ Il permesso di non leggere: “cronaca” di un lontanissimo premio Strega</a>
							<div class="time">17.07.2020 alle 02:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/raffaello-non-mori-di-sifilide-forse-polmonite-lo-studio-salasso-errore-medico/2049226/" title="“Raffaello non morì di sifilide, forse polmonite”/ Lo studio “Salasso? Errore medico”">“Raffaello non morì di sifilide, forse polmonite”/ Lo studio “Salasso? Errore medico”</a>
							<div class="time">16.07.2020 alle 15:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/letture-da-gorgia-ai-social-larte-di-smascherare-cio-che-vero-non-e/2048933/" title="LETTURE/ Da Gorgia ai social, l’arte di smascherare ciò che vero non è">LETTURE/ Da Gorgia ai social, l’arte di smascherare ciò che vero non è</a>
							<div class="time">16.07.2020 alle 01:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/santa-sofia-torna-moschea-francesco-e-lo-strappo-di-una-fede-ridotta-a-possesso/2048573/" title="SANTA SOFIA TORNA MOSCHEA/ Francesco e lo strappo di una fede ridotta a possesso">SANTA SOFIA TORNA MOSCHEA/ Francesco e lo strappo di una fede ridotta a possesso</a>
							<div class="time">15.07.2020 alle 01:10</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/letture-rilke-lo-stupore-davanti-al-mistero-delle-cose-e-lombra-della-fine/2048384/" title="LETTURE/ Rilke, lo stupore davanti al mistero delle cose (e l’ombra della fine)">LETTURE/ Rilke, lo stupore davanti al mistero delle cose (e l’ombra della fine)</a>
							<div class="time">15.07.2020 alle 00:59</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cultura/notizie/" title="Cultura">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-perugia-cremonese-streaming-video-dazn-il-grifone-ora-e-nei-guai-serie-b/2048281/" title="DIRETTA/ Perugia Cremonese (risultato 0-0) streaming video DAZN: formazioni, via!">DIRETTA/ Perugia Cremonese (risultato 0-0) streaming video DAZN: formazioni, via!</a>
							<div class="time">17.07.2020 alle 20:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/eurojackpot-estrazione-numeri-vincenti-oggi-17-luglio-2020-conc-29-2020/2049561/" title="Eurojackpot/ Estrazione numeri vincenti: oggi 17 luglio 2020 (conc 29/2020)">Eurojackpot/ Estrazione numeri vincenti: oggi 17 luglio 2020 (conc 29/2020)</a>
							<div class="time">17.07.2020 alle 18:16</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/gigi-proietti-non-ho-grandi-verita-ho-dei-dubbi-techetechete/2049639/" title="GIGI PROIETTI/ &quot;Ho un sogno: mettere in piedi Radio Raccordo anulare!&quot; (Techetechetè)">GIGI PROIETTI/ "Ho un sogno: mettere in piedi Radio Raccordo anulare!" (Techetechetè)</a>
							<div class="time">17.07.2020 alle 20:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-cittadella-ascoli-streaming-video-dazn-e-vera-crisi-per-i-veneti-serie-b/2048248/" title="DIRETTA/ Cittadella Ascoli (risultato 0-0) streaming video DAZN: formazioni, via!">DIRETTA/ Cittadella Ascoli (risultato 0-0) streaming video DAZN: formazioni, via!</a>
							<div class="time">17.07.2020 alle 20:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-pordenone-cosenza-streaming-video-dazn-i-ramarri-sono-favoriti-serie-b/2048299/" title="DIRETTA/ Pordenone Cosenza (risultato 0-0) streaming video DAZN: formazioni, via!">DIRETTA/ Pordenone Cosenza (risultato 0-0) streaming video DAZN: formazioni, via!</a>
							<div class="time">17.07.2020 alle 20:15</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>

					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5082/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5082/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5082/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5082/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5082/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5082/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5082/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5082/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5082/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5082/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5082/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5082/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5082/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5082/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5082/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
					
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '6def5c7c59768c9c40adfc4955fc05bf',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
</html>