<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/intervistati/andy-varallo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gli impianti di risalita hanno ripreso la loro attività, ma ancora non hanno ricevuto i ristori promessi e fanno i conti con regole anacronistiche"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta" />
<meta property="og:description" content="Gli impianti di risalita hanno ripreso la loro attività, ma ancora non hanno ricevuto i ristori promessi e fanno i conti con regole anacronistiche" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Turismo e Viaggi" />
<meta property="article:published_time" content="2021-07-07T04:08:18+00:00" />
<meta property="article:modified_time" content="2021-07-07T00:19:04+00:00" />
<meta property="og:updated_time" content="2021-07-07T00:19:04+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/06/val-venegia-dolomiti_Pixabay1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/06/val-venegia-dolomiti_Pixabay1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gli impianti di risalita hanno ripreso la loro attività, ma ancora non hanno ricevuto i ristori promessi e fanno i conti con regole anacronistiche" />
<meta name="twitter:title" content="IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/06/val-venegia-dolomiti_Pixabay1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/politica/",
                "name": "Politica"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/",
                "name": "IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/"
        },
        "headline": "IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/06/val-venegia-dolomiti_Pixabay1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Andy Varallo",
            "url": "https://www.ilsussidiario.net/intervistati/andy-varallo/"
        },
             "description": "Gli impianti di risalita hanno ripreso la loro attività, ma ancora non hanno ricevuto i ristori promessi e fanno i conti con regole anacronistiche",
            "datePublished": "2021-07-07T06:08:18+02:00",
      "dateModified":  "2021-07-07T06:08:18+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>
 <div class="single_category_button turismo">
    <a href="https://www.ilsussidiario.net/news/turismo/" title="Categoria Turismo e Viaggi">Turismo e Viaggi</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2192640" class="post-2192640 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-turismo">
					<h1 class="title" itemprop="headline">IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-07-07T06:08:18+02:00">Pubblicazione: 07.07.2021</time> - <a href="https://www.ilsussidiario.net/intervistati/andy-varallo/" title="Andy Varallo">int. Andy Varallo</a></span>
					</div>
		<h2 class="description" itemprop="description">Gli impianti di risalita hanno ripreso la loro attività, ma ancora non hanno ricevuto i ristori promessi e fanno i conti con regole anacronistiche</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/06/val-venegia-dolomiti_Pixabay1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="val venegia dolomiti Pixabay1280 640x300"   /></div>
								

									<div class="alt_image">Pixabay									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fimpianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta%2F2192640%2F&text=IMPIANTI+RISALITA%2F+Varallo+%28Dolomiti+Superski%29%3A+regole+e+ristori%2C+Roma+non+ci+aiuta&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fimpianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta%2F2192640%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta+https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta&body=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<script type="application/ld+json">
			{
			  "@context":"http://schema.org",
			  "@type":"ItemList",
			  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/th-ostuni-mare-sport-e-relax-nel-cuore-del-salento/2192214/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/non-discriminare-i-non-vaccinati-ue-rettifica-al-regolamento-certificato-covid/2192268/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/aiuti-al-turismo-superbonus-80-e-liquidita-il-fattore-tempo-da-non-dimenticare/2191780/"}]
			}</script><p class="p1"><span class="s1">Il 15 maggio hanno riaperto gli impianti di risalita del comprensorio Dolomiti Superski (circa una dozzina) nelle zone di più bassa altitudine, quelle che potevano attirare gli ospiti già in quel mese. Il Supersummer, la stagione estiva vera e propria, è partita invece il 12 giugno, e si concluderà prevedibilmente nei primi giorni di novembre, meteo permettendo. Si tratta di 118 impianti, tutti tranne gli skilift, ovviamente, per un&#8217;estate all&#8217;insegna dell&#8217;attività outdoor, con moltissime alternative per chi ama la natura, gli sport o semplicemente la vita all&#8217;aria aperta.</span><p class="intext_related"><a href="https://www.ilsussidiario.net/news/th-ostuni-mare-sport-e-relax-nel-cuore-del-salento/2192214/" target="_blank">TH OSTUNI/ Mare, sport e relax nel cuore del Salento</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6262560141001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p class="p1"><span class="s1">&#8220;Primi giorni di maggio ancora incerti, ma poi poco a poco l&#8217;affluenza è salita: adesso stiamo lavorando bene, i turisti ci sono, anche se in numero inferiore rispetto a quanto si registrava pre-pandemia, ma da oggi in avanti prevediamo sempre più accessi. E si tratta di vacanzieri ed escursionisti consapevoli, direi educati e rispettosi dell&#8217;ambiente e delle persone&#8221;. È complessivamente soddisfatto <strong><a href="https://www.ilsussidiario.net/news/estate-montagna-varallo-dolomiti-superski-col-green-pass-faremo-meglio-del-2020/2163654/" target="_blank" rel="noopener"><span class="s2">Andy Varallo</span></a>,</strong> <em>presidente del Dolomiti Superski,</em> il carosello nelle 12 aree vacanza per la stagione estiva delle Dolomiti, una zona di circa tremila chilometri quadrati, nata nel 1974 a cavallo tra Trentino, Alto Adige e Veneto, con circa 450 impianti di risalita, da Cortina all&#8217;Alta Badia, da San Martino di Castrozza alla Val di Fassa o alla Val Gardena.</span><p class="intext_related"><a href="https://www.ilsussidiario.net/news/non-discriminare-i-non-vaccinati-ue-rettifica-al-regolamento-certificato-covid/2192268/" target="_blank">"Non discriminare i non vaccinati"/ Ue, rettifica al regolamento certificato Covid</a></p><div id="outstream" style="width: 100%"></div>
<p class="p1"><span class="s1"><b>Se i vostri impianti funzionano bene, significa che anche in quota le cose vanno bene, no?</b></span>
<p class="p1"><span class="s1">Direi di sì: so che nei rifugi l&#8217;affluenza è assolutamente buona, e in via di intensificazione. Tra l&#8217;altro, si è goduto tutti di un meteo particolarmente favorevole.</span>
<p class="p1"><span class="s1"><b>Diceva di turisti educati e consapevoli. Forse perché vaccinati, presidente?</b></span>
<p class="p1"><span class="s1">Probabilmente sì. Non possiamo essere noi i controllori di green pass e certificazioni, ma la nostra sensazione è che le persone siano effettivamente informate, con un bagaglio di esperienze e probabilmente in gran parte effettivamente vaccinate.</span><p class="intext_related"><a href="https://www.ilsussidiario.net/news/aiuti-al-turismo-superbonus-80-e-liquidita-il-fattore-tempo-da-non-dimenticare/2191780/" target="_blank">AIUTI AL TURISMO/ Superbonus 80% e liquidità, il fattore tempo da non dimenticare</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p class="p1"><span class="s1"><b>I vostri operatori hanno potuto accedere in via prioritaria ai sieri?</b></span>
<p class="p1"><span class="s1">Lo avevamo sperato, ma… Molti però hanno sfruttato i vari open-day che si sono succeduti, ma sempre in maniera privata, senza nessuna strada agevolata, malgrado avessimo tutti chiesto che il personale più a contatto con i turisti venisse subito messo in sicurezza, per sé e per gli altri.</span>
<p class="p1"><span class="s1"><b>Niente vaccini preventivi al personale. Ma quei famosi 700 milioni stabiliti dal Decreto Sostegni per il &#8220;fondo montagna&#8221; sono poi arrivati?</b></span>
<p class="p1"><span class="s1">No. Non abbiamo visto ancora niente: i decreti attuativi che mancavano due mesi fa mancano ancora. Adesso si parla di metà luglio… Vedremo. In realtà non sappiamo ancora le modalità d&#8217;accesso ai fondi: noi avevamo chiesto l&#8217;erogazione diretta da Roma, senza passaggi ulteriori, ma non abbiamo avuto risposte. Se si pensa che in Austria o in Germania, tanto per fare due esempi, i nostri colleghi sono ormai da tempo tutti ristorati, è evidente il divario, con una nostra conseguente scarsa competitività. Loro possono permettersi interventi e investimenti, noi si fa fatica a mantenere aperta l&#8217;attività. Per le imprese di montagna l&#8217;85% dei fatturati si realizza in inverno, e dopo una stagione totalmente persa si può capire oggi l&#8217;angoscia di chi non ce la fa più.</span><div class="adv-container fr-adv"><div id="ad_dyn2"></div></div>
<p class="p1"><span class="s1"><b>Niente vaccini ai vostri operatori, niente fondi a ristoro. Almeno le linee guida sono arrivate?</b></span>
<p class="p1"><span class="s1">Mi ripeto: no, non abbiamo visto nulla, e si va avanti con quelle dello scorso febbraio, che però erano tarate su un&#8217;eventuale ripresa della stagione invernale, ed oggi ovviamente sono a dir poco obsolete. Nel frattempo, abbiamo messo quanto possibile on-line, anche le corse singole, più gettonate d&#8217;estate; abbiamo varato poi un Q-code da scaricare sul telefonino, che consente di accedere alle prenotazioni e quindi agli impianti, senza nessun &#8220;passaggio umano&#8221;. Adesso si dice che forse, a metà mese, dovrebbero arrivare le nuove linee… Ma io dico basta: basta a regolamenti particolari solo per il nostro settore, applichiamo semplicemente il TPL, le regole del trasporto pubblico locale, e stop, come già fa ad esempio l&#8217;Alto Adige.</span><div class="adv-container fr-adv"><div id="ad_dyn3"></div></div>
<p class="p1"><span class="s1"><b>Solo l&#8217;Alto Adige?</b></span>
<p class="p1"><span class="s1">Per adesso. Il Veneto usa i calcoli sulla portata delle cabine, altri lavorano in altri modi. Direi che sarebbe bene, e stiamo lavorando in questo senso, che almeno le tre regioni del Superski, Veneto, Alto Adige e Trentino, adottassero un comportamento comune, magari prevedendo due scenari: un piano A, con l&#8217;Italia in immunità diffusa o di gregge, e un piano B, con l&#8217;Italia ancora bisognosa di qualche contingentamento a causa di un&#8217;immunità ancora deficitaria.</span>
<p class="p1"><span class="s1"><b>Un&#8217;ultima questione, presidente. Avete subito un &#8220;effetto </b><a href="https://www.ilsussidiario.net/news/funivia-mottarone-il-tecnico-ecco-cosa-puo-essere-successo-al-cavo-a-testa-fusa/2177406/" target="_blank" rel="noopener"><span class="s2">Mottarone</span></a><b>&#8221; con l&#8217;onda lunga di 14 indagati per 14 vittime?</b></span>
<p class="p1"><span class="s1">Decisamente no. La nostra serietà è sopra ogni dubbio, e i turisti lo sanno bene, vista l&#8217;affluenza ai nostri impianti. A Stresa non c&#8217;è stato un guasto tecnico, c&#8217;è stato un errore umano, per quanto consapevole possa essere stato. Il nostro personale è formato, i nostri collaudi sono impeccabili: un &#8220;errore&#8221; potrebbe anche capitare, ma sarebbe senza gravi conseguenze; un &#8220;errore consapevole&#8221; (come recita il capo d&#8217;accusa a Stresa) no.</span>
<p class="p1"><span class="s1"><i>(Alberto Beggiolini)</i></span>
<p class="p1" style="text-align: center;"><b>— — — —</b>
<p class="p1" style="text-align: center;"><b>Abbiamo bisogno del tuo contributo per continuare a fornirti una informazione di qualità e indipendente.</b>
<p class="p2" style="text-align: center;"><span class="s1"><a href="https://www.ilsussidiario.net/donazioni/" target="_blank" rel="noopener"><b>SOSTIENICI. DONA ORA CLICCANDO QUI</b></a></span>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fimpianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta%2F2192640%2F&text=IMPIANTI+RISALITA%2F+Varallo+%28Dolomiti+Superski%29%3A+regole+e+ristori%2C+Roma+non+ci+aiuta&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fimpianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta%2F2192640%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta+https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=IMPIANTI RISALITA/ Varallo (Dolomiti Superski): regole e ristori, Roma non ci aiuta&body=https://www.ilsussidiario.net/news/impianti-risalita-varallo-dolomiti-superski-regole-e-ristori-roma-non-ci-aiuta/2192640/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/ddl-zan-folli-lo-sgambetto-di-renzi-al-pd-prepara-la-sconfitta-sul-colle/2192856/" title="DDL ZAN/ Folli: lo sgambetto di Renzi al Pd prepara la sconfitta sul Colle">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/20/camera_voto_pd_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="camera voto pd 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ddl-zan-folli-lo-sgambetto-di-renzi-al-pd-prepara-la-sconfitta-sul-colle/2192856/" title="DDL ZAN/ Folli: lo sgambetto di Renzi al Pd prepara la sconfitta sul Colle">DDL ZAN/ Folli: lo sgambetto di Renzi al Pd prepara la sconfitta sul Colle</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">07.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/stefano-folli/" title="Stefano Folli">int. Stefano Folli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ddl-zan-folli-lo-sgambetto-di-renzi-al-pd-prepara-la-sconfitta-sul-colle/2192856/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ddl-zan-folli-lo-sgambetto-di-renzi-al-pd-prepara-la-sconfitta-sul-colle/2192856/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/riforma-fiscale-meno-tasse-meno-spese-lerrore-che-il-governo-deve-evitare/2192709/" title="RIFORMA FISCALE/ Meno tasse, meno spese: l&#039;errore che il Governo deve evitare">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/20/draghi_franco_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="draghi franco 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riforma-fiscale-meno-tasse-meno-spese-lerrore-che-il-governo-deve-evitare/2192709/" title="RIFORMA FISCALE/ Meno tasse, meno spese: l&#039;errore che il Governo deve evitare">RIFORMA FISCALE/ Meno tasse, meno spese: l'errore che il Governo deve evitare</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">07.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/luigi-campiglio/" title="Luigi Campiglio">int. Luigi Campiglio</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riforma-fiscale-meno-tasse-meno-spese-lerrore-che-il-governo-deve-evitare/2192709/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riforma-fiscale-meno-tasse-meno-spese-lerrore-che-il-governo-deve-evitare/2192709/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Milano" href="https://www.ilsussidiario.net/news/milano/" title="Milano">Milano</a></div>									<a href="https://www.ilsussidiario.net/news/centrodestra-candidati-comunali-bernardo-milano-e-maresca-napoli-rebus-bologna/2192711/" title="CENTRODESTRA CANDIDATI ELEZIONI/ Bernardo-Milano, Maresca-Napoli: domani nome Bologna">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/09/salvini_meloni_tajani_centrodestra_coronavirus_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="centrodestra" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/centrodestra-candidati-comunali-bernardo-milano-e-maresca-napoli-rebus-bologna/2192711/" title="CENTRODESTRA CANDIDATI ELEZIONI/ Bernardo-Milano, Maresca-Napoli: domani nome Bologna">CENTRODESTRA CANDIDATI ELEZIONI/ Bernardo-Milano, Maresca-Napoli: domani nome Bologna</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">06.07.2021, agg. alle 20:54</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/centrodestra-candidati-comunali-bernardo-milano-e-maresca-napoli-rebus-bologna/2192711/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/centrodestra-candidati-comunali-bernardo-milano-e-maresca-napoli-rebus-bologna/2192711/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Viaggi, hotel e vacanze" href="https://www.ilsussidiario.net/news/turismo/offerte-viaggi-hotel-vacanze/" title="Viaggi, hotel e vacanze">Viaggi, hotel e vacanze</a></div>									<a href="https://www.ilsussidiario.net/news/tci-la-maddalena-sostenibilita-mare-storia-sport-e-natura-in-una-sola-vacanza/2191461/" title="TCI LA MADDALENA/ Sostenibilità, mare, storia, sport e natura in una sola vacanza">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/15/lamaddalena_thresorts_web_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Villaggio Touring Club La Maddalena di TH Resorts" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/tci-la-maddalena-sostenibilita-mare-storia-sport-e-natura-in-una-sola-vacanza/2191461/" title="TCI LA MADDALENA/ Sostenibilità, mare, storia, sport e natura in una sola vacanza">TCI LA MADDALENA/ Sostenibilità, mare, storia, sport e natura in una sola vacanza</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alberto-beggiolini/" title="Alberto Beggiolini">Alberto Beggiolini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/tci-la-maddalena-sostenibilita-mare-storia-sport-e-natura-in-una-sola-vacanza/2191461/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/tci-la-maddalena-sostenibilita-mare-storia-sport-e-natura-in-una-sola-vacanza/2191461/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Economia e Finanza" href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e Finanza">Economia e Finanza</a></div>									<a href="https://www.ilsussidiario.net/news/turismo-colaiacovo-confindustria-sostegni-ancora-inadeguati-servono-altre-misure/2191011/" title="TURISMO/ Colaiacovo (Confindustria): sostegni ancora inadeguati, servono altre misure">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/06/04/Hotel_reception_Lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Hotel reception Lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/turismo-colaiacovo-confindustria-sostegni-ancora-inadeguati-servono-altre-misure/2191011/" title="TURISMO/ Colaiacovo (Confindustria): sostegni ancora inadeguati, servono altre misure">TURISMO/ Colaiacovo (Confindustria): sostegni ancora inadeguati, servono altre misure</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/maria-carmela-colaiacovo/" title="Maria Carmela Colaiacovo">int. Maria Carmela Colaiacovo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/turismo-colaiacovo-confindustria-sostegni-ancora-inadeguati-servono-altre-misure/2191011/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/turismo-colaiacovo-confindustria-sostegni-ancora-inadeguati-servono-altre-misure/2191011/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Viaggi, hotel e vacanze" href="https://www.ilsussidiario.net/news/turismo/offerte-viaggi-hotel-vacanze/" title="Viaggi, hotel e vacanze">Viaggi, hotel e vacanze</a></div>									<a href="https://www.ilsussidiario.net/news/th-san-teodoro-mare-e-relax-nel-gioiello-della-costa-nord-orientale-della-sardegna/2190511/" title="TH SAN TEODORO/ Mare e relax nel gioiello della costa nord-orientale della Sardegna">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/06/30/TH_SanTeodoro_CS1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="TH SanTeodoro CS1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/th-san-teodoro-mare-e-relax-nel-gioiello-della-costa-nord-orientale-della-sardegna/2190511/" title="TH SAN TEODORO/ Mare e relax nel gioiello della costa nord-orientale della Sardegna">TH SAN TEODORO/ Mare e relax nel gioiello della costa nord-orientale della Sardegna</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alberto-beggiolini/" title="Alberto Beggiolini">Alberto Beggiolini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/th-san-teodoro-mare-e-relax-nel-gioiello-della-costa-nord-orientale-della-sardegna/2190511/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/th-san-teodoro-mare-e-relax-nel-gioiello-della-costa-nord-orientale-della-sardegna/2190511/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Turismo e Viaggi" href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi">Turismo e Viaggi</a></div>									<a href="https://www.ilsussidiario.net/news/green-pass-europeo-regole-da-oggi-come-funziona-scarica-qr-durata-dosi-vaccino/2190505/" title="Green Pass europeo: regole da oggi/ Come funziona: scarica QR, durata, dosi vaccino">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/01/green_pass_covid_ue_vonderleyen_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Green Pass Ue" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/green-pass-europeo-regole-da-oggi-come-funziona-scarica-qr-durata-dosi-vaccino/2190505/" title="Green Pass europeo: regole da oggi/ Come funziona: scarica QR, durata, dosi vaccino">Green Pass europeo: regole da oggi/ Come funziona: scarica QR, durata, dosi vaccino</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">01.07.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/green-pass-europeo-regole-da-oggi-come-funziona-scarica-qr-durata-dosi-vaccino/2190505/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/green-pass-europeo-regole-da-oggi-come-funziona-scarica-qr-durata-dosi-vaccino/2190505/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Turismo e Viaggi" href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi">Turismo e Viaggi</a></div>									<a href="https://www.ilsussidiario.net/news/superbonus-turismo-la-promessa-di-garavaglia-che-fa-sperare-le-strutture-ricettive/2189737/" title="SUPERBONUS &amp; TURISMO/ La promessa di Garavaglia che fa sperare le strutture ricettive">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/06/garavaglia_lega_mef_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Massimo Garavaglia" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/superbonus-turismo-la-promessa-di-garavaglia-che-fa-sperare-le-strutture-ricettive/2189737/" title="SUPERBONUS &amp; TURISMO/ La promessa di Garavaglia che fa sperare le strutture ricettive">SUPERBONUS & TURISMO/ La promessa di Garavaglia che fa sperare le strutture ricettive</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">30.06.2021, agg. il 01.07.2021 alle 01:29</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alberto-beggiolini/" title="Alberto Beggiolini">Alberto Beggiolini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/superbonus-turismo-la-promessa-di-garavaglia-che-fa-sperare-le-strutture-ricettive/2189737/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/superbonus-turismo-la-promessa-di-garavaglia-che-fa-sperare-le-strutture-ricettive/2189737/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Food" href="https://www.ilsussidiario.net/news/food/" title="Food">Food</a></div>									<a href="https://www.ilsussidiario.net/news/th-resorts-linnovazione-food-nel-pentalogo-di-matteo-florian/2189441/" title="TH RESORTS/ &quot;L&#039;innovazione food&quot; nel pentalogo di Matteo Florean">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/06/28/TH_Ristorante_Tirrenia_CS1280-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="TH Ristorante Tirrenia CS1280 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/th-resorts-linnovazione-food-nel-pentalogo-di-matteo-florian/2189441/" title="TH RESORTS/ &quot;L&#039;innovazione food&quot; nel pentalogo di Matteo Florean">TH RESORTS/ "L'innovazione food" nel pentalogo di Matteo Florean</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.06.2021, agg. alle 08:56</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/intervistati/matteo-florian/" title="Matteo Florian">int. Matteo Florian</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/th-resorts-linnovazione-food-nel-pentalogo-di-matteo-florian/2189441/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/th-resorts-linnovazione-food-nel-pentalogo-di-matteo-florian/2189441/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="turismo"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Turismo e Viaggi</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tci-marina-di-camerota-una-vacanza-premiata-da-unesco-e-bandiera-blu/2188250/" title="TCI MARINA DI CAMEROTA/ Una vacanza &quot;premiata&quot; da Unesco e bandiera blu">TCI MARINA DI CAMEROTA/ Una vacanza "premiata" da Unesco e bandiera blu</a>
							<div class="time">26.06.2021 alle 02:26</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/green-pass-codacons-diffida-draghi-disparita-di-trattamento-tra-vaccinati-e-non/2188477/" title="Green Pass, Codacons &#039;diffida&#039; Draghi/ &quot;Disparità di trattamento tra vaccinati e non&quot;">Green Pass, Codacons 'diffida' Draghi/ "Disparità di trattamento tra vaccinati e non"</a>
							<div class="time">25.06.2021 alle 18:36</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/th-resorts-entro-fine-estate-a-roma-apre-il-nuovo-th/2188449/" title="TH RESORTS/ Entro fine estate a Roma apre il nuovo TH">TH RESORTS/ Entro fine estate a Roma apre il nuovo TH</a>
							<div class="time">25.06.2021 alle 17:50</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/estate-2021-le-aziende-e-i-lavoratori-ancora-bloccati-mentre-il-turismo-riparte/2187873/" title="ESTATE 2021/ Le aziende e i lavoratori ancora bloccati mentre il turismo riparte">ESTATE 2021/ Le aziende e i lavoratori ancora bloccati mentre il turismo riparte</a>
							<div class="time">25.06.2021 alle 01:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/overtourism-loccasione-da-non-sprecare-per-non-ripetere-gli-errori-del-passato/2187506/" title="OVERTOURISM/ L&#039;occasione da non sprecare per non ripetere gli errori del passato">OVERTOURISM/ L'occasione da non sprecare per non ripetere gli errori del passato</a>
							<div class="time">24.06.2021 alle 01:19</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi">Vedi tutte</a>
				</div>
			</div>






						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/10-anni-di-sfooting-2012-piu-di-dia-bolik-e-007-la-vera-star-e-ficosecco/2189320/" title="10 ANNI DI SFOOTING/ 2012: più di Dia Bolik e 007 la vera star è Ficosecco">10 ANNI DI SFOOTING/ 2012: più di Dia Bolik e 007 la vera star è Ficosecco</a>
							<div class="time">07.07.2021 alle 02:14</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/vaccinazione-minori-meglio-farla-le-certezze-valgono-piu-delle-incognite/2192217/" title="VACCINAZIONE MINORI?/ &quot;Meglio farla, le certezze valgono più delle incognite&quot;">VACCINAZIONE MINORI?/ "Meglio farla, le certezze valgono più delle incognite"</a>
							<div class="time">07.07.2021 alle 03:46</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/caos-migranti-e-guardia-costiera-libica-paghiamo-gli-errori-del-conte-2/2192549/" title="CAOS MIGRANTI/ E guardia costiera libica: paghiamo gli errori del Conte 2">CAOS MIGRANTI/ E guardia costiera libica: paghiamo gli errori del Conte 2</a>
							<div class="time">07.07.2021 alle 02:41</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/storia-noi-la-luce-voi-le-tenebre-i-puri-allattacco-della-chiesa/2191007/" title="STORIA/ Noi la luce, voi le tenebre: i “puri” all&#039;attacco della Chiesa">STORIA/ Noi la luce, voi le tenebre: i “puri” all'attacco della Chiesa</a>
							<div class="time">07.07.2021 alle 02:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diario-argentina-il-nuovo-disastro-sul-covid-porta-dritti-al-venezuela/2191662/" title="DIARIO ARGENTINA/ Il nuovo disastro sul Covid porta dritti al Venezuela">DIARIO ARGENTINA/ Il nuovo disastro sul Covid porta dritti al Venezuela</a>
							<div class="time">07.07.2021 alle 02:15</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2019/5394/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5394/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5394/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=10";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0b8938ecf012f19e5d4ffce673498a09',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>