<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>&quot;Prof religione siano valorizzati&quot;: appello della Cei/ &quot;Tavolo di confronto col Miur&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-nidi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;appello della Cei è giunto forte e chiaro: i prof di religione vanno valorizzati e sostenuti e ci deve essere un costante dialogo con le istituzioni"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Prof religione siano valorizzati&quot;: appello della Cei/ &quot;Tavolo di confronto col Miur&quot;" />
<meta property="og:description" content="L&#039;appello della Cei è giunto forte e chiaro: i prof di religione vanno valorizzati e sostenuti e ci deve essere un costante dialogo con le istituzioni" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Educazione" />
<meta property="article:published_time" content="2021-09-04T14:05:10+00:00" />
<meta property="article:modified_time" content="2021-09-04T14:02:40+00:00" />
<meta property="og:updated_time" content="2021-09-04T14:02:40+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/07/scuola_crocifisso_laicita_religione_classe_lapresse_2018.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/07/scuola_crocifisso_laicita_religione_classe_lapresse_2018.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="crocifisso a scuola insegnanti religione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;appello della Cei è giunto forte e chiaro: i prof di religione vanno valorizzati e sostenuti e ci deve essere un costante dialogo con le istituzioni" />
<meta name="twitter:title" content="&quot;Prof religione siano valorizzati&quot;: appello della Cei/ &quot;Tavolo di confronto col Miur&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/07/scuola_crocifisso_laicita_religione_classe_lapresse_2018.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/chiesa/",
                "name": "Chiesa"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/",
                "name": "&quot;Prof religione siano valorizzati&quot;: appello della Cei/ &quot;Tavolo di confronto col Miur&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/"
        },
        "headline": "&quot;Prof religione siano valorizzati&quot;: appello della Cei/ &quot;Tavolo di confronto col Miur&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/07/scuola_crocifisso_laicita_religione_classe_lapresse_2018.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Nidi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-nidi/"
        },
             "description": "L&amp;#039;appello della Cei è giunto forte e chiaro: i prof di religione devono essere valorizzati e sostenuti e deve esserci un costante dialogo con le istituzioni",
            "datePublished": "2021-09-04T16:05:10+02:00",
      "dateModified":  "2021-09-04T16:05:10+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button chiesa">
    <a href="https://www.ilsussidiario.net/news/chiesa/" title="Categoria Chiesa">Chiesa</a>
 </div>
 <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button educazione">
    <a href="https://www.ilsussidiario.net/news/educazione/" title="Categoria Educazione">Educazione</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2217113" class="post-2217113 post type-post status-publish format-standard has-post-thumbnail hentry category-chiesa category-cronaca category-educazione">
					<h1 class="title" itemprop="headline">&#8220;Prof religione siano valorizzati&#8221;: appello della Cei/ &#8220;Tavolo di confronto col Miur&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-09-04T16:05:10+02:00">Pubblicazione: 04.09.2021</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></span>
					</div>
		<h2 class="description" itemprop="description">L&#8217;appello della Cei è giunto forte e chiaro: i prof di religione devono essere valorizzati e sostenuti e deve esserci un costante dialogo con le istituzioni</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/07/scuola_crocifisso_laicita_religione_classe_lapresse_2018-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="crocifisso a scuola insegnanti religione"   /></div>
								

									<div class="alt_image">Crocifisso a scuola (LaPresse, 2018)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fprof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur%2F2217113%2F&text=%26%238220%3BProf+religione+siano+valorizzati%26%238221%3B%3A+appello+della+Cei%2F+%26%238220%3BTavolo+di+confronto+col+Miur%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fprof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur%2F2217113%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=&#8220;Prof religione siano valorizzati&#8221;: appello della Cei/ &#8220;Tavolo di confronto col Miur&#8221;+https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=&#8220;Prof religione siano valorizzati&#8221;: appello della Cei/ &#8220;Tavolo di confronto col Miur&#8221;&body=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<script type="application/ld+json">
			{
			  "@context":"http://schema.org",
			  "@type":"ItemList",
			  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/tamponi-salivari-a-scuola-dovranno-portarli-i-genitori-iss-test-a-digiuno-e/2217084/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/green-pass-verso-estensione-come-funzionera-per-pa-trasporti-lavoratori-e-scuola/2217046/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/campania-bus-gratis-per-studenti-con-green-pass-come-ottenere-abbonamento/2216997/"}]
			}</script><p>L&#8217;appello giunto dalla presidenza e dalla segreteria generale della Conferenza episcopale italiana (Cei) è inequivocabile: i &#8220;prof&#8221; di<a target="_blank" href="https://www.ilsussidiario.net/news/obbligo-vaccini-in-aziende-usa-si-eccezioni-per-religione-ma-se-la-fede-e-sincera/2208476/"><strong> religione</strong> </a>meritano di essere valorizzati, soprattutto perché da tanti anni svolgono questo servizio. L&#8217;auspicio è giunto in coda a un incontro con alcune organizzazioni sindacali del mondo della scuola, tenutosi a Roma: lo riporta una nota ufficiale, nella quale si dice che la riunione <em>&#8220;ha visto la condivisione di istanze, legate all&#8217;avvio delle procedure concorsuali per il reclutamento di 5.116 insegnanti di religione cattolica, previste dal DPCM del 20 luglio 2021. In un clima costruttivo e cordiale sono state approfondite alcune<strong> questioni ancora aperte</strong> e, al momento, non definite, circa l&#8217;assunzione in ruolo degli insegnanti di religione cattolica&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/tamponi-salivari-a-scuola-dovranno-portarli-i-genitori-iss-test-a-digiuno-e/2217084/" target="_blank">Tamponi salivari a scuola: dovranno portarli i genitori/ ISS: test a digiuno e...</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6270881440001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Basandosi sulle statistiche diramate dalla Cei, nell&#8217;anno scolastico 2019/2020, coloro che si sono avvalsi dell&#8217;ora di religione in Italia hanno rappresentato l&#8217;<strong>85,85 per cento degli studenti</strong>, suddivisi in scuola d&#8217;infanzia (89,22%), scuola primaria (89,49%), scuola secondaria di primo grado (87,42%) e scuola secondaria di secondo grado (79,65%).<p class="intext_related"><a href="https://www.ilsussidiario.net/news/green-pass-verso-estensione-come-funzionera-per-pa-trasporti-lavoratori-e-scuola/2217046/" target="_blank">Green pass verso estensione/ Come funzionerà per Pa, trasporti, lavoratori e scuola</a></p><div id="outstream" style="width: 100%"></div>
<h2>&#8220;I PROF DI RELIGIONE VENGANO VALORIZZATI E SOSTENUTI&#8221;</h2>
<p>La Cei ha poi ribadito la sua profonda stima per i docenti di religione. La<a target="_blank" href="https://www.ilsussidiario.net/news/tre-nuovi-venerabili-per-la-chiesa-ce-maria-cristina-mocellin-eroica-mamma-26enne/2215227/"> <strong>Chiesa</strong> </a>cattolica italiana <em>&#8220;guarda con molta fiducia alla prossima apertura di uno specifico tavolo di confronto con il Ministero dell&#8217;Istruzione&#8221;</em>. Grande rilievo è stato quindi conferito ai temi del &#8220;dialogo&#8221; e della &#8220;vicinanza&#8221;, con particolare e puntuale riferimento alle situazioni personali e familiari degli insegnanti di religione, insieme al <em>&#8220;sostegno per una sempre migliore stabilizzazione del rapporto di lavoro, soprattutto di quei docenti già in possesso di un&#8217;idoneità diocesana che attesta la qualità e la specificità della preparazione&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/campania-bus-gratis-per-studenti-con-green-pass-come-ottenere-abbonamento/2216997/" target="_blank">Campania, bus gratis per studenti con Green Pass/ Come ottenere abbonamento</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>Come scrive &#8220;Vatican News&#8221;, all&#8217;incontro del quale vi abbiamo appena riferito hanno <strong>partecipato</strong> monsignor Antonino Raspanti, vicepresidente Cei; monsignor Stefano Russo, segretario generale; monsignor Roberto Malpelo, direttore dell&#8217;Ufficio per i problemi giuridici e sottosegretario; don Daniele Saottini, responsabile del Servizio nazionale per l&#8217;insegnamento della religione cattolica. Invece, tra i rappresentanti dei sindacati, si è registrata la presenza di Manuela Pascarella (Flc Cgil), Ivana Barbacci (Cisl Scuola), Giuseppe Favilla (Uil Scuola Rua), Giuseppe Antinolfi (Snals Confsal), Orazio Ruscica (Gilda Unams/Snadir), Alessandro Manfridi (Anief).
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fprof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur%2F2217113%2F&text=%26%238220%3BProf+religione+siano+valorizzati%26%238221%3B%3A+appello+della+Cei%2F+%26%238220%3BTavolo+di+confronto+col+Miur%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fprof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur%2F2217113%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=&#8220;Prof religione siano valorizzati&#8221;: appello della Cei/ &#8220;Tavolo di confronto col Miur&#8221;+https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=&#8220;Prof religione siano valorizzati&#8221;: appello della Cei/ &#8220;Tavolo di confronto col Miur&#8221;&body=https://www.ilsussidiario.net/news/prof-religione-siano-valorizzati-appello-della-cei-tavolo-di-confronto-col-miur/2217113/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Santo del giorno" href="https://www.ilsussidiario.net/news/chiesa/santo-del-giorno/" title="Santo del giorno">Santo del giorno</a></div>									<a href="https://www.ilsussidiario.net/news/santa-rosalia-santo-del-giorno-oggi-4-settembre-si-celebra-la-patrona-di-palermo/2167894/" title="SANTA ROSALIA/ Santo del giorno, 4 settembre: oggi ricorre l&#039;anniversario di morte">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/09/04/santa_rosalia_wikipedia-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="santa rosalia wikipedia 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/santa-rosalia-santo-del-giorno-oggi-4-settembre-si-celebra-la-patrona-di-palermo/2167894/" title="SANTA ROSALIA/ Santo del giorno, 4 settembre: oggi ricorre l&#039;anniversario di morte">SANTA ROSALIA/ Santo del giorno, 4 settembre: oggi ricorre l'anniversario di morte</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021, agg. alle 11:58</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/matteo-fantozzi/" title="Matteo Fantozzi">Matteo Fantozzi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/santa-rosalia-santo-del-giorno-oggi-4-settembre-si-celebra-la-patrona-di-palermo/2167894/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/santa-rosalia-santo-del-giorno-oggi-4-settembre-si-celebra-la-patrona-di-palermo/2167894/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Milano" href="https://www.ilsussidiario.net/news/milano/" title="Milano">Milano</a></div>									<a href="https://www.ilsussidiario.net/news/maria-cristina-cella-mocellin-e-venerabile-per-la-chiesa-morta-per-salvare-il-figlio/2216556/" title="Maria Cristina Cella Mocellin è Venerabile per la Chiesa/ Morta per salvare il figlio">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/03/cella_mocellin_venerabile_chiesa_milano_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Cella Mocellin" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/maria-cristina-cella-mocellin-e-venerabile-per-la-chiesa-morta-per-salvare-il-figlio/2216556/" title="Maria Cristina Cella Mocellin è Venerabile per la Chiesa/ Morta per salvare il figlio">Maria Cristina Cella Mocellin è Venerabile per la Chiesa/ Morta per salvare il figlio</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/maria-cristina-cella-mocellin-e-venerabile-per-la-chiesa-morta-per-salvare-il-figlio/2216556/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/maria-cristina-cella-mocellin-e-venerabile-per-la-chiesa-morta-per-salvare-il-figlio/2216556/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/myanmar-2-chiese-occupate-e-profanate-parroco-ostie-buttate-a-terra-dai-soldati/2216369/" title="Myanmar, 2 chiese occupate e profanate/ Parroco: “ostie buttate a terra dai soldati”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/16/myanmar_birmania_golpe_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="myanmar birmania golpe 5 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/myanmar-2-chiese-occupate-e-profanate-parroco-ostie-buttate-a-terra-dai-soldati/2216369/" title="Myanmar, 2 chiese occupate e profanate/ Parroco: “ostie buttate a terra dai soldati”">Myanmar, 2 chiese occupate e profanate/ Parroco: “ostie buttate a terra dai soldati”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/myanmar-2-chiese-occupate-e-profanate-parroco-ostie-buttate-a-terra-dai-soldati/2216369/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/myanmar-2-chiese-occupate-e-profanate-parroco-ostie-buttate-a-terra-dai-soldati/2216369/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/variante-delta-dominante-in-italia-iss-passata-dall1-al-977-in-soli-cinque-mesi/2217126/" title="Variante Delta dominante in Italia/ Iss: passata dall’1% al 97,7% in soli cinque mesi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/09/01/iss_brusaferro_covid_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Silvio Brusaferro, presidente Iss variante delta" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/variante-delta-dominante-in-italia-iss-passata-dall1-al-977-in-soli-cinque-mesi/2217126/" title="Variante Delta dominante in Italia/ Iss: passata dall’1% al 97,7% in soli cinque mesi">Variante Delta dominante in Italia/ Iss: passata dall’1% al 97,7% in soli cinque mesi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/variante-delta-dominante-in-italia-iss-passata-dall1-al-977-in-soli-cinque-mesi/2217126/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/variante-delta-dominante-in-italia-iss-passata-dall1-al-977-in-soli-cinque-mesi/2217126/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/eugenio-ruberto-14enne-morto-per-tumore-padre-oggi-riusciamo-a-dire-grazie-a-dio/2217097/" title="Eugenio Ruberto, 14enne morto per tumore/ Padre &quot;Oggi riusciamo a dire grazie a Dio&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/29/candela_fede_messa_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="candela" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/eugenio-ruberto-14enne-morto-per-tumore-padre-oggi-riusciamo-a-dire-grazie-a-dio/2217097/" title="Eugenio Ruberto, 14enne morto per tumore/ Padre &quot;Oggi riusciamo a dire grazie a Dio&quot;">Eugenio Ruberto, 14enne morto per tumore/ Padre "Oggi riusciamo a dire grazie a Dio"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/eugenio-ruberto-14enne-morto-per-tumore-padre-oggi-riusciamo-a-dire-grazie-a-dio/2217097/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/eugenio-ruberto-14enne-morto-per-tumore-padre-oggi-riusciamo-a-dire-grazie-a-dio/2217097/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/vaccino-a-migranti-ma-su-base-volontaria-in-arrivo-piano-con-linee-guida-viminale/2217109/" title="Vaccino a migranti, ma su base volontaria/ In arrivo piano con linee guida Viminale">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/17/immigrazione_migranti_quarantena_covid_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="immigrazione migranti quarantena covid 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/vaccino-a-migranti-ma-su-base-volontaria-in-arrivo-piano-con-linee-guida-viminale/2217109/" title="Vaccino a migranti, ma su base volontaria/ In arrivo piano con linee guida Viminale">Vaccino a migranti, ma su base volontaria/ In arrivo piano con linee guida Viminale</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/vaccino-a-migranti-ma-su-base-volontaria-in-arrivo-piano-con-linee-guida-viminale/2217109/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/vaccino-a-migranti-ma-su-base-volontaria-in-arrivo-piano-con-linee-guida-viminale/2217109/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/infibulazione-cose-mutilazione-genitali-ogni-anno-3-milioni-di-donne-la-subiscono/2217063/" title="Infibulazione, cos&#039;è/ Mutilazione genitali, ogni anno 3 milioni di donne la subiscono">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/10/violenza_2018_pixabay-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="como" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/infibulazione-cose-mutilazione-genitali-ogni-anno-3-milioni-di-donne-la-subiscono/2217063/" title="Infibulazione, cos&#039;è/ Mutilazione genitali, ogni anno 3 milioni di donne la subiscono">Infibulazione, cos'è/ Mutilazione genitali, ogni anno 3 milioni di donne la subiscono</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/infibulazione-cose-mutilazione-genitali-ogni-anno-3-milioni-di-donne-la-subiscono/2217063/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/infibulazione-cose-mutilazione-genitali-ogni-anno-3-milioni-di-donne-la-subiscono/2217063/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/bassetti-rischi-del-vaccino-come-quelli-di-altri-farmaci-troppi-over-50-no-vax/2217062/" title="Bassetti: “Rischi del vaccino come quelli di altri farmaci”/ “Troppi over 50 no vax”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/04/bassetti_uno_weekend_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="bassetti uno weekend 2021 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bassetti-rischi-del-vaccino-come-quelli-di-altri-farmaci-troppi-over-50-no-vax/2217062/" title="Bassetti: “Rischi del vaccino come quelli di altri farmaci”/ “Troppi over 50 no vax”">Bassetti: “Rischi del vaccino come quelli di altri farmaci”/ “Troppi over 50 no vax”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bassetti-rischi-del-vaccino-come-quelli-di-altri-farmaci-troppi-over-50-no-vax/2217062/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bassetti-rischi-del-vaccino-come-quelli-di-altri-farmaci-troppi-over-50-no-vax/2217062/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/salvate-cingolani-dalle-bugie-del-m5s-chicco-testa-grillini-finti-ambientalisti/2217077/" title="&quot;Salvate Cingolani dalle bugie del M5S&quot;/ Chicco Testa: &quot;Grillini finti ambientalisti&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/20/cingolani_ambiente_transizione_ecologica_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="roberto cingolani" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/salvate-cingolani-dalle-bugie-del-m5s-chicco-testa-grillini-finti-ambientalisti/2217077/" title="&quot;Salvate Cingolani dalle bugie del M5S&quot;/ Chicco Testa: &quot;Grillini finti ambientalisti&quot;">"Salvate Cingolani dalle bugie del M5S"/ Chicco Testa: "Grillini finti ambientalisti"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.09.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/salvate-cingolani-dalle-bugie-del-m5s-chicco-testa-grillini-finti-ambientalisti/2217077/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/salvate-cingolani-dalle-bugie-del-m5s-chicco-testa-grillini-finti-ambientalisti/2217077/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="educazione"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Educazione</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scuola-noi-docenti-al-bivio-tra-dostoevskij-e-mascherine/2216761/" title="SCUOLA/ “Noi docenti, al bivio tra Dostoevskij e mascherine”">SCUOLA/ “Noi docenti, al bivio tra Dostoevskij e mascherine”</a>
							<div class="time">04.09.2021 alle 02:32</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/test-medicina-2021-oggi-63mila-candidati-per-14k-posti-green-pass-e-risultati-prova/2216314/" title="TEST MEDICINA 2021: DOMANDE, RISULTATI, SOLUZIONI/ Prova oggi: ecco il questionario">TEST MEDICINA 2021: DOMANDE, RISULTATI, SOLUZIONI/ Prova oggi: ecco il questionario</a>
							<div class="time">03.09.2021 alle 20:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/pacifico-anief-no-green-pass-scuola-bianchi-pensi-a-screening-con-test-salivari/2216734/" title="Pacifico (Anief)/ &quot;No green pass scuola, Bianchi pensi a screening con test salivari&quot;">Pacifico (Anief)/ "No green pass scuola, Bianchi pensi a screening con test salivari"</a>
							<div class="time">03.09.2021 alle 18:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/flavio-briatore-vs-klaus-davi-spari-un-sacco-di-czzate-giovani-non-ambiziosi/2216444/" title="Flavio Briatore vs Klaus Davi &quot;Spari un sacco di c*zzate!&quot;/ &quot;Giovani non ambiziosi&quot;">Flavio Briatore vs Klaus Davi "Spari un sacco di c*zzate!"/ "Giovani non ambiziosi"</a>
							<div class="time">03.09.2021 alle 10:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/valentino-di-carlo-prof-no-green-pass-non-ha-senso-gasparri-lei-e-un-no-vax/2216452/" title="Valentino Di Carlo, prof no Green Pass: &quot;Non ha senso&quot;/ Gasparri: &quot;Lei è un no vax!&quot;">Valentino Di Carlo, prof no Green Pass: "Non ha senso"/ Gasparri: "Lei è un no vax!"</a>
							<div class="time">03.09.2021 alle 09:39</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/educazione/" title="Educazione">Vedi tutte</a>
				</div>
			</div>






						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/morgan-dopo-lincendio-al-grattacielo-sono-ospite-di-un-pittore-se-potro/2217136/" title="Morgan dopo l&#039;incendio al grattacielo: &quot;Sono ospite di un pittore&quot;/ &quot;Se potrò...&quot;">Morgan dopo l'incendio al grattacielo: "Sono ospite di un pittore"/ "Se potrò..."</a>
							<div class="time">04.09.2021 alle 16:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/raikkonen-positivo-al-covid-f1-niente-gp-dolanda-kubica-il-suo-sostituto/2217103/" title="Raikkonen positivo al Covid/ F1, niente GP d&#039;Olanda: Kubica il suo sostituto">Raikkonen positivo al Covid/ F1, niente GP d'Olanda: Kubica il suo sostituto</a>
							<div class="time">04.09.2021 alle 16:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/griglia-di-partenza-formula-1-gp-olanda-2021-zandvoort-lotta-per-la-pole-position/2216494/" title="GRIGLIA DI PARTENZA FORMULA 1/ Gp Olanda 2021: pole Verstappen! Ferrari in 3^ fila">GRIGLIA DI PARTENZA FORMULA 1/ Gp Olanda 2021: pole Verstappen! Ferrari in 3^ fila</a>
							<div class="time">04.09.2021 alle 16:32</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-formula-1-qualifiche-live-e-streaming-video-pole-position-gp-olanda-2021/2216247/" title="Diretta Formula 1/ Qualifiche live e streaming video: pole per Verstappen (GP Olanda)">Diretta Formula 1/ Qualifiche live e streaming video: pole per Verstappen (GP Olanda)</a>
							<div class="time">04.09.2021 alle 16:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fa-800-km-per-picchiare-er-brasiliano-arrestato-il-video-dello-scontro-con-minnocci/2217107/" title="Fa 800 km per picchiare Er Brasiliano, arrestato/ Il video dello scontro con Minnocci">Fa 800 km per picchiare Er Brasiliano, arrestato/ Il video dello scontro con Minnocci</a>
							<div class="time">04.09.2021 alle 16:16</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5074/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5074/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5074/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5074/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=10";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '8980b376b9be2d7b3669291f4fd8c88c',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>