<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cargo perde 270 container. Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro da parte della popolazione locale"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro" />
<meta property="og:description" content="Cargo perde 270 container. Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro da parte della popolazione locale" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="video" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2019-01-04T10:59:28+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Container sulla spiaggia: ruspe in azione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cargo perde 270 container. Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro da parte della popolazione locale" />
<meta name="twitter:title" content="Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <link rel="amphtml" href="https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/amp/"><style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/esteri/",
                "name": "Esteri"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/",
                "name": "Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/"
        },
        "headline": "Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg",
            "height": 300,
            "width": 640        },
        "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
      "description": "Cargo perde 270 container. Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro da parte della popolazione locale",
        "datePublished": "2019-01-04T12:13:23+00:00",
        "dateModified":  "2019-01-04T12:13:23+00:00",
        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script></head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="noopener">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/">Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/">Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/">Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/">Curiosità</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="http://atlantide.ilsussidiario.net/">Atlantide</a></li>
<li><a href="http://lineatempo.ilsussidiario.net/">Lineatempo</a></li>
<li><a href="http://libertadieducazione.ilsussidiario.net/">Libertà di educazione</a></li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/">Emmeciquadro</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button esteri">
			<a href="https://www.ilsussidiario.net/news/esteri/" title="Categoria Esteri">Esteri</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1831034" class="post-1831034 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-video">
						<h1 class="title" itemprop="headline">Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro</h1>
						<h2 class="description" itemprop="description">Cargo perde 270 container. Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro da parte della popolazione locale</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
								<span class="single_date_author">04.01.2019 - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
								<!-- post thumbnail -->
																										<div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Container sulla spiaggia: ruspe in azione" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/container_2019_youtube-32x15.jpg 32w" sizes="(max-width: 640px) 100vw, 640px" /></div>
									<div class="alt_image">Container sulla spiaggia (Youtube)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Festeri%2F2019%2F1%2F4%2Fcargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro%2F1831034%2F&text=Cargo+perde+270+container%2F+Video%2C+tv%2C+auto%2C+giocattoli+e+mobili+Ikea+sulle+spiagge%3A+caccia+al+tesoro&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Festeri%2F2019%2F1%2F4%2Fcargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro%2F1831034%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro+https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro&body=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>Una <strong>nave cargo della Msc</strong> ha perso circa <strong>270 container in mare</strong>. L’incidente si è verificato nel mare del Nord, a causa di una violenta tempesta che ha provocato un ingente perdita di parte del carico della Zoe. Diverso il materiale finito nelle acque, fra cui anche delle sostanze pericolose per cui è scattata l’allerta ambientale sull’isola di Borkum, in Germania. Stando a quanto riferisce l’edizione online de <em>Il Fatto Quotidiano</em>,<strong> <a href="https://www.ilsussidiario.net/news/cronaca/2018/12/7/nave-aquarius-chiude-battenti-stop-salvataggi-migranti-msf-sos-mediterranee-senza-bandiere-esulta-salvini/1819808/" rel="noopener" target="_blank">sulla nave cargo</a></strong> vi erano almeno tre container che contenevano materiale nocivo a base di perossido. I cittadini olandesi si sono ritrovati sulle coste, spinti dalle forti correnti, oggetti inusuali come televisori, giocattoli, ma anche mobili Ikea e automobili, e di conseguenza è partita la caccia al tesoro per accaparrarsi più cose possibili. Come detto sopra, però, le autorità locali hanno invitato la popolazione ad allontanarsi, viste le sostanze pericolose presenti, fra cui anche della polvere candeggiante.
<h2>CARGO PERDE 270 COINTAINER</h2>
<p>La zona maggiormente interessata dallo “sbarco” dei container, è stata quella delle isole di Terschelling, Schiermonnikoog e Ameland, come riporta la <em>Bbc </em>nella sua edizione online. La Msc Zoe è una <strong><a href="https://www.ilsussidiario.net/news/cronaca/2018/11/20/ong-mediterranea-irruzione-libici-su-nave-nivin-ultime-notizie-denuncia-per-violenze-e-ferite-sui-migranti/1810128/" rel="noopener" target="_blank">delle navi porta container</a> </strong>più grandi al mondo, lunga ben 394 metri con un carico massimo di 19mila container. L’imbarcazione, di proprietà della Msc di Ginevra, è al momento attraccata presso il porto di Brema, in Olanda, e nel contempo stanno proseguendo le operazioni di raccolta del carico finito in mare da parte delle guardie costiere di Olanda e Germania. Nel <strong><a href="#VIDEO">video</a></strong> che potete trovare qui sotto, si notano alcuni cittadini delle isole olandesi interessate, intenti a portare via degli oggetti che sembrerebbero essere delle sedie. Sulle spiagge sono quindi intervenute le ruspe che hanno distrutto e poi spostato il materiale. Alla fine del video si nota anche una foca impaurita, a causa degli oggetti riversatesi nelle acque: il danno ambientale potrebbe essere ingente. Di seguito il <a id="VIDEO"></a>video dei container sulle spiagge</em><div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<h2>IL VIDEO DEI CONTAINER</h2>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/nXdgNW_00BE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Festeri%2F2019%2F1%2F4%2Fcargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro%2F1831034%2F&text=Cargo+perde+270+container%2F+Video%2C+tv%2C+auto%2C+giocattoli+e+mobili+Ikea+sulle+spiagge%3A+caccia+al+tesoro&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Festeri%2F2019%2F1%2F4%2Fcargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro%2F1831034%2F&via=@ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro+https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Cargo perde 270 container/ Video, tv, auto, giocattoli e mobili Ikea sulle spiagge: caccia al tesoro&body=https://www.ilsussidiario.net/news/esteri/2019/1/4/cargo-perde-270-container-video-tv-auto-giocattoli-e-mobili-ikea-sulle-spiagge-caccia-al-tesoro/1831034/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																												<div class="popular_tags"><a href="https://www.ilsussidiario.net/video/" rel="tag">video</a><br></div>
									
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-esteri">
														<div class="thumb">
									<div class="labels"><a class="label esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/thailandia-tempesta-tropicale-pabuk-in-arrivo-ultime-notizie-turisti-in-fuga-previste-onde-di-5-7-metri/1830766/" title="TEMPESTA TROPICALE IN THAILANDIA/ Video ultime notizie: onde alte fino a 7 metri, famiglia italiana bloccata">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Thailandia, tempesta tropicale “Pabuk” in arrivo" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/thailandia_tempesta_tropicale-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/thailandia-tempesta-tropicale-pabuk-in-arrivo-ultime-notizie-turisti-in-fuga-previste-onde-di-5-7-metri/1830766/" title="TEMPESTA TROPICALE IN THAILANDIA/ Video ultime notizie: onde alte fino a 7 metri, famiglia italiana bloccata">TEMPESTA TROPICALE IN THAILANDIA/ Video ultime notizie: onde alte fino a 7 metri, famiglia italiana bloccata</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2019, agg. il 04.01.2019 alle 13:00</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/3/thailandia-tempesta-tropicale-pabuk-in-arrivo-ultime-notizie-turisti-in-fuga-previste-onde-di-5-7-metri/1830766/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/esteri/2019/1/3/thailandia-tempesta-tropicale-pabuk-in-arrivo-ultime-notizie-turisti-in-fuga-previste-onde-di-5-7-metri/1830766/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-esteri">
														<div class="thumb">
									<div class="labels"><a class="label esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/nancy-pelosi-sfida-trump-non-escludo-impeachment-russiagate-speaker-alla-camera-avverte-presidente-usa/1830813/" title="Nancy Pelosi eletta speaker della Camera/ Ultime notizie, pronta la battaglia a Trump: spettro impeachment">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nancy Pelosi e Donald Trump" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/03/trump_nancy_pelosi_usa_casa_bianca_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/nancy-pelosi-sfida-trump-non-escludo-impeachment-russiagate-speaker-alla-camera-avverte-presidente-usa/1830813/" title="Nancy Pelosi eletta speaker della Camera/ Ultime notizie, pronta la battaglia a Trump: spettro impeachment">Nancy Pelosi eletta speaker della Camera/ Ultime notizie, pronta la battaglia a Trump: spettro impeachment</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2019, agg. il 04.01.2019 alle 12:45</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/3/nancy-pelosi-sfida-trump-non-escludo-impeachment-russiagate-speaker-alla-camera-avverte-presidente-usa/1830813/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/esteri/2019/1/3/nancy-pelosi-sfida-trump-non-escludo-impeachment-russiagate-speaker-alla-camera-avverte-presidente-usa/1830813/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-esteri">
														<div class="thumb">
									<div class="labels"><a class="label esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/esteri/2019/1/4/australia-accoltella-due-passanti-e-si-suicida-ultime-notizie-e-attentato-laggressore-parlava-in-arabo/1831054/" title="Australia, accoltella due passanti e si suicida/ Ultime notizie, è attentato? &quot;L&#039;aggressore parlava in arabo&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Australia, aggressione a Sydney" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/04/aggressione_attentato_australia_sydney_2018-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/esteri/2019/1/4/australia-accoltella-due-passanti-e-si-suicida-ultime-notizie-e-attentato-laggressore-parlava-in-arabo/1831054/" title="Australia, accoltella due passanti e si suicida/ Ultime notizie, è attentato? &quot;L&#039;aggressore parlava in arabo&quot;">Australia, accoltella due passanti e si suicida/ Ultime notizie, è attentato? "L'aggressore parlava in arabo"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">04.01.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/esteri/2019/1/4/australia-accoltella-due-passanti-e-si-suicida-ultime-notizie-e-attentato-laggressore-parlava-in-arabo/1831054/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/esteri/2019/1/4/australia-accoltella-due-passanti-e-si-suicida-ultime-notizie-e-attentato-laggressore-parlava-in-arabo/1831054/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/esteri/2019/1/3/thailandia-tempesta-tropicale-pabuk-in-arrivo-ultime-notizie-turisti-in-fuga-previste-onde-di-5-7-metri/1830766/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/esteri/2019/1/3/nancy-pelosi-sfida-trump-non-escludo-impeachment-russiagate-speaker-alla-camera-avverte-presidente-usa/1830813/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/esteri/2019/1/4/australia-accoltella-due-passanti-e-si-suicida-ultime-notizie-e-attentato-laggressore-parlava-in-arabo/1831054/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="esteri"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Esteri</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2019/1/4/germania-attacco-hacker-a-centinaia-di-politici-cdu-merkel-piu-colpito-furto-dati-al-presidente-steinmeier/1831016/" title="CYBERATTACCO GERMANIA, HACKERATI DATI DEI POLITICI/ Merkel, Cdu, Verdi nel mirino: ‘salvati’ solo deputati Afd">CYBERATTACCO GERMANIA, HACKERATI DATI DEI POLITICI/ Merkel, Cdu, Verdi nel mirino: ‘salvati’ solo deputati Afd</a>
							</span>
							<div class="time">04.01.2019 alle 12:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2019/1/4/bangkok-italiano-morto-suicida-44enne-si-e-gettato-dal-sesto-piano-di-un-centro-commerciale/1831045/" title="Bangkok, italiano morto suicida/ 44enne si è gettato dal sesto piano di un centro commerciale">Bangkok, italiano morto suicida/ 44enne si è gettato dal sesto piano di un centro commerciale</a>
							</span>
							<div class="time">04.01.2019 alle 12:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2019/1/4/sparito-diplomatico-nord-corea-qualcuno-continua-a-volere-la-guerra/1830971/" title="SPARITO DIPLOMATICO NORD COREA/ “Qualcuno continua a volere la guerra”">SPARITO DIPLOMATICO NORD COREA/ “Qualcuno continua a volere la guerra”</a>
							</span>
							<div class="time">04.01.2019 alle 01:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/brasile-elicottero-precipita-e-uccide-passante-video-choc-pilota-e-3-passeggeri-a-bordo-salvi-per-miracolo/1830909/" title="Brasile, elicottero precipita e uccide passante: video choc/ Pilota e 3 passeggeri a bordo salvi per miracolo">Brasile, elicottero precipita e uccide passante: video choc/ Pilota e 3 passeggeri a bordo salvi per miracolo</a>
							</span>
							<div class="time">03.01.2019 alle 20:59</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/esteri/2019/1/3/cliente-aggredisce-cameriera-del-mc-donalds-ma-lei-lo-mette-ko-video-rissa-per-le-cannucce/1830899/" title="Cliente aggredisce cameriera del Mc Donald&#039;s, ma lei lo mette ko/ Video, rissa per le cannucce">Cliente aggredisce cameriera del Mc Donald's, ma lei lo mette ko/ Video, rissa per le cannucce</a>
							</span>
							<div class="time">03.01.2019 alle 20:58</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Vedi tutte</a>
				</div>
			</div>
<div class="adv_250">
<div class="adv-container">
	<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.3119317ECONOMYS.R.L._GM/B22066517.235565544'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div>
				
						
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/1/3/lotto-estrazioni-di-oggi-superenalotto-e-10elotto-3-gennaio-i-numeri-vincenti-video-conc-158-2019/1830365/" title="Lotto/ Estrazioni Superenalotto e 10eLotto, numeri vincenti 3 gennaio 2019: l’ondata dei 12 fortunati">Lotto/ Estrazioni Superenalotto e 10eLotto, numeri vincenti 3 gennaio 2019: l’ondata dei 12 fortunati</a>
							</span>
							<div class="time">04.01.2019 alle 13:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/lavoro/2019/1/4/riforma-pensioni-2019-e-quota-100-ghiselli-legge-fornero-resta-in-vigore-come-prima-ultime-notizie/1830818/" title="RIFORMA PENSIONI E QUOTA 100/ Durigon e i cambiamenti all&#039;Inps (ultime notizie)">RIFORMA PENSIONI E QUOTA 100/ Durigon e i cambiamenti all'Inps (ultime notizie)</a>
							</span>
							<div class="time">04.01.2019 alle 13:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/politica/2019/1/4/caos-m5s-matteo-mantero-dl-sicurezza-e-stupido-senatore-graziato-da-espulsione-attacca-salvini-e-governo/1831063/" title="Caos M5s, Matteo Mantero “Dl Sicurezza è stupido”/ Senatore ‘graziato’ da espulsione attacca Salvini e Governo">Caos M5s, Matteo Mantero “Dl Sicurezza è stupido”/ Senatore ‘graziato’ da espulsione attacca Salvini e Governo</a>
							</span>
							<div class="time">04.01.2019 alle 13:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/2019/1/4/maradona-e-scomparso-i-dorados-pronti-a-iniziare-la-stagione-ma-il-pibe-de-oro-non-si-trova/1831061/" title="Maradona è scomparso/ I Dorados pronti a iniziare la stagione ma il Pibe de Oro non si trova">Maradona è scomparso/ I Dorados pronti a iniziare la stagione ma il Pibe de Oro non si trova</a>
							</span>
							<div class="time">04.01.2019 alle 13:01</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cronaca/2019/1/4/varese-vasto-incendio-sul-monte-martica-distrutti-50-ettari-di-bosco-caccia-al-piromane/1830986/" title="Varese, incendio sul monte Martica: in fumo 100 ettari di bosco/ Video, rogo su due fronti">Varese, incendio sul monte Martica: in fumo 100 ettari di bosco/ Video, rogo su due fronti</a>
							</span>
							<div class="time">04.01.2019 alle 13:00</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
																		
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
																	</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			<div class="footer flexbox" >
				<div class="footer_menu flex_8">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
</ul>				</div>

				<div class="vat flex_4">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>