<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">



			<script>var pubAdsCfg={'section': 'sport'};  pubAdsCfg.inread=true; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	



	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.2' async></script>

		 	 

	<link rel="amphtml" href="https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Calciomercato news, prende quota il possibile approdo di Fabian Ruiz al PSG: ha il contratto in scadenza a giugno del 2023 ed il Napoli vorrebbe Navas."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza" />
<meta property="og:description" content="Calciomercato news, prende quota il possibile approdo di Fabian Ruiz al PSG: ha il contratto in scadenza a giugno del 2023 ed il Napoli vorrebbe Navas." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Calciomercato Napoli news" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2022-08-07T08:26:08+00:00" />
<meta property="article:modified_time" content="2022-08-07T08:36:25+00:00" />
<meta property="og:updated_time" content="2022-08-07T08:36:25+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Calciomercato news, prende quota il possibile approdo di Fabian Ruiz al PSG: ha il contratto in scadenza a giugno del 2023 ed il Napoli vorrebbe Navas." />
<meta name="twitter:title" content="Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/",
                "name": "Calciomercato"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/",
                "name": "Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/"
        },
        "headline": "Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Rinoldi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-rinoldi/"
        },
             "description": "Calciomercato news, prende quota il possibile approdo di Fabian Ruiz al PSG. Il giocatore ha il contratto in scadenza a giugno del 2023 ed il Napoli vorrebbe Navas",
            "datePublished": "2022-08-07T10:26:08+02:00",
      "dateModified":  "2022-08-07T10:36:25+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


	<div class="pre_single labels">
						               

					    <div class="single_category_button calcio">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/" title="Categoria Calcio">Calcio</a>
 </div>
 <div class="single_category_button calcio-e-altri-sport">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
 </div>
 <div class="single_category_button calciomercato">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Categoria Calciomercato">Calciomercato</a>
 </div>
 <div class="single_category_button napoli">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/napoli/" title="Categoria Napoli">Napoli</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2386020" class="post-2386020 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-calcio-e-altri-sport category-calciomercato category-napoli tag-calciomercato-napoli-news">
					<h1 class="title" itemprop="headline">Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-08-07T10:36:25+02:00">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 10:36</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></span>
					</div>
		<h2 class="description" itemprop="description">Calciomercato news, prende quota il possibile approdo di Fabian Ruiz al PSG. Il giocatore ha il contratto in scadenza a giugno del 2023 ed il Napoli vorrebbe Navas</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Fabian Ruiz Napoli Perugia lapresse 2022 640x300"   /></div>
								

									<div class="alt_image">Calciomercato Napoli - Fabian Ruiz al PSG? (Foto LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza%2F2386020%2F&text=Fabian+Ruiz+al+PSG%3F%2F+Calciomercato%2C+trattativa+in+corso+per+lo+spagnolo+in+scadenza&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza%2F2386020%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza+https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza&body=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<h2>Calciomercato news, si tratta per il trasferimento di Fabian Ruiz al PSG</h2>
<p>Il <strong>calciomercato</strong> estivo può regalare sempre qualche sorpresa ed in queste ore emerge in maniera un po&#8217; inaspettata la notizia riguardante il possibile approdo di <strong>Fabian Ruiz al PSG</strong>. In scadenza di contratto con il Napoli tra un anno, ovvero nel giugno del 2023, stando alle indiscrezioni più recenti emerse nelle ultime ore i francesi avrebbero compiuto un vero e proprio blitz per cercare di accaparrarsi lo spagnolo classe 1996.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/mertens-e-torreira-al-galatasaray-calciomercato-ufficiale-le-cifre-e-i-dettagli/2386019/" target="_blank">Mertens e Torreira al Galatasaray/ Calciomercato, ufficiale: le cifre e i dettagli</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6310519705112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>La valutazione effettuata dai dirigenti partenopei per il ventiseienne sarebbe di 25 milioni di euro ed il calciatore non sarebbe stato impiegato nell&#8217;amichevole pareggiata per 0 a 0 contro l&#8217;Espanyol ieri sera proprio per preservarne le condizioni fisiche visto l&#8217;imminente trasferimento. Una notizia che molto probabilmente non farà piacere al tecnico Luciano Spalletti che aveva infatti dichiarato come la rosa fosse ancora incompleta proprio a margine della sfida coi biancoblu.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/calciomercato-napoli-news-spalletti-si-sta-lavorando-per-completare-la-squadra/2385992/" target="_blank">CALCIOMERCATO NAPOLI NEWS/ Spalletti: "Si sta lavorando per completare la squadra"</a></p><div id="outstream" style="width: 100%"></div>
<h2>Calciomercato news, Fabian Ruiz al PSG e Keylor Navas al Napoli</h2>
<p>L&#8217;arrivo di <strong>Fabian Ruiz al PSG</strong> dovrebbe dunque concretizzarsi nelle prossime ore di questo agosto di <strong>calciomercato</strong>, come rivelato dal Corriere dello Sport. Il Napoli intanto continua a lavorare anche su un portiere e tra i nomi accostati ai partenopei ci sarebbe pure quello di <strong>Keylor Navas</strong>, chiuso a Parigi da Gianluigi Donnarumma che quest&#8217;anno ricoprirà il ruolo di titolare. I campani potrebbero provare ad intavolare uno scambio tra Fabian Ruiz e Navas anche se c&#8217;è la possibilità che i due affare vengano conclusi in maniera slegata l&#8217;uno dall&#8217;altro.
<p class="intext_related"><strong>LEGGI ANCHE: </strong><br><a href="https://www.ilsussidiario.net/news/mertens-al-galatasaray-calciomercato-news-grande-attesa-per-il-belga-a-istanbul/2385871/" target="_blank">Mertens al Galatasaray/ Calciomercato news, grande attesa per il belga a Istanbul</a></p>	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza%2F2386020%2F&text=Fabian+Ruiz+al+PSG%3F%2F+Calciomercato%2C+trattativa+in+corso+per+lo+spagnolo+in+scadenza&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza%2F2386020%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza+https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza&body=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/calciomercato-napoli-news/" rel="tag">Calciomercato Napoli news</a></div>

							<div class="adv-container" style="display:block;min-height:auto">
<div id="adnative"></div>
</div> 

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-milan">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato milan" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-milan-news-frattesi-al-posto-di-tonali-il-giovane-mancini-ad-un-passo/2385990/" title="CALCIOMERCATO MILAN NEWS/ Frattesi al posto di Tonali, il giovane Mancini ad un passo">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/06/12/Rudiger_Frattesi_Germania_Italia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="calciomercato roma" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-milan-news-frattesi-al-posto-di-tonali-il-giovane-mancini-ad-un-passo/2385990/" title="CALCIOMERCATO MILAN NEWS/ Frattesi al posto di Tonali, il giovane Mancini ad un passo">CALCIOMERCATO MILAN NEWS/ Frattesi al posto di Tonali, il giovane Mancini ad un passo</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 11:28</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-milan-news-frattesi-al-posto-di-tonali-il-giovane-mancini-ad-un-passo/2385990/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-milan-news-frattesi-al-posto-di-tonali-il-giovane-mancini-ad-un-passo/2385990/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-inter">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato inter" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-inter-news-sanchez-rescinde-lunedi-agoume-e-pinamonti-in-partenza/2385989/" title="CALCIOMERCATO INTER NEWS/ Sanchez rescinde lunedì, Agoumé e Pinamonti in partenza">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/09/Dzeko_Sanchez_Inter_gol_Coppa_Italia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Inter Dzeko Sanchez" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-inter-news-sanchez-rescinde-lunedi-agoume-e-pinamonti-in-partenza/2385989/" title="CALCIOMERCATO INTER NEWS/ Sanchez rescinde lunedì, Agoumé e Pinamonti in partenza">CALCIOMERCATO INTER NEWS/ Sanchez rescinde lunedì, Agoumé e Pinamonti in partenza</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 10:51</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-inter-news-sanchez-rescinde-lunedi-agoume-e-pinamonti-in-partenza/2385989/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-inter-news-sanchez-rescinde-lunedi-agoume-e-pinamonti-in-partenza/2385989/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-napoli">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato napoli" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/mertens-e-torreira-al-galatasaray-calciomercato-ufficiale-le-cifre-e-i-dettagli/2386019/" title="Mertens e Torreira al Galatasaray/ Calciomercato, ufficiale: le cifre e i dettagli">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/07/Mertens_gol_Napoli_Az_Alkmaar_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Mertens Napoli Serie A" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/mertens-e-torreira-al-galatasaray-calciomercato-ufficiale-le-cifre-e-i-dettagli/2386019/" title="Mertens e Torreira al Galatasaray/ Calciomercato, ufficiale: le cifre e i dettagli">Mertens e Torreira al Galatasaray/ Calciomercato, ufficiale: le cifre e i dettagli</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 10:36</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/mertens-e-torreira-al-galatasaray-calciomercato-ufficiale-le-cifre-e-i-dettagli/2386019/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/mertens-e-torreira-al-galatasaray-calciomercato-ufficiale-le-cifre-e-i-dettagli/2386019/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-palermo-news-ufficiale-corini-in-panchina-devetak-in-e-de-rose-out/2386037/" title="CALCIOMERCATO PALERMO NEWS/ Ufficiale: Corini in panchina. Devetak in e De Rose out">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/09/Eugenio_Corini_Lecce_braccia_conserte_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Eugenio Corini Lecce braccia conserte lapresse 2020 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-palermo-news-ufficiale-corini-in-panchina-devetak-in-e-de-rose-out/2386037/" title="CALCIOMERCATO PALERMO NEWS/ Ufficiale: Corini in panchina. Devetak in e De Rose out">CALCIOMERCATO PALERMO NEWS/ Ufficiale: Corini in panchina. Devetak in e De Rose out</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 11:11</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-palermo-news-ufficiale-corini-in-panchina-devetak-in-e-de-rose-out/2386037/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-palermo-news-ufficiale-corini-in-panchina-devetak-in-e-de-rose-out/2386037/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-auto-moto category-calcio-e-altri-sport">
																					<div class="thumb">
									<div class="labels"><a class="label auto-moto calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/gino-rea-incidente-choc-alla-8-ore-di-suzuka-2022-disarcionato-da-moto-e-in-coma/2386029/" title="Gino Rea, incidente choc alla 8 Ore di Suzuka 2022/ Disarcionato da moto: è in coma">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/08/07/Gino_Rea_wikimedia-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gino rea incidente" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/gino-rea-incidente-choc-alla-8-ore-di-suzuka-2022-disarcionato-da-moto-e-in-coma/2386029/" title="Gino Rea, incidente choc alla 8 Ore di Suzuka 2022/ Disarcionato da moto: è in coma">Gino Rea, incidente choc alla 8 Ore di Suzuka 2022/ Disarcionato da moto: è in coma</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/gino-rea-incidente-choc-alla-8-ore-di-suzuka-2022-disarcionato-da-moto-e-in-coma/2386029/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/gino-rea-incidente-choc-alla-8-ore-di-suzuka-2022-disarcionato-da-moto-e-in-coma/2386029/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-napoli">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato napoli" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" title="Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/17/Fabian_Ruiz_Napoli_Perugia_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Fabian Ruiz Napoli Perugia lapresse 2022 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" title="Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza">Fabian Ruiz al PSG?/ Calciomercato, trattativa in corso per lo spagnolo in scadenza</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 10:36</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/fabian-ruiz-al-psg-calciomercato-trattativa-in-corso-per-lo-spagnolo-in-scadenza/2386020/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-monza-news-acerbi-per-la-difesa-mentre-simeone-rimane-lontano/2386000/" title="CALCIOMERCATO MONZA NEWS/ Acerbi per la difesa mentre Simeone rimane lontano">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/11/francesco_acerbi_lazio_2020_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="calciomercato milan" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-monza-news-acerbi-per-la-difesa-mentre-simeone-rimane-lontano/2386000/" title="CALCIOMERCATO MONZA NEWS/ Acerbi per la difesa mentre Simeone rimane lontano">CALCIOMERCATO MONZA NEWS/ Acerbi per la difesa mentre Simeone rimane lontano</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 10:09</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-monza-news-acerbi-per-la-difesa-mentre-simeone-rimane-lontano/2386000/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-monza-news-acerbi-per-la-difesa-mentre-simeone-rimane-lontano/2386000/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-napoli">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato napoli" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/calciomercato-napoli-news-spalletti-si-sta-lavorando-per-completare-la-squadra/2385992/" title="CALCIOMERCATO NAPOLI NEWS/ Spalletti: &quot;Si sta lavorando per completare la squadra&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/26/Luciano_Spalletti_indicazioni_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Spalletti Napoli Serie A" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/calciomercato-napoli-news-spalletti-si-sta-lavorando-per-completare-la-squadra/2385992/" title="CALCIOMERCATO NAPOLI NEWS/ Spalletti: &quot;Si sta lavorando per completare la squadra&quot;">CALCIOMERCATO NAPOLI NEWS/ Spalletti: "Si sta lavorando per completare la squadra"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 09:45</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/calciomercato-napoli-news-spalletti-si-sta-lavorando-per-completare-la-squadra/2385992/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/calciomercato-napoli-news-spalletti-si-sta-lavorando-per-completare-la-squadra/2385992/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-calciomercato category-juventus">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport calciomercato juventus" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Calciomercato</a></div>									<a href="https://www.ilsussidiario.net/news/kostic-alla-juventus-calciomercato-il-serbo-in-arrivo-dopo-la-supercoppa-europea/2385999/" title="Kostic alla Juventus?/ Calciomercato, il serbo in arrivo dopo la Supercoppa europea">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/01/Filip_Kostic_Eintracht_Francoforte_LaPresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="diretta eintracht francoforte betis" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/kostic-alla-juventus-calciomercato-il-serbo-in-arrivo-dopo-la-supercoppa-europea/2385999/" title="Kostic alla Juventus?/ Calciomercato, il serbo in arrivo dopo la Supercoppa europea">Kostic alla Juventus?/ Calciomercato, il serbo in arrivo dopo la Supercoppa europea</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.08.2022 Ultimo aggiornamento: 09:25</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/kostic-alla-juventus-calciomercato-il-serbo-in-arrivo-dopo-la-supercoppa-europea/2385999/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/kostic-alla-juventus-calciomercato-il-serbo-in-arrivo-dopo-la-supercoppa-europea/2385999/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="calcio-e-altri-sport calciomercato"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Calciomercato</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-spezia-news-dragowski-supera-meret-gotti-bisogna-ridurre-il-gruppo/2385882/" title="CALCIOMERCATO SPEZIA NEWS/ Dragowski supera Meret, Gotti: &quot;Bisogna ridurre il gruppo&quot;">CALCIOMERCATO SPEZIA NEWS/ Dragowski supera Meret, Gotti: "Bisogna ridurre il gruppo"</a>
							<div class="time">06.08.2022 alle 16:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/calciomercato-sampdoria-news-damsgaard-al-brentford-piace-rugani-e-si-sogna-paredes/2385872/" title="CALCIOMERCATO SAMPDORIA NEWS/ Damsgaard al Brentford, piace Rugani e si sogna Paredes">CALCIOMERCATO SAMPDORIA NEWS/ Damsgaard al Brentford, piace Rugani e si sogna Paredes</a>
							<div class="time">06.08.2022 alle 16:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/mertens-al-galatasaray-calciomercato-news-grande-attesa-per-il-belga-a-istanbul/2385871/" title="Mertens al Galatasaray/ Calciomercato news, grande attesa per il belga a Istanbul">Mertens al Galatasaray/ Calciomercato news, grande attesa per il belga a Istanbul</a>
							<div class="time">06.08.2022 alle 16:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/luis-alberto-al-siviglia-calciomercato-lo-spagnolo-e-vicino-alladdio-alla-lazio/2385850/" title="Luis Alberto al Siviglia?/ Calciomercato, lo spagnolo è vicino all&#039;addio alla Lazio">Luis Alberto al Siviglia?/ Calciomercato, lo spagnolo è vicino all'addio alla Lazio</a>
							<div class="time">06.08.2022 alle 16:00</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/belotti-alla-roma-calciomercato-il-gallo-preferisce-i-giallorossi-al-wolverhampton/2385819/" title="Belotti alla Roma?/ Calciomercato, il Gallo preferisce i giallorossi al Wolverhampton">Belotti alla Roma?/ Calciomercato, il Gallo preferisce i giallorossi al Wolverhampton</a>
							<div class="time">06.08.2022 alle 15:35</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calciomercato/" title="Calciomercato">Vedi tutte</a>
				</div>
			</div>




	
				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/juliet-naked-tutta-unaltra-musica-su-rai-3-il-film-con-ethan-hawke/2384464/" title="Juliet Naked: tutta un’altra musica/ Su Rai 3 il film con Ethan Hawke">Juliet Naked: tutta un’altra musica/ Su Rai 3 il film con Ethan Hawke</a>
							<div class="time">06.08.2022 alle 23:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/terza-guerra-mondiale-caos-taiwan-gaza-ucraina-40-razzi-su-centrale-zaporizhzhia/2386047/" title="Terza guerra mondiale: caos Taiwan, Gaza/ Ucraina, 40 razzi su centrale Zaporizhzhia">Terza guerra mondiale: caos Taiwan, Gaza/ Ucraina, 40 razzi su centrale Zaporizhzhia</a>
							<div class="time">07.08.2022 alle 11:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/andrea-nicole-conte-concorrente-al-grande-fratello-vip-dopo-uomini-e-donne/2386042/" title="Andrea Nicole Conte concorrente al Grande Fratello Vip?/ Dopo Uomini e Donne...">Andrea Nicole Conte concorrente al Grande Fratello Vip?/ Dopo Uomini e Donne...</a>
							<div class="time">07.08.2022 alle 11:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-settimanale-6-12-agosto-2022-previsioni-per-sagittario-capricorno-acquario-e-pesci/2385797/" title="Oroscopo Paolo Fox settimanale 6-12 agosto 2022/ Previsioni per Sagittario, Capricorno, Acquario e Pesci">Oroscopo Paolo Fox settimanale 6-12 agosto 2022/ Previsioni per Sagittario, Capricorno, Acquario e Pesci</a>
							<div class="time">07.08.2022 alle 07:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-motogp-gara-live-e-streaming-video-vincitore-podio-gp-gran-bretagna-2022/2384960/" title="DIRETTA MOTOGP/ Gp Gran Bretagna live video streaming: Vinales vola nel warm-up">DIRETTA MOTOGP/ Gp Gran Bretagna live video streaming: Vinales vola nel warm-up</a>
							<div class="time">07.08.2022 alle 11:08</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpufoot"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5078/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5078/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5078/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5078/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5078/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5078/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5078/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5078/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5078/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5078/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5078/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5078/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5078/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5078/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5078/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5078/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'f36a83068ebba305f5c53e521651ed87',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>