<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/mirko-bompiani/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il ministro della cultura francese ha annunciato che il dipinto di Klimt &quot;Rose sotto gli alberi&quot; verrà restituito alla famiglia proprietaria."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;" />
<meta property="og:description" content="Il ministro della cultura francese ha annunciato che il dipinto di Klimt &quot;Rose sotto gli alberi&quot; verrà restituito alla famiglia proprietaria." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2021-03-17T19:45:40+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280.jpg" />
<meta property="og:image:width" content="1282" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="klimt" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il ministro della cultura francese ha annunciato che il dipinto di Klimt &quot;Rose sotto gli alberi&quot; verrà restituito alla famiglia proprietaria." />
<meta name="twitter:title" content="Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/esteri/",
                "name": "Esteri"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/",
                "name": "Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/"
        },
        "headline": "Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280.jpg",
            "height": 600,
            "width": 1282        },
                "author": {
            "@type": "Person",
            "name": "Mirko Bompiani",
            "url": "https://www.ilsussidiario.net/autori/mirko-bompiani/"
        },
             "description": "Il ministro della cultura francese ha annunciato che il dipinto di Klimt &amp;quot;Rose sotto gli alberi&amp;quot; verrà restituito alla famiglia proprietaria",
            "datePublished": "2021-03-17T20:45:40+01:00",
      "dateModified":  "2021-03-17T20:45:40+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button esteri">
    <a href="https://www.ilsussidiario.net/news/esteri/" title="Categoria Esteri">Esteri</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2144765" class="post-2144765 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri">
					<h1 class="title" itemprop="headline">Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &#8220;Legge ad hoc&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-03-17T20:45:40+01:00">Pubblicazione: 17.03.2021</time> - <a href="https://www.ilsussidiario.net/autori/mirko-bompiani/" title="Mirko Bompiani">Mirko Bompiani</a></span>
					</div>
		<h2 class="description" itemprop="description">Il ministro della cultura francese ha annunciato che il dipinto di Klimt &#8220;Rose sotto gli alberi&#8221; verrà restituito alla famiglia proprietaria</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="klimt"   /></div>
								

									<div class="alt_image">Il primo ministro francese Jean Castex (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffrancia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc%2F2144765%2F&text=Francia+restituisce+un+Klimt+a+famiglia+ebraica+vittima+dei+nazisti%2F+%26%238220%3BLegge+ad+hoc%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffrancia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc%2F2144765%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &#8220;Legge ad hoc&#8221;+https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &#8220;Legge ad hoc&#8221;&body=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p><strong>La Francia restituirà un dipinto di Klimt ai legittimi proprietari, una famiglia ebrea austriaca vittima dei nazisti nel corso dell’Olocausto</strong>. L’annuncio è arrivato oggi attraverso il ministro della Cultura transalpino, <strong>Roselyne Bachelot</strong>. L’opera in questione è  <strong>&#8220;Rosiers sous les arbres&#8221; (Rose sotto gli alberi)</strong>, che tornerà alla famiglia di <strong>Nora Stisny</strong>, che fu depredata dei suoi beni nel corso di una vendita coatta nell’agosto del ’38.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/elezioni-olanda-2021-sondaggi-e-risultati-seggi-aperti-3-giorni-rutte-favorito/2143709/" target="_blank">ELEZIONI OLANDA 2021, EXIT POLL E RISULTATI/ Premier Rutte favorito, rebus alleanze</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6239555034001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p><strong>L’opera di Klimt attualmente è esposta al Musèe d’Orsay</strong> come parte della collezione nazionale e per questo motivo la restituzione comporterà un processo legale piuttosto intricato, ma il governo guidato da <a href="https://www.ilsussidiario.net/news/francia-castex-al-posto-di-philippe-ecco-il-piano-e-le-incognite-di-macron/2044187/" target="_blank" rel="noopener"><strong>Castex</strong></a> ha le idee chiare: <em>«Presenteremo un disegno di legge ad hoc destinato ad autorizzare l’uscita di quest’opera dalle collezioni».</em><p class="intext_related"><a href="https://www.ilsussidiario.net/news/embrioni-topo-cresciuti-in-utero-artificiale-una-svolta-feto-umano-quali-scenari/2144749/" target="_blank">Embrioni topo cresciuti in utero artificiale/ “Una svolta”, feto umano: quali scenari</a></p><div id="outstream" style="width: 100%"></div>
<h2>Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti</h2>
<p>Come riportato dai colleghi di ARTnews, il <strong>dipinto di Klint</strong> venne acquistato dall&#8217;industriale e collezionista ebreo austriaco <strong>Viktor Zuckerkandl</strong> nel 1911. Dopo la morte dell’imprenditore e della moglie Paula, “Rosiers sous les arbres” fu lasciato in eredità alla nipote <strong>Eleonore “Nora” Stiasny</strong>. Quest’ultima fu costretto a venderlo nel 1938 in seguito all’annessione dell’Austria alla Germania: il dipinto finì tra le mani di <strong>Philipp Hausler</strong>, un professore membro del partito nazista di Adolf Hitler. Quattro anno più tardi, Nora e la sua famiglia furono deportati e uccisi dai tedeschi. La Francia acquistò il quadro di  Klimt nel 1980 dalla Galerie Peter Nathan di Zurigo: l’opera era di proprietà di<strong> Herta Blumel</strong>, compagna di Hausler. In quel frangente, spiega il sito specializzato, Parigi non era a conoscenza della provenienza del dipinto, sulla quale ha fatto recentemente luce una coppia di ricercatori austriaci. Questo il commento di <strong>Laurence des Cars</strong>, presidente del Musèe d’Orsay: <em>«Rimuovere un dipinto così importante dalle collezioni nazionali è una decisione degna di nota, che onora il nostro impegno collettivo per la memoria delle vittime della barbarie nazista».</em>
<p class="intext_related"><strong>LEGGI ANCHE: </strong><br><a href="https://www.ilsussidiario.net/news/robert-aaron-long-killer-strage-atlanta-chi-e-21enne-religioso-problemi-sessuali/2144741/" target="_blank">Robert Aaron Long, killer strage Atlanta: chi è/ 21enne religioso “problemi sessuali”</a></p>	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffrancia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc%2F2144765%2F&text=Francia+restituisce+un+Klimt+a+famiglia+ebraica+vittima+dei+nazisti%2F+%26%238220%3BLegge+ad+hoc%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffrancia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc%2F2144765%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &#8220;Legge ad hoc&#8221;+https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &#8220;Legge ad hoc&#8221;&body=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/elezioni-olanda-2021-sondaggi-e-risultati-seggi-aperti-3-giorni-rutte-favorito/2143709/" title="ELEZIONI OLANDA 2021, EXIT POLL E RISULTATI/ Premier Rutte favorito, rebus alleanze">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/15/elezioni_olanda_voto_covid_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Elezioni in Olanda" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/elezioni-olanda-2021-sondaggi-e-risultati-seggi-aperti-3-giorni-rutte-favorito/2143709/" title="ELEZIONI OLANDA 2021, EXIT POLL E RISULTATI/ Premier Rutte favorito, rebus alleanze">ELEZIONI OLANDA 2021, EXIT POLL E RISULTATI/ Premier Rutte favorito, rebus alleanze</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.03.2021, agg. alle 20:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/elezioni-olanda-2021-sondaggi-e-risultati-seggi-aperti-3-giorni-rutte-favorito/2143709/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/elezioni-olanda-2021-sondaggi-e-risultati-seggi-aperti-3-giorni-rutte-favorito/2143709/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" title="Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/03/francia_castex_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="klimt" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" title="Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ &quot;Legge ad hoc&quot;">Francia restituisce un Klimt a famiglia ebraica vittima dei nazisti/ "Legge ad hoc"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.03.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mirko-bompiani/" title="Mirko Bompiani">Mirko Bompiani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/francia-restituisce-un-klimt-a-famiglia-ebraica-vittima-dei-nazisti-legge-ad-hoc/2144765/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/embrioni-topo-cresciuti-in-utero-artificiale-una-svolta-feto-umano-quali-scenari/2144749/" title="Embrioni topo cresciuti in utero artificiale/ “Una svolta”, feto umano: quali scenari">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/12/14/aborto_embrione_feto_ecografia_web1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="aborto embrione feto ecografia web1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/embrioni-topo-cresciuti-in-utero-artificiale-una-svolta-feto-umano-quali-scenari/2144749/" title="Embrioni topo cresciuti in utero artificiale/ “Una svolta”, feto umano: quali scenari">Embrioni topo cresciuti in utero artificiale/ “Una svolta”, feto umano: quali scenari</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">17.03.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/embrioni-topo-cresciuti-in-utero-artificiale-una-svolta-feto-umano-quali-scenari/2144749/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/embrioni-topo-cresciuti-in-utero-artificiale-una-svolta-feto-umano-quali-scenari/2144749/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																		
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="esteri"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Esteri</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/robert-aaron-long-killer-strage-atlanta-chi-e-21enne-religioso-problemi-sessuali/2144741/" title="Robert Aaron Long, killer strage Atlanta: chi è/ 21enne religioso “problemi sessuali”">Robert Aaron Long, killer strage Atlanta: chi è/ 21enne religioso “problemi sessuali”</a>
							<div class="time">17.03.2021 alle 18:53</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/passaporto-vaccinale-ue-lancia-green-pass-come-funziona-tre-vie-per-viaggiare/2144726/" title="Passaporto vaccinale, Ue lancia &quot;green pass&quot;/ Come funziona: tre vie per viaggiare">Passaporto vaccinale, Ue lancia "green pass"/ Come funziona: tre vie per viaggiare</a>
							<div class="time">17.03.2021 alle 18:44</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/sentenza-eni-nigeria-assolti-descalzi-scaroni-processo-energia-non-ci-fu-tangente/2144683/" title="SENTENZA ENI-NIGERIA, DESCALZI-SCARONI ASSOLTI/ No tangente 1 mld, fatto non sussiste">SENTENZA ENI-NIGERIA, DESCALZI-SCARONI ASSOLTI/ No tangente 1 mld, fatto non sussiste</a>
							<div class="time">17.03.2021 alle 18:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/carla-moreau-riti-vudu-per-vincere-reality-pagava-maga-per-liberarsi-dei-rivali/2144635/" title="Carla Moreau, riti vudù per vincere reality?/ “Pagava maga per liberarsi dei rivali”">Carla Moreau, riti vudù per vincere reality?/ “Pagava maga per liberarsi dei rivali”</a>
							<div class="time">17.03.2021 alle 15:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/joe-biden-putin-e-un-killer-la-guerra-fredda-con-mosca-sulla-elezioni-usa/2144601/" title="Joe Biden: “Putin è un killer”/ La ‘guerra fredda’ con Mosca sulla Elezioni Usa">Joe Biden: “Putin è un killer”/ La ‘guerra fredda’ con Mosca sulla Elezioni Usa</a>
							<div class="time">17.03.2021 alle 14:53</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Vedi tutte</a>
				</div>
			</div>
<div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-avellino-potenza-streaming-video-rai-prosegue-la-marcia-irpina-serie-c/2143967/" title="DIRETTA/ Avellino Potenza (risultato 2-0) streaming tv: Maniero segna su rigore!">DIRETTA/ Avellino Potenza (risultato 2-0) streaming tv: Maniero segna su rigore!</a>
							<div class="time">17.03.2021 alle 21:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-chelsea-atletico-madrid-champions-league-streaming-tv-blues-favoriti/2143654/" title="Diretta/ Chelsea Atletico Madrid (risultato 0-0) video streaming tv: Orsato vede bene">Diretta/ Chelsea Atletico Madrid (risultato 0-0) video streaming tv: Orsato vede bene</a>
							<div class="time">17.03.2021 alle 21:35</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-milano-ziraat-bankasi-streaming-video-tv-finale-andata-challenge-cup/2144028/" title="DIRETTA/ Milano Ziraat Bankasi (risultato finale 3-2) streaming video: grande rimonta">DIRETTA/ Milano Ziraat Bankasi (risultato finale 3-2) streaming video: grande rimonta</a>
							<div class="time">17.03.2021 alle 21:32</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-bayern-lazio-champions-league-streaming-video-tv-mission-impossible/2143655/" title="Diretta/ Bayern Lazio (risultato 0-0) video streaming tv: Sané pericoloso">Diretta/ Bayern Lazio (risultato 0-0) video streaming tv: Sané pericoloso</a>
							<div class="time">17.03.2021 alle 21:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/green-book-storia-vera-di-doc-don-shirley-e-tony-lip-vallelonga-viaggio-nel-razzismo/2144669/" title="Green Book, storia vera di Doc Don Shirley e Tony Lip Vallelonga/ Viaggio nel sud USA">Green Book, storia vera di Doc Don Shirley e Tony Lip Vallelonga/ Viaggio nel sud USA</a>
							<div class="time">17.03.2021 alle 21:26</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5076/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5076/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5076/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5076/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5076/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5076/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5076/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5076/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5076/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5076/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5076/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5076/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5076/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5076/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5076/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b9d042274a44273c889101b7fc81d13f',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>