<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/silvana-palazzo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">



			<script>var pubAdsCfg={'section': 'politica'};  pubAdsCfg.inread=true; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	



	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.2' async></script>

		 	 

	<link rel="amphtml" href="https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Galsi, storia del gasdotto affossato dal Pd: Ue ha stanziato 120 milioni euro e ritirato fondi per la mancata autorizzazione della Toscana di Enrico Rossi"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…" />
<meta property="og:description" content="Galsi, storia del gasdotto affossato dal Pd: Ue ha stanziato 120 milioni euro e ritirato fondi per la mancata autorizzazione della Toscana di Enrico Rossi" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Pd" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2022-09-02T15:44:05+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280.jpg" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Galsi, storia del gasdotto affossato dal Pd: Ue ha stanziato 120 milioni euro e ritirato fondi per la mancata autorizzazione della Toscana di Enrico Rossi" />
<meta name="twitter:title" content="Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/energia-e-ambiente/",
                "name": "Energia e ambiente"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/",
                "name": "Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/"
        },
        "headline": "Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280.jpg",
            "height": 600,
            "width": 1279        },
                "author": {
            "@type": "Person",
            "name": "Silvana Palazzo",
            "url": "https://www.ilsussidiario.net/autori/silvana-palazzo/"
        },
             "description": "Galsi, storia del gasdotto affossato dal Pd: Ue conferma di aver stanziato 120 milioni di euro e di aver ritirato i fondi. Il motivo? La mancata autorizzazione della Toscana di Enrico Rossi…",
            "datePublished": "2022-09-02T17:44:05+02:00",
      "dateModified":  "2022-09-02T17:44:05+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


	<div class="pre_single labels">
						               

					    <div class="single_category_button energia-e-ambiente">
    <a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Categoria Energia e ambiente">Energia e ambiente</a>
 </div>
 <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2399273" class="post-2399273 post type-post status-publish format-standard has-post-thumbnail hentry category-energia-e-ambiente category-politica tag-pd">
					<h1 class="title" itemprop="headline">Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-09-02T17:44:05+02:00">Pubblicazione: 02.09.2022</time> - <a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></span>
					</div>
		<h2 class="description" itemprop="description">Galsi, storia del gasdotto affossato dal Pd: Ue conferma di aver stanziato 120 milioni di euro e di aver ritirato i fondi. Il motivo? La mancata autorizzazione della Toscana di Enrico Rossi…</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gasdotto pipeline energia 5 lapresse1280 640x300"   /></div>
								

									<div class="alt_image">Il gasdotto Nord Stream 2 a Lubmin, Germania (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgalsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana%2F2399273%2F&text=Galsi%2C+gasdotto+affossato+dal+Pd%3A+Ue+conferma%2F+Fondi+ritirati+per+mancato+ok+Toscana%E2%80%A6&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgalsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana%2F2399273%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…+https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…&body=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>L’<strong>Unione europea</strong> aveva stanziato <strong>120 milioni di euro</strong> per un progetto che doveva portare in Italia ben 10 miliardi di metri cubi l’anno di gas dall’<strong>Algeria</strong>. Un gran bel progetto per ridurre la dipendenza dalla <strong>Russia</strong>. Ma non è mai andato in porto a causa delle mancate autorizzazioni della <strong>Toscana</strong> guidata dal <strong>Partito democratico</strong> (Pd). Il riferimento è al <strong>Gasdotto Algeria Sardegna Italia</strong> (Galsi). L’idea nacque nel 2001 anche per diversificare la rosa dei fornitori. Il progetto prevedeva di collegare gli impianti algerini di <strong>Koudiet Draouche</strong> con <a target="_blank" href="https://www.ilsussidiario.net/news/tabarelli-piombino-non-vuole-rigassificatore-rinunci-a-gas-vicesindaco-ridicolo/2394973/"><strong>Piombino</strong></a>, attraversando <strong>Porto Botte</strong> e <strong>Olbia</strong> in Sardegna. C’era pure il decreto di via dei ministeri di Ambiente e Beni Culturali.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/lavoro-non-e-unico-mezzo-di-sostentamento-gaffe-di-rachele-scarpa-pd-e-polemica/2398882/" target="_blank">"Lavoro non è unico mezzo di sostentamento", gaffe di Rachele Scarpa (Pd)/ È polemica</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6311749426112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Un anno dopo la <strong>Sardegna</strong> diede il suo via libera, ma alla fine, come ricostruito da <em>Il Giornale</em>, saltò tutto perché la <strong>Toscana</strong>, che all’epoca era governata dalla giunta di sinistra di <strong>Enrico Rossi (Pd)</strong>, non diede il suo via libera a causa delle compensazioni per il territorio. Lo ha ribadito <strong>Monia Monni</strong>, assessore all’Ambiente di Eugenio Giani, rispondendo qualche mese fa all’interrogazione del consigliere leghista Marco Landi, portavoce dell’opposizione.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/emanuele-fiano-con-te-davanti-a-un-forno-acceso-insulti-antisemiti-e-minacce-choc/2398186/" target="_blank">"Emanuele Fiano, con te davanti a un forno acceso"/ Insulti antisemiti e minacce choc</a></p><div id="outstream" style="width: 100%"></div>
<h2>GALSI, STORIA DI UN GASDOTTO MAI NATO&#8230;</h2>
<p>Stando alla ricostruzione di<strong> Monia Monni</strong> furono richieste all’epoca, come compensazioni per la realizzazione dell’opera, “<em>una condotta sottomarina per la metanizzazione dell’Isola d’Elba</em>” e un accordo per “f<em>orniture ad un prezzo favorevole di gas per le aziende sulla costa</em>”. La società <strong>Galsi</strong> “<em>non accettò e neanche propose un credibile quadro di misure alternative</em>”. Quindi, dopo alcune proroghe chieste dall’azienda che doveva realizzare l’opera, il progetto è tramontato fino ad essere archiviato definitivamente. Un epilogo che ha avvantaggiato <a target="_blank" href="https://www.ilsussidiario.net/news/laia-chiede-esenzione-da-sanzioni-alla-russia-impossibile-sostituire-ora-gazprom/2395368/"><strong>Gazprom</strong></a> sul mercato italiano.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/giovani-pd-vs-letta-basta-con-lagenda-draghi-bisogna-fare-pulizia/2395794/" target="_blank">Giovani Pd vs Letta/ "Basta con l'agenda Draghi, bisogna fare pulizia"</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>Infatti, l’economista algerino <strong>Abderrahmane Mebtoul</strong> un anno fa all’Agenzia Nova parlò di una “<em>offensiva</em>” del colosso russo al progetto Galsi per conservare le sue quote di gas in Europa. Sulla vicenda è tornata la commissaria europea all’Energia <strong>Kadri Simson</strong>, spiegando che la sovvenzione fu revocata e i fondi sono tornati nel bilancio dell’Ue a causa della mancata realizzazione dell’opera. “<em>Un’occasione sprecata</em>” secondo <strong>Susanna Ceccardi</strong>, che ha presentato un’interrogazione sul caso alla<strong> Commissione Ue</strong>. “<em>Letta non perde occasione per dare patenti di filo putinismo agli avversari, ma il governo che ci ha reso più dipendenti dal gas russo è stato proprio il suo</em>”, ha aggiunto Ceccardi.
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgalsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana%2F2399273%2F&text=Galsi%2C+gasdotto+affossato+dal+Pd%3A+Ue+conferma%2F+Fondi+ritirati+per+mancato+ok+Toscana%E2%80%A6&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgalsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana%2F2399273%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…+https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…&body=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/pd/" rel="tag">Pd</a></div>

							<div class="adv-container" style="display:block;min-height:auto">
<div id="adnative"></div>
</div> 

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca category-energia-e-ambiente category-food">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca energia-e-ambiente food" href="https://www.ilsussidiario.net/news/food/" title="Food">Food</a></div>									<a href="https://www.ilsussidiario.net/news/pasta-prezzi-in-aumento-per-crisi-energia-rummo-bollette-da-15-milioni-al-mese/2399296/" title="&quot;Pasta, prezzi in aumento per crisi energia&quot;/ Rummo &quot;Bollette da 1,5 milioni al mese&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/03/17/spaghetti-pasta_pentola_pixabay1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="spaghetti pasta pentola pixabay1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pasta-prezzi-in-aumento-per-crisi-energia-rummo-bollette-da-15-milioni-al-mese/2399296/" title="&quot;Pasta, prezzi in aumento per crisi energia&quot;/ Rummo &quot;Bollette da 1,5 milioni al mese&quot;">"Pasta, prezzi in aumento per crisi energia"/ Rummo "Bollette da 1,5 milioni al mese"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/pasta-prezzi-in-aumento-per-crisi-energia-rummo-bollette-da-15-milioni-al-mese/2399296/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/pasta-prezzi-in-aumento-per-crisi-energia-rummo-bollette-da-15-milioni-al-mese/2399296/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca category-energia-e-ambiente">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca energia-e-ambiente" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/termosifoni-unora-in-meno-chi-controlla-ipotesi-blitz-vigili-o-amministratori/2399271/" title="Termosifoni un&#039;ora in meno: chi controlla?/ Ipotesi blitz vigili o amministratori…">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/12/Termosifone_Riscaldamento_Pixabay1280-640x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="Termosifone Riscaldamento Pixabay1280 640x300.jpeg" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/termosifoni-unora-in-meno-chi-controlla-ipotesi-blitz-vigili-o-amministratori/2399271/" title="Termosifoni un&#039;ora in meno: chi controlla?/ Ipotesi blitz vigili o amministratori…">Termosifoni un'ora in meno: chi controlla?/ Ipotesi blitz vigili o amministratori…</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/termosifoni-unora-in-meno-chi-controlla-ipotesi-blitz-vigili-o-amministratori/2399271/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/termosifoni-unora-in-meno-chi-controlla-ipotesi-blitz-vigili-o-amministratori/2399271/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-energia-e-ambiente category-politica">
																					<div class="thumb">
									<div class="labels"><a class="label energia-e-ambiente politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" title="Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/24/gasdotto_pipeline_energia_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="gasdotto pipeline energia 5 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" title="Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…">Galsi, gasdotto affossato dal Pd: Ue conferma/ Fondi ritirati per mancato ok Toscana…</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/galsi-gasdotto-affossato-dal-pd-ue-conferma-fondi-ritirati-per-mancato-ok-toscana/2399273/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca category-politica category-salute-e-benessere">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca politica salute-e-benessere" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/monitoraggio-iss-indice-rt-sale-a-0-81-incidenza-giu-ricoveri-continuano-a-calare/2399034/" title="MONITORAGGIO ISS: INDICE RT A 0.81, RICOVERI IN CALO/ Video Rezza &quot;Nessuna criticità&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/10/rezza_ministero_salute_monitoraggio_iss_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="rezza, min. Salute" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/monitoraggio-iss-indice-rt-sale-a-0-81-incidenza-giu-ricoveri-continuano-a-calare/2399034/" title="MONITORAGGIO ISS: INDICE RT A 0.81, RICOVERI IN CALO/ Video Rezza &quot;Nessuna criticità&quot;">MONITORAGGIO ISS: INDICE RT A 0.81, RICOVERI IN CALO/ Video Rezza "Nessuna criticità"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022 Ultimo aggiornamento: 18:08</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/monitoraggio-iss-indice-rt-sale-a-0-81-incidenza-giu-ricoveri-continuano-a-calare/2399034/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/monitoraggio-iss-indice-rt-sale-a-0-81-incidenza-giu-ricoveri-continuano-a-calare/2399034/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-energia-e-ambiente category-politica category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport energia-e-ambiente politica serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/" title="Serie A">Serie A</a></div>									<a href="https://www.ilsussidiario.net/news/serie-a-scatta-razionamento-energia-illuminazione-ridotta-luci-accese-fino-a-4-ore/2399176/" title="Serie A, scatta razionamento energia: illuminazione ridotta/ Luci accese fino a 4 ore">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/11/03/San_Siro_panoramica_curva_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="San Siro Serie A" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/serie-a-scatta-razionamento-energia-illuminazione-ridotta-luci-accese-fino-a-4-ore/2399176/" title="Serie A, scatta razionamento energia: illuminazione ridotta/ Luci accese fino a 4 ore">Serie A, scatta razionamento energia: illuminazione ridotta/ Luci accese fino a 4 ore</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/serie-a-scatta-razionamento-energia-illuminazione-ridotta-luci-accese-fino-a-4-ore/2399176/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/serie-a-scatta-razionamento-energia-illuminazione-ridotta-luci-accese-fino-a-4-ore/2399176/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-chiesa category-cronaca category-politica">
																					<div class="thumb">
									<div class="labels"><a class="label chiesa cronaca politica" href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa">Chiesa</a></div>									<a href="https://www.ilsussidiario.net/news/card-parolin-cattolici-esprimano-posizione-politica-da-loro-risposte-efficaci/2398913/" title="Card. Parolin/ “Cattolici esprimano posizione politica, da loro risposte efficaci&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/02/parolin_mercoledi_ceneri_quaresima_vaticano_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Parolin, mercoledì delle ceneri" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/card-parolin-cattolici-esprimano-posizione-politica-da-loro-risposte-efficaci/2398913/" title="Card. Parolin/ “Cattolici esprimano posizione politica, da loro risposte efficaci&quot;">Card. Parolin/ “Cattolici esprimano posizione politica, da loro risposte efficaci"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/card-parolin-cattolici-esprimano-posizione-politica-da-loro-risposte-efficaci/2398913/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/card-parolin-cattolici-esprimano-posizione-politica-da-loro-risposte-efficaci/2398913/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-elezioni category-esteri category-politica category-usa">
																					<div class="thumb">
									<div class="labels"><a class="label elezioni esteri politica usa" href="https://www.ilsussidiario.net/news/politica/elezioni/" title="Elezioni">Elezioni</a></div>									<a href="https://www.ilsussidiario.net/news/hillary-clinton-elogia-giorgia-meloni-premier-donna-buona-cosa-giudizio-sui-fatti/2399050/" title="Hillary Clinton elogia Giorgia Meloni/ “Premier donna buona cosa. Giudizio sui fatti”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/09/02/clinton_meloni_collage_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Meloni e Clinton" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/hillary-clinton-elogia-giorgia-meloni-premier-donna-buona-cosa-giudizio-sui-fatti/2399050/" title="Hillary Clinton elogia Giorgia Meloni/ “Premier donna buona cosa. Giudizio sui fatti”">Hillary Clinton elogia Giorgia Meloni/ “Premier donna buona cosa. Giudizio sui fatti”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/hillary-clinton-elogia-giorgia-meloni-premier-donna-buona-cosa-giudizio-sui-fatti/2399050/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/hillary-clinton-elogia-giorgia-meloni-premier-donna-buona-cosa-giudizio-sui-fatti/2399050/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-elezioni category-politica category-sondaggi-politici">
																					<div class="thumb">
									<div class="labels"><a class="label elezioni politica sondaggi-politici" href="https://www.ilsussidiario.net/news/politica/sondaggi-politici/" title="Sondaggi politici">Sondaggi politici</a></div>									<a href="https://www.ilsussidiario.net/news/sondaggi-politici-elezioni-2022-centrodestra-17-su-pd-m5s-pari-a-lega-sui-seggi/2398541/" title="Sondaggi politici Elezioni 2022/ FdI top, Pd ko al 22%, boom M5s: Centrodestra al 47%">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/28/salvini_berlusconi_meloni_centrodestra_lapresse_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="vertice centrodestra" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sondaggi-politici-elezioni-2022-centrodestra-17-su-pd-m5s-pari-a-lega-sui-seggi/2398541/" title="Sondaggi politici Elezioni 2022/ FdI top, Pd ko al 22%, boom M5s: Centrodestra al 47%">Sondaggi politici Elezioni 2022/ FdI top, Pd ko al 22%, boom M5s: Centrodestra al 47%</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022 Ultimo aggiornamento: 11:19</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sondaggi-politici-elezioni-2022-centrodestra-17-su-pd-m5s-pari-a-lega-sui-seggi/2398541/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sondaggi-politici-elezioni-2022-centrodestra-17-su-pd-m5s-pari-a-lega-sui-seggi/2398541/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-elezioni category-politica">
																					<div class="thumb">
									<div class="labels"><a class="label elezioni politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/elezioni-2022-il-recupero-di-m5s-ennesimo-calcolo-sbagliato-di-letta-co/2398828/" title="ELEZIONI 2022/ Il recupero di M5s, ennesimo calcolo sbagliato di Letta &amp; co.">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/10/conte_35_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="giuseppe conte" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/elezioni-2022-il-recupero-di-m5s-ennesimo-calcolo-sbagliato-di-letta-co/2398828/" title="ELEZIONI 2022/ Il recupero di M5s, ennesimo calcolo sbagliato di Letta &amp; co.">ELEZIONI 2022/ Il recupero di M5s, ennesimo calcolo sbagliato di Letta & co.</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 02.09.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/paolo-torriccella/" title="Paolo Torricella">Paolo Torricella</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/elezioni-2022-il-recupero-di-m5s-ennesimo-calcolo-sbagliato-di-letta-co/2398828/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/elezioni-2022-il-recupero-di-m5s-ennesimo-calcolo-sbagliato-di-letta-co/2398828/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="politica"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Politica</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scenario-ue-leuropa-al-bivio-tra-nuova-costituente-e-mega-troika/2397508/" title="SCENARIO UE/ L&#039;Europa al bivio tra nuova Costituente e mega-troika">SCENARIO UE/ L'Europa al bivio tra nuova Costituente e mega-troika</a>
							<div class="time">02.09.2022 alle 01:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/scenari-dagli-usa-a-italia-e-cina-chi-prepara-la-fine-del-vecchio-mondo-neoliberale/2394838/" title="SCENARI/ Dagli Usa a Italia e Cina, chi prepara la fine del vecchio mondo neoliberale">SCENARI/ Dagli Usa a Italia e Cina, chi prepara la fine del vecchio mondo neoliberale</a>
							<div class="time">02.09.2022 alle 00:52</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/lavoro-non-e-unico-mezzo-di-sostentamento-gaffe-di-rachele-scarpa-pd-e-polemica/2398882/" title="&quot;Lavoro non è unico mezzo di sostentamento&quot;, gaffe di Rachele Scarpa (Pd)/ È polemica">"Lavoro non è unico mezzo di sostentamento", gaffe di Rachele Scarpa (Pd)/ È polemica</a>
							<div class="time">01.09.2022 alle 23:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/elezioni-2022-ok-voto-domiciliare-per-positivi-covid-richiesta-entro-20-settembre/2398850/" title="Elezioni 2022, ok voto domiciliare per positivi Covid/ Richiesta entro 20 settembre">Elezioni 2022, ok voto domiciliare per positivi Covid/ Richiesta entro 20 settembre</a>
							<div class="time">01.09.2022 alle 22:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/silvio-berlusconi-su-tiktok-eccomi-qui-60-degli-utenti-under-30-che-invidia/2398763/" title="Silvio Berlusconi su TikTok: &quot;Eccomi!&quot;/ &quot;Qui 60% degli utenti Under 30, che invidia!&quot;">Silvio Berlusconi su TikTok: "Eccomi!"/ "Qui 60% degli utenti Under 30, che invidia!"</a>
							<div class="time">01.09.2022 alle 18:24</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Vedi tutte</a>
				</div>
			</div>




	
				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/alberto-matano-e-il-viaggio-di-nozze-col-marito-riccardo-mannino-estate-bellissima-il-retroscena/2399307/" title="Alberto Matano e il &#039;viaggio di nozze&#039; col marito Riccardo Mannino/ &quot;Estate bellissima&quot;: il retroscena">Alberto Matano e il 'viaggio di nozze' col marito Riccardo Mannino/ "Estate bellissima": il retroscena</a>
							<div class="time">02.09.2022 alle 19:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/un-posto-al-sole-anticipazioni-puntata-2-settembre-silvia-torna-a-napoli-ma/2399048/" title="Un posto al sole/ Anticipazioni puntata 2 settembre: Silvia torna a Napoli, ma...">Un posto al sole/ Anticipazioni puntata 2 settembre: Silvia torna a Napoli, ma...</a>
							<div class="time">02.09.2022 alle 12:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/eurojackpot-estrazione-numeri-vincenti-oggi-venerdi-2-settembre-2022-conc-58-2022/2399140/" title="Eurojackpot/ Estrazione numeri vincenti oggi venerdì 2 settembre 2022 (conc 58/2022)">Eurojackpot/ Estrazione numeri vincenti oggi venerdì 2 settembre 2022 (conc 58/2022)</a>
							<div class="time">02.09.2022 alle 18:15</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/purche-finisca-bene-al-posto-suo-doppio-ruolo-per-alessandro-tiberi/2399086/" title="Purché finisca bene, Al posto suo/ Doppio ruolo per Alessandro Tiberi">Purché finisca bene, Al posto suo/ Doppio ruolo per Alessandro Tiberi</a>
							<div class="time">02.09.2022 alle 12:56</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/alessio-concorrente-bake-off-italia-2022-la-pasticceria-per-me-e-casa/2396957/" title="Alessio, concorrente Bake Off Italia 2022/ &quot;La pasticceria per me è casa&quot;">Alessio, concorrente Bake Off Italia 2022/ "La pasticceria per me è casa"</a>
							<div class="time">02.09.2022 alle 07:29</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpufoot"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2005/5075/" class="menu-link main-menu-link">2005</a></li><li><a href="https://www.ilsussidiario.net/articoli/2006/5075/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5075/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5075/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5075/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5075/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5075/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5075/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5075/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5075/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5075/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5075/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5075/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5075/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5075/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5075/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5075/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5075/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'c3a018589debadd1cf06de1cda689f3b',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>