<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La morte di Antonio Martiniello rappresenta un giallo: il 31enne è stato travolto da un treno, ma per la famiglia non si tratta di un suicidio."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava" />
<meta property="og:description" content="La morte di Antonio Martiniello rappresenta un giallo: il 31enne è stato travolto da un treno, ma per la famiglia non si tratta di un suicidio." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-07T16:48:37+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="morte antonio martiniello" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La morte di Antonio Martiniello rappresenta un giallo: il 31enne è stato travolto da un treno, ma per la famiglia non si tratta di un suicidio." />
<meta name="twitter:title" content="Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/",
                "name": "Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/"
        },
        "headline": "Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Carmine Massimo Balsamo",
            "url": "https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/"
        },
             "description": "La morte di Antonio Martiniello rappresenta un giallo: il 31enne è stato travolto da un treno, ma per la famiglia non si tratta di un suicidio.",
            "datePublished": "2020-03-07T17:48:37+01:00",
      "dateModified":  "2020-03-07T17:48:37+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cronaca">
			<a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1994148" class="post-1994148 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
						<h1 class="title" itemprop="headline">Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2020-03-07T17:48:37+01:00">Pubblicazione: 07.03.2020</time> - <a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></span>
					</div>
		<h2 class="description" itemprop="description">La morte di Antonio Martiniello rappresenta un giallo: il 31enne è stato travolto da un treno, ma per la famiglia non si tratta di un suicidio.</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="morte antonio martiniello" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/antonio_martiniello_2020_studioaperto-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">Antonio Martiniello (Studio Aperto)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmorte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava%2F1994148%2F&text=Morte+Antonio+Martiniello%2F+Arbitro+con+Daspo+travolto+da+treno+mentre+scappava&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmorte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava%2F1994148%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava+https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava&body=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>E’ giallo sulla <strong>morte di Antonio Martiniello</strong>, giovane arbitro di 31 anni deceduto ieri nel maceratese. Colpito un mese fa da un Daspo per aver dato una testata ad un calciatore al termine di una partita, il napoletano è finito sotto un treno  all’altezza del comune di <strong>Porto Potenza Picena</strong>, provincia di <strong>Macerata</strong>, e non è ancora chiara la dinamica dell’incidente. Come racconta Studio Aperto, da diverse settimane agli arresti domiciliari perché denunciato per il reato di stalking dalla sua ex fidanzata e ieri, venerdì 7 marzo 2020 la Procura di Macerata aveva deciso di trasferirlo in carcere perchè aveva tentato di togliersi il braccialetto elettronico. Raggiunto dagli agenti, Martiniello avrebbe tentato di fuggire dal retro dell’abitazione, scavalcando una recinzione e ritrovandosi a ridosso dei binari. Poi, l’impatto mortale con il treno…</p>
<h2>MORTE ANTONIO MARTINIELLO, I GENITORI: “NESSUN SUICIDIO”</h2>
<p>Secondo quanto riferito dalle autorità, come dicevamo, il 31enne avrebbe tentato di togliersi il braccialetto elettronico ma, intercettato dai microfoni di Studio Aperto, il padre di Antonio Martiniello ha smentito questa ricostruzione: <em>«Si è rotto, non è che se lo è tolto: si è rotto, sono venuti e gliene hanno messo un altro»</em>. I genitori non credono all’ipotesi del suicidio: <em>«No, mio figlio no, non si è ammazzato: ha preso le chiavi della macchina, si è vestito, ha preso una carta di credito… se avesse voluto ammazzarsi non avrebbe preso tutte queste cose»</em>. Le indagini stabiliranno cosa è accaduto ieri pomeriggio: molte le zone d’ombra di questa vicenda. Il Giornale riporta che l’avvocato del ragazzo napoletano avrebbe provato più volte a contattarlo prima della tragedia, ma senza successo.</p>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmorte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava%2F1994148%2F&text=Morte+Antonio+Martiniello%2F+Arbitro+con+Daspo+travolto+da+treno+mentre+scappava&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fmorte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava%2F1994148%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava+https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Morte Antonio Martiniello/ Arbitro con Daspo travolto da treno mentre scappava&body=https://www.ilsussidiario.net/news/morte-antonio-martiniello-arbitro-con-daspo-travolto-da-treno-mentre-scappava/1994148/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca category-politica">
														<div class="thumb">
									<div class="labels"><a class="label cronaca politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/" title="Nicola Zingaretti positivo al coronavirus/ Video: ipotesi chiusura sede Nazareno">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nicola zingaretti coronavirus" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/28/nicolazingaretti_11_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/" title="Nicola Zingaretti positivo al coronavirus/ Video: ipotesi chiusura sede Nazareno">Nicola Zingaretti positivo al coronavirus/ Video: ipotesi chiusura sede Nazareno</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020 Ultimo aggiornamento: 18:13</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/" title="CORONAVIRUS FRANCIA, 11 MORTI E 716 CASI/ &quot;300 mila bambini a casa&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="francia coronavirus macron lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/28/francia_coronavirus_macron_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/" title="CORONAVIRUS FRANCIA, 11 MORTI E 716 CASI/ &quot;300 mila bambini a casa&quot;">CORONAVIRUS FRANCIA, 11 MORTI E 716 CASI/ "300 mila bambini a casa"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020 Ultimo aggiornamento: 17:24</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/" title="CORONAVIRUS ITALIA ULTIME NOTIZIE/ Aggiornamento: autoquarantena Nardella e Barnini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="coronavirus ambulanza 2020 lapresse" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/06/coronavirus_ambulanza_2020_lapresse-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/" title="CORONAVIRUS ITALIA ULTIME NOTIZIE/ Aggiornamento: autoquarantena Nardella e Barnini">CORONAVIRUS ITALIA ULTIME NOTIZIE/ Aggiornamento: autoquarantena Nardella e Barnini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020 Ultimo aggiornamento: 17:22</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/" title="Zona rossa Coronavirus, cos&#039;è e come si vive/ Obblighi e divieti: vademecum misure">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="coronavirus quarantena codogno lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/23/coronavirus_quarantena_codogno_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/" title="Zona rossa Coronavirus, cos&#039;è e come si vive/ Obblighi e divieti: vademecum misure">Zona rossa Coronavirus, cos'è e come si vive/ Obblighi e divieti: vademecum misure</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/" title="ULTIME NOTIZIE/ Oggi ultim&#039;ora: Cina, crolla hotel usato per quarantena Coronavirus">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cina crollo hotel quarantena" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/03/07/cina_crollo_hotel_quarantena-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/" title="ULTIME NOTIZIE/ Oggi ultim&#039;ora: Cina, crolla hotel usato per quarantena Coronavirus">ULTIME NOTIZIE/ Oggi ultim'ora: Cina, crolla hotel usato per quarantena Coronavirus</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020 Ultimo aggiornamento: 15:15</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/matteo-fantozzi/" title="Matteo Fantozzi">Matteo Fantozzi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/coronavirus-in-vaticano-primo-caso-positivo-sospese-le-visite-in-ambulatorio/1993659/" title="Coronavirus in Vaticano/ Sacerdote positivo, Papa Francesco “isolato” per precauzione">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="abusi sessuali vaticano" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/14/vaticano_sanpietro_roma_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/coronavirus-in-vaticano-primo-caso-positivo-sospese-le-visite-in-ambulatorio/1993659/" title="Coronavirus in Vaticano/ Sacerdote positivo, Papa Francesco “isolato” per precauzione">Coronavirus in Vaticano/ Sacerdote positivo, Papa Francesco “isolato” per precauzione</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 07.03.2020 Ultimo aggiornamento: 14:03</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/coronavirus-in-vaticano-primo-caso-positivo-sospese-le-visite-in-ambulatorio/1993659/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/coronavirus-in-vaticano-primo-caso-positivo-sospese-le-visite-in-ambulatorio/1993659/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/coronavirus-in-vaticano-primo-caso-positivo-sospese-le-visite-in-ambulatorio/1993659/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
										
						
			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/nicola-zingaretti-positivo-al-coronavirus-video-sto-bene-saro-in-isolamento/1994091/" title="Nicola Zingaretti positivo al coronavirus/ Video: ipotesi chiusura sede Nazareno">Nicola Zingaretti positivo al coronavirus/ Video: ipotesi chiusura sede Nazareno</a>
							</span>
							<div class="time">07.03.2020 alle 18:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/coronavirus-francia-7-morti-e-423-contagi-deputato-repubblicano-in-rianimazione/1993617/" title="CORONAVIRUS FRANCIA, 11 MORTI E 716 CASI/ &quot;300 mila bambini a casa&quot;">CORONAVIRUS FRANCIA, 11 MORTI E 716 CASI/ "300 mila bambini a casa"</a>
							</span>
							<div class="time">07.03.2020 alle 17:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/coronavirus-italia-aggiornamenti-ultime-notizie-trend-contagio-al-20-e-letalita/1993930/" title="CORONAVIRUS ITALIA ULTIME NOTIZIE/ Aggiornamento: autoquarantena Nardella e Barnini">CORONAVIRUS ITALIA ULTIME NOTIZIE/ Aggiornamento: autoquarantena Nardella e Barnini</a>
							</span>
							<div class="time">07.03.2020 alle 17:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/zona-rossa-coronavirus-cose-e-come-si-vive-obblighi-e-divieti-vademecum-misure/1994114/" title="Zona rossa Coronavirus, cos&#039;è e come si vive/ Obblighi e divieti: vademecum misure">Zona rossa Coronavirus, cos'è e come si vive/ Obblighi e divieti: vademecum misure</a>
							</span>
							<div class="time">07.03.2020 alle 15:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-coronavirus-4mila-positivi-in-italia-7-marzo/1993960/" title="ULTIME NOTIZIE/ Oggi ultim&#039;ora: Cina, crolla hotel usato per quarantena Coronavirus">ULTIME NOTIZIE/ Oggi ultim'ora: Cina, crolla hotel usato per quarantena Coronavirus</a>
							</span>
							<div class="time">07.03.2020 alle 15:15</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/notizie/" title="Cronaca">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<div class="adv-container">
<iframe src="https://www.giornaleradio.fm/tags/iframe/player_partners/player_sussidiario.html" scrolling="no" style="height: 100%; width: 100%; overflow: hidden; margin-left: 6px; border: 0;"></iframe>
</div>						
 

 
						<div class="adv_250"><div class="adv-container"><a href="https://bit.ly/3584IlM"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKCng4rT2QEQrAIY-gEoATIIvFpOOoSl3V8" width="300" height="250"/></a></div></div>
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/cosa-succede-se-il-governo-va-in-quarantena-per-coronavirus-chi-comanda-in-emergenza/1994136/" title="Cosa succede se il Governo va in quarantena per Coronavirus/ Chi comanda in emergenza">Cosa succede se il Governo va in quarantena per Coronavirus/ Chi comanda in emergenza</a>
							</span>
							<div class="time">07.03.2020 alle 17:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/pd-in-quarantena-chi-e-in-isolamento-per-coronavirus-zingaretti-ascani-e/1994156/" title="PD IN QUARANTENA/ Chi è in isolamento per Coronavirus: Zingaretti, Ascani e...">PD IN QUARANTENA/ Chi è in isolamento per Coronavirus: Zingaretti, Ascani e...</a>
							</span>
							<div class="time">07.03.2020 alle 18:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/andrea-montovoli-abbandona-la-gang-del-bosco-il-ritiro-choc-dal-grande-fratello-vip-verissimo/1994043/" title="ANDREA MONTOVOLI/ &quot;Il carcere e la morte del padre: mi sono perso&quot; (Verissimo)">ANDREA MONTOVOLI/ "Il carcere e la morte del padre: mi sono perso" (Verissimo)</a>
							</span>
							<div class="time">07.03.2020 alle 18:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/fidanzata-di-andrea-montovoli-mistero-sulla-ragazza-nei-pensieri-dellex-gf-vip/1994110/" title="FIDANZATA ANDREA MONTOVOLI/ &quot;Stiamo insieme da 8 mesi, presto la presenterò&quot;">FIDANZATA ANDREA MONTOVOLI/ "Stiamo insieme da 8 mesi, presto la presenterò"</a>
							</span>
							<div class="time">07.03.2020 alle 18:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/andrea-montovolisono-stato-in-carcere-mi-sono-ritrovato-con-un-fucile-a-pompa-piantato-dietro-la-testa/1994045/" title="ANDREA MONTOVOLI: &quot;SONO STATO IN CARCERE&quot;/ &quot;Mi sono perso, ho fatto una caz*ata&quot;">ANDREA MONTOVOLI: "SONO STATO IN CARCERE"/ "Mi sono perso, ho fatto una caz*ata"</a>
							</span>
							<div class="time">07.03.2020 alle 18:00</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

												
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5074/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=7";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                            if (!_shouldDisplayConsent()) {
                                            jsadsense();
                                        }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
            
                taboola();

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
//                taboola();
            }       

           function taboola() {
                                  var s = document.createElement('script');
                s.src = 'https://widgets.outbrain.com/outbrain.js';
                s.async = true;
                s.type = "text/javascript";
                document.head.appendChild(s);

                        }
		</script>

		
	</body>
</html>