<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/niccolo-magnani/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Papa Francesco durissimo contro la prostituzione: &quot;una malattia dell&#039;umanità, un crimine enorme. Chiedo perdono alle donne crocifisse&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”" />
<meta property="og:description" content="Papa Francesco durissimo contro la prostituzione: &quot;una malattia dell&#039;umanità, un crimine enorme. Chiedo perdono alle donne crocifisse&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-07-29T08:17:29+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="ultime notizie" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Papa Francesco durissimo contro la prostituzione: &quot;una malattia dell&#039;umanità, un crimine enorme. Chiedo perdono alle donne crocifisse&quot;" />
<meta name="twitter:title" content="Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/",
                "name": "Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/"
        },
        "headline": "Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Niccolò Magnani",
            "url": "https://www.ilsussidiario.net/autori/niccolo-magnani/"
        },
             "description": "Papa Francesco durissimo contro la prostituzione: &amp;quot;una malattia dell&amp;#039;umanità, un crimine enorme. Chiedo perdono alle donne crocifisse&amp;quot;",
            "datePublished": "2019-07-29T10:17:29+02:00",
      "dateModified":  "2019-07-29T10:17:29+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cronaca">
			<a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1909913" class="post-1909913 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
						<h1 class="title" itemprop="headline">Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2019-07-29T10:17:29+02:00">29.07.2019</time> - <a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></span>
					</div>
		<h2 class="description" itemprop="description">Papa Francesco durissimo contro la prostituzione: &#8220;una malattia dell&#8217;umanità, un crimine enorme. Chiedo perdono alle donne crocifisse&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ultime notizie" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">Papa Francesco (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fpapa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse%2F1909913%2F&text=Papa+Francesco+%E2%80%9Cprostituzione%2C+malattia+umanit%C3%A0%E2%80%9D%2F+%E2%80%9CChiedo+perdono+a+donne+crocifisse%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fpapa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse%2F1909913%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”+https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”&body=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p>Un testo breve eppure di straordinaria attualità e “concretezza” è quello scritto da <a target="_blank" href="https://www.ilsussidiario.net/news/vincent-lambert-appello-di-papa-francesco-medici-servano-la-vita-non-la-tolgano/1903778/"><strong>Papa Francesco</strong> </a>come prefazione all’ultimo libro “<em>Donne crocifisse. La vergogna della tratta raccontata dalla strada”</em>, orientato al <strong>dramma della prostituzione</strong>. L’autore, <strong>Don Aldo Bonaiuto</strong> &#8211; sacerdote della Comunità Papa Giovanni Paolo II &#8211; ha ricevuto l’onore di avere come introduzione e prefazione nientemeno che il Santo Padre che è così ritornato a trattare la tematica dopo averne già indicato i punti principali di “accusa” assieme ai giovani cattolici durante il Pre-Sinodo lo scorso marzo. «<em>Quando in uno dei Venerdì della Misericordia durante l&#8217;Anno Santo Straordinario sono entrato nella casa di accoglienza della Comunità Papa Giovanni XXIII, non pensavo che lì dentro avrei trovato donne così umiliate, affrante, provate. <strong>Realmente donne crocifisse</strong>. Nella stanza in cui ho incontrato le ragazze liberate dalla tratta della prostituzione coatta, ho respirato tutto il dolore, l&#8217;ingiustizia e l&#8217;effetto della sopraffazione. Un&#8217;opportunità per rivivere le ferite di Cristo</em>», scrive il Papa dopo aver sentito diverse testimonianza tanto di persona quanto nel volume appositamente dedicato da Don Aldo Bonaiuto. «<em>Una persona non può mai essere messa in vendita. Per questo sono felice di poter far conoscere l&#8217;opera preziosa e coraggiosa di soccorso e di riabilitazione che don Aldo Buonaiuto, svolge da tanti anni, seguendo il carisma di <a target="_blank" href="https://www.ilsussidiario.net/news/cronaca/2014/2/13/don-oreste-benzi-si-al-processo-di-beatificazione-del-fondatore-della-comunita-papa-giovanni-xxiii/467182/"><strong>Oreste Benzi.</strong></a> Ciò comporta anche la disponibilità ad esporsi ai pericoli e alle ritorsioni della criminalità che di queste ragazze ha fatto un&#8217;inesauribile fonte di guadagni illeciti e vergognosi</em>», sottolinea ancora Papa Bergoglio.</p>
<h2>PAPA FRANCESCO, LA PROSTITUZIONE E IL PERDONO</h2>
<p><a target="_blank" href="https://www.ilsussidiario.net/editoriale/2019/6/21/il-mondo-di-papa-francesco/1896668/"><strong>Francesco chiede direttamente perdono</strong></a> a tutte le donne e per tutti quei cattolici che “sfruttano” la prostituzione anche solo come “semplice” cliente: «<em>ho sentito forte desiderio, quasi l<strong>&#8216;esigenza di chiedere loro perdono</strong> per le vere e proprie torture che hanno dovuto sopportare a causa dei clienti, molti dei quali si definiscono cristiani. Una spinta in più a pregare per l&#8217;accoglienza delle vittime della tratta della prostituzione forzata e della violenza</em>», scrive ancora Papa Francesco nella prefazione. <strong>La corruzione umana</strong> che sfocia nella prostituzione per il Santo Padre è una «<em>malattia che non si ferma da sola</em>», serve l’opera unita della società e dell’individuo, «<em>anche come Chiesa, per aiutare veramente queste nostre sfortunate sorelle e per impedire che l&#8217;iniquità del mondo ricada sulle più fragili e indifese creature. Qualsiasi forma di prostituzione è una riduzione in schiavitù, un atto criminale, un vizio <strong>schifoso che confonde il fare l&#8217;amore con lo sfogare i propri istinti</strong> torturando una donna inerme</em>». Parole che più chiare è difficile poter riportare, con un invito finale e un appello a tutto il popolo di Gesù: «<em>È una ferita alla coscienza collettiva, una deviazione all&#8217;immaginario corrente. È patologica la mentalità per cui una donna vada sfruttata come se fosse una merce da usare e poi gettare. <strong>È una malattia dell&#8217;umanità,</strong> un modo sbagliato di pensare della società. Liberare queste povere schiave è un gesto di misericordia e un dovere per tutti gli uomini di buona volontà. Il loro grido di dolore non può lasciare indifferenti né i singoli individui né le istituzioni. Nessuno deve voltarsi dall&#8217;altra parte o lavarsi le mani del sangue innocente che viene versato sulle strade del mondo</em>», conclude Papa Francesco. <a target="_blank" href="https://www.ilsussidiario.net/news/cronaca/2018/3/19/papa-francesco-chi-va-con-le-prostitute-e-un-criminale-non-e-fare-l-amore-ma-torturare-le-donne/812245/"><strong>Durante il pre-Sinodo di marzo</strong></a>, con alcuni giovani lo stesso Pontefice già sottolineava «<em>Voglio chiedere perdono a voi, alla società, per tutti i cattolici, i battezzati che fanno questo atto criminale. E per favore, se un giovane ha questa abitudine la tagli, eh! <strong>È un criminale chi fa questo.</strong> “Ma padre non si può far l’amore?”. No, questo non è fare l’amore, questo è torturare una donna. Non confondiamo i termini</em>».</p>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fpapa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse%2F1909913%2F&text=Papa+Francesco+%E2%80%9Cprostituzione%2C+malattia+umanit%C3%A0%E2%80%9D%2F+%E2%80%9CChiedo+perdono+a+donne+crocifisse%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fpapa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse%2F1909913%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”+https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Papa Francesco “prostituzione, malattia umanità”/ “Chiedo perdono a donne crocifisse”&body=https://www.ilsussidiario.net/news/papa-francesco-prostituzione-malattia-umanita-chiedo-perdono-a-donne-crocifisse/1909913/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/" title="Milano, gambiano aggredisce 16enne/ Racconto choc: &quot;Colpiva e diceva: Allah è buono&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="aggressione milano allah è buono" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/19/polizia_strada_casa_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/" title="Milano, gambiano aggredisce 16enne/ Racconto choc: &quot;Colpiva e diceva: Allah è buono&quot;">Milano, gambiano aggredisce 16enne/ Racconto choc: "Colpiva e diceva: Allah è buono"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/" title="Tromba d&#039;aria Fiumicino, morta una donna/ Addio a Noemi Magni: &quot;Ragazza d&#039;oro&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tromba d&#039;aria Fiumicino" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/tromba_aria_fiumicino_auto_ambulanza_twitter_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/" title="Tromba d&#039;aria Fiumicino, morta una donna/ Addio a Noemi Magni: &quot;Ragazza d&#039;oro&quot;">Tromba d'aria Fiumicino, morta una donna/ Addio a Noemi Magni: "Ragazza d'oro"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019, agg. alle 10:12</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/" title="Foto bendato caserma Carabinieri/ Ira Salvini, Conte: &quot;Non risponde ai nostri valori&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Carabiniere ucciso a Roma Prati" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabiniere_ucciso_prati_roma_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/" title="Foto bendato caserma Carabinieri/ Ira Salvini, Conte: &quot;Non risponde ai nostri valori&quot;">Foto bendato caserma Carabinieri/ Ira Salvini, Conte: "Non risponde ai nostri valori"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019, agg. alle 09:24</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/" title="CARABINIERE UCCISO A ROMA, PUSHER INDAGATO/ Agente raggiunto da 11 colpi di baionetta">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mario cerciello rega moglie facebook" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/mario_cerciello_rega_moglie_facebook-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/" title="CARABINIERE UCCISO A ROMA, PUSHER INDAGATO/ Agente raggiunto da 11 colpi di baionetta">CARABINIERE UCCISO A ROMA, PUSHER INDAGATO/ Agente raggiunto da 11 colpi di baionetta</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019, agg. alle 08:49</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-scontro-al-governo-per-la-tav-29-luglio/1909844/" title="Ultime notizie/ Ultim’ora di oggi: scontro al Governo per la Tav (29 luglio)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="No Tav in Val di Susa" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/26/notav_proteste_valdisusa_chiomonte_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-scontro-al-governo-per-la-tav-29-luglio/1909844/" title="Ultime notizie/ Ultim’ora di oggi: scontro al Governo per la Tav (29 luglio)">Ultime notizie/ Ultim’ora di oggi: scontro al Governo per la Tav (29 luglio)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/matteo-fantozzi/" title="Matteo Fantozzi">Matteo Fantozzi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-scontro-al-governo-per-la-tav-29-luglio/1909844/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-scontro-al-governo-per-la-tav-29-luglio/1909844/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/carabiniere-ucciso-uno-in-meno-cosi-il-terrorismo-e-arrivato-fino-a-noi/1909860/" title="CARABINIERE UCCISO/ “Uno in meno”: così il terrorismo è arrivato fino a noi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="carabinieri nistri 1 lapresse1280" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280.jpg 1282w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-768x359.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-1280x600.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-300x140.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/28/carabinieri_nistri_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1282px) 100vw, 1282px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/carabiniere-ucciso-uno-in-meno-cosi-il-terrorismo-e-arrivato-fino-a-noi/1909860/" title="CARABINIERE UCCISO/ “Uno in meno”: così il terrorismo è arrivato fino a noi">CARABINIERE UCCISO/ “Uno in meno”: così il terrorismo è arrivato fino a noi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">29.07.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/salvatore-abbruzzese/" title="Salvatore Abbruzzese">Salvatore Abbruzzese</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/carabiniere-ucciso-uno-in-meno-cosi-il-terrorismo-e-arrivato-fino-a-noi/1909860/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/carabiniere-ucciso-uno-in-meno-cosi-il-terrorismo-e-arrivato-fino-a-noi/1909860/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/ultime-notizie-ultimora-di-oggi-scontro-al-governo-per-la-tav-29-luglio/1909844/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/carabiniere-ucciso-uno-in-meno-cosi-il-terrorismo-e-arrivato-fino-a-noi/1909860/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/sciopero-caselli-autostrade-4-5-agosto-bolino-nero-rischio-code-no-soldi-ai-varchi/1909925/" title="Sciopero caselli Autostrade 4-5 agosto/ Bolino nero rischio code: no soldi ai varchi">Sciopero caselli Autostrade 4-5 agosto/ Bolino nero rischio code: no soldi ai varchi</a>
							</span>
							<div class="time">29.07.2019 alle 10:44</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/milano-gambiano-aggredisce-16enne-racconto-choc-colpiva-e-diceva-allah-e-buono/1909916/" title="Milano, gambiano aggredisce 16enne/ Racconto choc: &quot;Colpiva e diceva: Allah è buono&quot;">Milano, gambiano aggredisce 16enne/ Racconto choc: "Colpiva e diceva: Allah è buono"</a>
							</span>
							<div class="time">29.07.2019 alle 10:36</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/fiumicino-tromba-daria-morta-una-donna-a-roma-allagata-la-metro-a/1909593/" title="Tromba d&#039;aria Fiumicino, morta una donna/ Addio a Noemi Magni: &quot;Ragazza d&#039;oro&quot;">Tromba d'aria Fiumicino, morta una donna/ Addio a Noemi Magni: "Ragazza d'oro"</a>
							</span>
							<div class="time">29.07.2019 alle 10:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/carabiniere-foto-bendato-in-caserma-lega-non-lui-vittima-mentana-siete-pirla/1909714/" title="Foto bendato caserma Carabinieri/ Ira Salvini, Conte: &quot;Non risponde ai nostri valori&quot;">Foto bendato caserma Carabinieri/ Ira Salvini, Conte: "Non risponde ai nostri valori"</a>
							</span>
							<div class="time">29.07.2019 alle 09:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/carabiniere-ucciso-a-roma-la-famiglia-di-elder-condoglianze-al-brigadiere/1909595/" title="CARABINIERE UCCISO A ROMA, PUSHER INDAGATO/ Agente raggiunto da 11 colpi di baionetta">CARABINIERE UCCISO A ROMA, PUSHER INDAGATO/ Agente raggiunto da 11 colpi di baionetta</a>
							</span>
							<div class="time">29.07.2019 alle 08:49</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/notizie/" title="Cronaca">Vedi tutte</a>
				</div>
			</div>						

			
												<div class="adv_250">
						<div class="adv-container">
						<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/stefania-sandrelli-non-sono-una-nonna-smanacciona-ma-i-nipoti-sono-la-mia-vita/1909910/" title="STEFANIA SANDRELLI/ &quot;Non sono una nonna &#039;smanacciona&#039;, ma i nipoti sono la mia vita&quot;">STEFANIA SANDRELLI/ "Non sono una nonna 'smanacciona', ma i nipoti sono la mia vita"</a>
							</span>
							<div class="time">29.07.2019 alle 10:43</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/vanessa-cinelli-vittorio-perde-la-testa-colpo-del-ko-in-arrivo-katia-fanelli-temptation-island/1909684/" title="Vanessa Cinelli/ Vittorio perde la testa, colpo del ko in arrivo Katia Fanelli? (Temptation Island)">Vanessa Cinelli/ Vittorio perde la testa, colpo del ko in arrivo Katia Fanelli? (Temptation Island)</a>
							</span>
							<div class="time">29.07.2019 alle 08:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/paola-caruso-e-moreno-merlo-fidanzati-foto-i-due-di-nuovo-insieme-al-parco-ma/1909904/" title="Paola Caruso e Moreno Merlo fidanzati?/ Foto, i due di nuovo insieme al parco ma...">Paola Caruso e Moreno Merlo fidanzati?/ Foto, i due di nuovo insieme al parco ma...</a>
							</span>
							<div class="time">29.07.2019 alle 10:33</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/juventus-calendario-serie-a-2019-2020-con-chi-gioca-la-1-giornata-di-campionato/1909652/" title="Juventus calendario Serie A 2019-2020/ Con chi gioca la 1^ giornata di campionato?">Juventus calendario Serie A 2019-2020/ Con chi gioca la 1^ giornata di campionato?</a>
							</span>
							<div class="time">29.07.2019 alle 00:37</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/riforma-pensioni-i-dati-su-nord-e-sud-italia-ultime-notizie/1909797/" title="RIFORMA PENSIONI/ Durigon e le parole sugli esodati (ultime notizie)">RIFORMA PENSIONI/ Durigon e le parole sugli esodati (ultime notizie)</a>
							</span>
							<div class="time">29.07.2019 alle 10:27</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							
	
												
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>