<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Alessio, figlio morto Franco Gatti e Stefania Picasso/ &quot;Era molto stressato perché..&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/jacopo-dantuono/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
			
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alessio, figlio morto Franco Gatti e Stefania Picasso/ &quot;Era molto stressato perché..&quot;" />
<meta property="og:description" content="Alessio, la tragica morte del figlio di Franco Gatti e Stefania Picasso. Il cantante:&quot;Mio figlio era molto stressato perché...&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Franco Gatti" />
<meta property="article:section" content="Cinema e Tv" />
<meta property="article:published_time" content="2022-06-25T18:40:54+00:00" />
<meta property="article:modified_time" content="2022-06-25T05:11:01+00:00" />
<meta property="og:updated_time" content="2022-06-25T05:11:01+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/22/Franco-Gatti.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/22/Franco-Gatti.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alessio, la tragica morte del figlio di Franco Gatti e Stefania Picasso. Il cantante:&quot;Mio figlio era molto stressato perché...&quot;" />
<meta name="twitter:title" content="Alessio, figlio morto Franco Gatti e Stefania Picasso/ &quot;Era molto stressato perché..&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/22/Franco-Gatti.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema e Tv"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/",
                "name": "Programmi tv"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/",
                "name": "Alessio, figlio morto Franco Gatti e Stefania Picasso/ &quot;Era molto stressato perché..&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/"
        },
        "headline": "Alessio, figlio morto Franco Gatti e Stefania Picasso/ &quot;Era molto stressato perché..&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/22/Franco-Gatti.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Jacopo D'Antuono",
            "url": "https://www.ilsussidiario.net/autori/jacopo-dantuono/"
        },
             "description": "Alessio, la tragica morte del figlio di Franco Gatti e Stefania Picasso. Il cantante:&amp;quot;Mio figlio era molto stressato perché...&amp;quot;",
            "datePublished": "2022-06-25T20:40:54+02:00",
      "dateModified":  "2022-06-25T20:40:54+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


<div class="banner_header_custom">
	<a href="https://5x1000.progettoarca.org" target="_blank" rel="nofollow" class="flexbox column">
	<img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/13/PA_5x1000_970x125.gif" height="125" width="970"  />
	</a>
	</div>	<div class="pre_single labels">
						               

					    <div class="single_category_button cinema-televisione-e-media">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema e Tv">Cinema e Tv</a>
 </div>
 <div class="single_category_button programmi-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Categoria Programmi tv">Programmi tv</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2363581" class="post-2363581 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media category-programmi-tv tag-franco-gatti">
					<h1 class="title" itemprop="headline">Alessio, figlio morto Franco Gatti e Stefania Picasso/ &#8220;Era molto stressato perché..&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-06-25T20:40:54+02:00">Pubblicazione: 25.06.2022</time> - <a href="https://www.ilsussidiario.net/autori/jacopo-dantuono/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></span>
					</div>
		<h2 class="description" itemprop="description">Alessio, la tragica morte del figlio di Franco Gatti e Stefania Picasso. Il cantante:&#8221;Mio figlio era molto stressato perché&#8230;&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/22/Franco-Gatti-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Franco Gatti 640x300"   /></div>
								

									<div class="alt_image">Franco Gatti (Storie Italiane, 2022)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Falessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche%2F2363581%2F&text=Alessio%2C+figlio+morto+Franco+Gatti+e+Stefania+Picasso%2F+%26%238220%3BEra+molto+stressato+perch%C3%A9..%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Falessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche%2F2363581%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Alessio, figlio morto Franco Gatti e Stefania Picasso/ &#8220;Era molto stressato perché..&#8221;+https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Alessio, figlio morto Franco Gatti e Stefania Picasso/ &#8220;Era molto stressato perché..&#8221;&body=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<h2>Alessio Gatti, il figlio morto di Franco Gatti e Stefania Picasso</h2>
<p><strong>Alessio Gatti è il figlio morto</strong> del celebre cantante dei <strong>Ricchi e Poveri, Franco Gatti</strong>. Un lutto tremendo ha colpito l&#8217;artista e la moglie <strong>Stefania Picasso</strong>, i quali hanno dovuto dire addio al ragazzo quando aveva solo ventitré anni, a causa di una bravata. Alessio lavorava come trader online, un&#8217;attività molto stressante e abbastanza rischiosa, come raccontato dal papà in diverse interviste.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/alessio-e-stefania-figlio-morto-e-moglie-franco-gatti-ha-fatto-una-cazzat/2344519/" target="_blank">Alessio e Stefania, figlio morto e moglie Franco Gatti/ "Ha fatto una cazzat*"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6308507516112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>A quanto pare il ragazzo, negli ultimi anni, aveva accusato gravi problemi di dipendenza dall’alcol. L&#8217;epilogo è stato alquanto drammatico. Era il 13 febbraio 2013 quando il giovane Alessio, a soli 22 anni, <strong>è stato trovato morto</strong> nella sua abitazione a Nervi, nella città di Genova. L’autopsia aveva confermato un mix letale di alcol e droga, in particolare eroina, causa del decesso.<p class="intext_related"></p><div id="outstream" style="width: 100%"></div>
<h2>Alessio Gatti, il padre Franco Gatti: &#8220;Mio figlio non era un drogato&#8221;</h2>
<p>Il padre di <strong>Alessio, Franco Gatti</strong>, ha sempre voluto precisare che il figlio non era un drogato, piuttosto<em> &#8220;una persona molto stressata per il suo lavoro di trader, che ogni tanto beveva qualche bicchiere di troppo&#8221;</em>. La morte del ragazzo ha lasciato un vuoto incolmabile nella vita del cantante, che però ha ribadito a più riprese di essere rimasto vicino al suo Alessio. In diverse interviste rilasciate dall&#8217;uomo, aveva parlato di come ricevesse, puntualmente, dei segnali dal figlio: in una circostanza Franco trovò una piuma bianca all’interno di uno studio televisivo di cui era ospite.<p class="intext_related"></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>Secondo la versione dell&#8217;uomo, queste piume rappresentano il tentativo di una persona scomparsa di rimettersi in contatto coi propri cari. Ancora oggi<strong> Franco Gatti</strong> ritiene di avvertire la presenza del figlio. Il suo volto, inevitabilmente, resta segnato quando ricorda il compianto Alessio.
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Falessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche%2F2363581%2F&text=Alessio%2C+figlio+morto+Franco+Gatti+e+Stefania+Picasso%2F+%26%238220%3BEra+molto+stressato+perch%C3%A9..%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Falessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche%2F2363581%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Alessio, figlio morto Franco Gatti e Stefania Picasso/ &#8220;Era molto stressato perché..&#8221;+https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Alessio, figlio morto Franco Gatti e Stefania Picasso/ &#8220;Era molto stressato perché..&#8221;&body=https://www.ilsussidiario.net/news/alessio-figlio-morto-franco-gatti-e-stefania-picasso-era-molto-stressato-perche/2363581/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/franco-gatti/" rel="tag">Franco Gatti</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-programmi-tv category-verissimo">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media programmi-tv verissimo" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/verissimo/" title="Verissimo">Verissimo</a></div>									<a href="https://www.ilsussidiario.net/news/ciro-e-azzurra-figli-di-sandra-milo-quando-nacque-lei-ero-disperata-perche/2364574/" title="CIRO E AZZURRA, FIGLI DI SANDRA MILO/ &quot;Mia figlia era morta ma una suora l&#039;ha riportata in vita&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/10/sandra_milo_2021_rai-636x300.jpg" class="attachment-medium size-medium wp-post-image" alt="sandra milo 2021 rai 636x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/ciro-e-azzurra-figli-di-sandra-milo-quando-nacque-lei-ero-disperata-perche/2364574/" title="CIRO E AZZURRA, FIGLI DI SANDRA MILO/ &quot;Mia figlia era morta ma una suora l&#039;ha riportata in vita&quot;">CIRO E AZZURRA, FIGLI DI SANDRA MILO/ "Mia figlia era morta ma una suora l'ha riportata in vita"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 18:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/jacopo-dantuono/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/ciro-e-azzurra-figli-di-sandra-milo-quando-nacque-lei-ero-disperata-perche/2364574/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/ciro-e-azzurra-figli-di-sandra-milo-quando-nacque-lei-ero-disperata-perche/2364574/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-programmi-tv category-verissimo">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media programmi-tv verissimo" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/verissimo/" title="Verissimo">Verissimo</a></div>									<a href="https://www.ilsussidiario.net/news/sandra-milo-fisco-e-problemi-economici-lo-sfogo-non-ce-la-faccio-piu/2364402/" title="SANDRA MILO/ Fisco e problemi economici, lei ammette: &quot;Non è ancora finita!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/10/30/sandra_milo_attrice_la_confessione_screen-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="sandra milo attrice la confessione screen 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sandra-milo-fisco-e-problemi-economici-lo-sfogo-non-ce-la-faccio-piu/2364402/" title="SANDRA MILO/ Fisco e problemi economici, lei ammette: &quot;Non è ancora finita!&quot;">SANDRA MILO/ Fisco e problemi economici, lei ammette: "Non è ancora finita!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 18:31</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/verdiana-paolucci/" title="Verdiana Paolucci">Verdiana Paolucci</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sandra-milo-fisco-e-problemi-economici-lo-sfogo-non-ce-la-faccio-piu/2364402/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sandra-milo-fisco-e-problemi-economici-lo-sfogo-non-ce-la-faccio-piu/2364402/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-programmi-tv category-verissimo">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media programmi-tv verissimo" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/verissimo/" title="Verissimo">Verissimo</a></div>									<a href="https://www.ilsussidiario.net/news/jacopo-fratello-deborah-compagnoni-la-montagna-la-sua-passione-lha-portato-via/2364578/" title="JACOPO, FRATELLO DEBORAH COMPAGNONI/ &quot;È morto a 40 anni, la valanga l&#039;ha portato via&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/12/deborah-compagnoni-fratello-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="deborah compagnoni fratello 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/jacopo-fratello-deborah-compagnoni-la-montagna-la-sua-passione-lha-portato-via/2364578/" title="JACOPO, FRATELLO DEBORAH COMPAGNONI/ &quot;È morto a 40 anni, la valanga l&#039;ha portato via&quot;">JACOPO, FRATELLO DEBORAH COMPAGNONI/ "È morto a 40 anni, la valanga l'ha portato via"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 18:09</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" title="Emanuele Ambrosio">Emanuele Ambrosio</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/jacopo-fratello-deborah-compagnoni-la-montagna-la-sua-passione-lha-portato-via/2364578/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/jacopo-fratello-deborah-compagnoni-la-montagna-la-sua-passione-lha-portato-via/2364578/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/una-voce-per-padre-pio-2022-mara-venier-diretta-e-ospiti-shel-shapiro-e-orietta-berti/2364757/" title="Una voce per Padre Pio 2022/ Diretta e ospiti: Riccardo Cocciante spettacolare!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/03/mara_venier_domenica_in-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="mara venier domenica in 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/una-voce-per-padre-pio-2022-mara-venier-diretta-e-ospiti-shel-shapiro-e-orietta-berti/2364757/" title="Una voce per Padre Pio 2022/ Diretta e ospiti: Riccardo Cocciante spettacolare!">Una voce per Padre Pio 2022/ Diretta e ospiti: Riccardo Cocciante spettacolare!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 21:42</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/jacopo-dantuono/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/una-voce-per-padre-pio-2022-mara-venier-diretta-e-ospiti-shel-shapiro-e-orietta-berti/2364757/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/una-voce-per-padre-pio-2022-mara-venier-diretta-e-ospiti-shel-shapiro-e-orietta-berti/2364757/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-film-cinema category-trama-film-streaming">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media film-cinema trama-film-streaming" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/film-cinema/trama-film-streaming/" title="Trama e Streaming">Trama e Streaming</a></div>									<a href="https://www.ilsussidiario.net/news/nessuna-bugia-puo-rimanere-nascosta-su-rai-2-il-film-con-maiara-walsh/2363605/" title="NESSUNA BUGIA PUO&#039; RIMANERE NASCOSTA/ Streaming, classico film estivo con la Walsh">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/06/23/nessuna_bugia_2022_film-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="nessuna bugia 2022 film 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/nessuna-bugia-puo-rimanere-nascosta-su-rai-2-il-film-con-maiara-walsh/2363605/" title="NESSUNA BUGIA PUO&#039; RIMANERE NASCOSTA/ Streaming, classico film estivo con la Walsh">NESSUNA BUGIA PUO' RIMANERE NASCOSTA/ Streaming, classico film estivo con la Walsh</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 21:26</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/matteo-fantozzi/" title="Matteo Fantozzi">Matteo Fantozzi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/nessuna-bugia-puo-rimanere-nascosta-su-rai-2-il-film-con-maiara-walsh/2363605/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/nessuna-bugia-puo-rimanere-nascosta-su-rai-2-il-film-con-maiara-walsh/2363605/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/maccio-capatonda-amore-segreto-per-ilaria-galassi-andai-fuori-dal-suo-studio/2364904/" title="Maccio Capatonda, amore &quot;segreto&quot; per Ilaria Galassi/ &quot;Andai fuori dal suo studio...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/03/05/maccio-capatonda-min-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="maccio capatonda min 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/maccio-capatonda-amore-segreto-per-ilaria-galassi-andai-fuori-dal-suo-studio/2364904/" title="Maccio Capatonda, amore &quot;segreto&quot; per Ilaria Galassi/ &quot;Andai fuori dal suo studio...&quot;">Maccio Capatonda, amore "segreto" per Ilaria Galassi/ "Andai fuori dal suo studio..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/jacopo-dantuono/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/maccio-capatonda-amore-segreto-per-ilaria-galassi-andai-fuori-dal-suo-studio/2364904/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/maccio-capatonda-amore-segreto-per-ilaria-galassi-andai-fuori-dal-suo-studio/2364904/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-uomini-e-donne">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media uomini-e-donne" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/uomini-e-donne/" title="Uomini e Donne">Uomini e Donne</a></div>									<a href="https://www.ilsussidiario.net/news/riccardo-guarnieri-fidanzato-dopo-uomini-e-donne-lei-rompe-il-silenzio-ci-conosciamo-da-13-anni-e/2364897/" title="Riccardo Guarnieri fidanzato dopo Uomini e Donne?/ Lei rompe il silenzio: &quot;Ci conosciamo da 13 anni e…&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/05/02/riccardo-guarnieri-min-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="riccardo guarnieri min 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/riccardo-guarnieri-fidanzato-dopo-uomini-e-donne-lei-rompe-il-silenzio-ci-conosciamo-da-13-anni-e/2364897/" title="Riccardo Guarnieri fidanzato dopo Uomini e Donne?/ Lei rompe il silenzio: &quot;Ci conosciamo da 13 anni e…&quot;">Riccardo Guarnieri fidanzato dopo Uomini e Donne?/ Lei rompe il silenzio: "Ci conosciamo da 13 anni e…"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/riccardo-guarnieri-fidanzato-dopo-uomini-e-donne-lei-rompe-il-silenzio-ci-conosciamo-da-13-anni-e/2364897/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/riccardo-guarnieri-fidanzato-dopo-uomini-e-donne-lei-rompe-il-silenzio-ci-conosciamo-da-13-anni-e/2364897/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/selvaggia-roma-e-incinta-pancino-sospetto-su-instagram-la-testimonianza-di-un-fan/2364885/" title="Selvaggia Roma è incinta?/ Pancino sospetto su Instagram: la testimonianza di un fan">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/18/Selvaggia-Roma-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Selvaggia Roma 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/selvaggia-roma-e-incinta-pancino-sospetto-su-instagram-la-testimonianza-di-un-fan/2364885/" title="Selvaggia Roma è incinta?/ Pancino sospetto su Instagram: la testimonianza di un fan">Selvaggia Roma è incinta?/ Pancino sospetto su Instagram: la testimonianza di un fan</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/anna-montesano/" title="Anna Montesano">Anna Montesano</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/selvaggia-roma-e-incinta-pancino-sospetto-su-instagram-la-testimonianza-di-un-fan/2364885/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/selvaggia-roma-e-incinta-pancino-sospetto-su-instagram-la-testimonianza-di-un-fan/2364885/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-isola-dei-famosi category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media isola-dei-famosi reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/isola-dei-famosi/" title="Isola dei Famosi">Isola dei Famosi</a></div>									<a href="https://www.ilsussidiario.net/news/isola-dei-famosi-ilary-e-alvin-alla-resa-dei-conti-botta-e-risposta-chi-ha-vinto/2364745/" title="Isola dei Famosi, Ilary e Alvin alla resa dei conti/ Botta e risposta, chi ha vinto?">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/31/alvin-ilary-blasi-isola-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="alvin ilary blasi isola 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/isola-dei-famosi-ilary-e-alvin-alla-resa-dei-conti-botta-e-risposta-chi-ha-vinto/2364745/" title="Isola dei Famosi, Ilary e Alvin alla resa dei conti/ Botta e risposta, chi ha vinto?">Isola dei Famosi, Ilary e Alvin alla resa dei conti/ Botta e risposta, chi ha vinto?</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.06.2022 Ultimo aggiornamento: 19:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/maria-chiara-ferrara/" title="Chiara Ferrara">Chiara Ferrara</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/isola-dei-famosi-ilary-e-alvin-alla-resa-dei-conti-botta-e-risposta-chi-ha-vinto/2364745/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/isola-dei-famosi-ilary-e-alvin-alla-resa-dei-conti-botta-e-risposta-chi-ha-vinto/2364745/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema e Tv</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tim-summer-hits-2022-terza-tappa-roma-scaletta-e-diretta-streaming-da-raf-a-baby-k/2364880/" title="Tim Summer Hits 2022, terza tappa Roma/ Scaletta e diretta streaming: da Raf a Baby K">Tim Summer Hits 2022, terza tappa Roma/ Scaletta e diretta streaming: da Raf a Baby K</a>
							<div class="time">25.06.2022 alle 19:35</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/pronostici-vincitore-isola-dei-famosi-2022-il-ritiro-di-edoardo-tavassi-cambia-tutto/2364836/" title="Pronostici vincitore Isola dei Famosi 2022/ Il ritiro di Edoardo Tavassi cambia tutto">Pronostici vincitore Isola dei Famosi 2022/ Il ritiro di Edoardo Tavassi cambia tutto</a>
							<div class="time">25.06.2022 alle 18:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/bct-festival-2022-festival-di-cinema-e-televisione-di-benevento-programma-e-ospiti/2364832/" title="BCT FESTIVAL 2022 - Festival di cinema e televisione di Benevento/ Programma e ospiti">BCT FESTIVAL 2022 - Festival di cinema e televisione di Benevento/ Programma e ospiti</a>
							<div class="time">25.06.2022 alle 18:00</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/vincitore-tu-si-que-vales-2019-chi-e-enrica-musto-pupillo-di-ricciarelli-oggi/2364817/" title="Vincitore Tu si que vales 2019, chi è?/ Enrica Musto, pupillo di Ricciarelli. Oggi..">Vincitore Tu si que vales 2019, chi è?/ Enrica Musto, pupillo di Ricciarelli. Oggi..</a>
							<div class="time">25.06.2022 alle 17:59</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tu-si-que-vales-2019-finale-diretta-e-vincitore-tra-i-finalisti-patrizio-ratto-ex-ballerino-amici-e/2364789/" title="Tu si que vales 2019, finale/ Diretta e vincitore: tra i finalisti Patrizio Ratto, ex ballerino Amici e...">Tu si que vales 2019, finale/ Diretta e vincitore: tra i finalisti Patrizio Ratto, ex ballerino Amici e...</a>
							<div class="time">25.06.2022 alle 17:59</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/madonna-di-medjugorje-messaggio-oggi-25-giugno-2022-41-anni-dalle-prime-apparizioni/2363513/" title="Madonna di Medjugorje/ Messaggio oggi 25 giugno 2022: &quot;Satana lotta per la guerra...&quot;">Madonna di Medjugorje/ Messaggio oggi 25 giugno 2022: "Satana lotta per la guerra..."</a>
							<div class="time">25.06.2022 alle 21:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/transformers-la-vendetta-del-caduto-su-italia-1-il-film-con-megan-fox/2363636/" title="TRANSFORMES LA VENDETTA DEL CADUTO/ Streaming del film su Italia 1 con Megan Fox">TRANSFORMES LA VENDETTA DEL CADUTO/ Streaming del film su Italia 1 con Megan Fox</a>
							<div class="time">25.06.2022 alle 21:33</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-italia-slovenia-streaming-video-e-tv-esordio-per-pozzecco-basket/2364681/" title="Diretta/ Italia Slovenia basket (37-53) streaming video tv: intervallo lungo">Diretta/ Italia Slovenia basket (37-53) streaming video tv: intervallo lungo</a>
							<div class="time">25.06.2022 alle 21:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/lo-chiamavano-bulldozer-su-rete-4-il-film-con-bud-spencer-3/2363631/" title="LO CHIAMAVANO BULDOZZER/ Streaming film Rete 4, Bud Spencer protagonista">LO CHIAMAVANO BULDOZZER/ Streaming film Rete 4, Bud Spencer protagonista</a>
							<div class="time">25.06.2022 alle 21:30</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/enrica-musto-da-tu-si-que-vales-a-oggi/2363540/" title="Enrica Musto/ Dalla vittoria di Tu si que Vales a oggi e il fidanzato Raoul Bove">Enrica Musto/ Dalla vittoria di Tu si que Vales a oggi e il fidanzato Raoul Bove</a>
							<div class="time">25.06.2022 alle 07:14</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5818/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5818/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5818/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5818/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5818/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5818/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5818/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5818/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5818/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5818/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5818/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5818/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5818/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5818/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5818/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '5543f0d09be307f6b2a23c495f83e50b',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>