<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-nidi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		<script>
pubAdsCfg.customCriteria = {
    'adv_bs': "nobrsf"
};
</script>

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Impatto tra furgone e treno: dramma a Parma, a Pontetaro. Il mezzo è precipitato sui binari da un viadotto dell&#039;autostrada A15"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti" />
<meta property="og:description" content="Impatto tra furgone e treno: dramma a Parma, a Pontetaro. Il mezzo è precipitato sui binari da un viadotto dell&#039;autostrada A15" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Parma " />
<meta property="article:section" content="Cronaca Nera" />
<meta property="article:published_time" content="2021-11-18T14:23:53+00:00" />
<meta property="article:modified_time" content="2021-11-18T14:22:51+00:00" />
<meta property="og:updated_time" content="2021-11-18T14:22:51+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Ambulanza in autostrada" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Impatto tra furgone e treno: dramma a Parma, a Pontetaro. Il mezzo è precipitato sui binari da un viadotto dell&#039;autostrada A15" />
<meta name="twitter:title" content="Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/nera/",
                "name": "Cronaca Nera"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/",
                "name": "Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/"
        },
        "headline": "Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Nidi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-nidi/"
        },
             "description": "Scontro tra furgone e treno: dramma a Parma, a Pontetaro. Il mezzo è precipitato sui binari da un viadotto dell&amp;#039;autostrada A15",
            "datePublished": "2021-11-18T15:23:53+01:00",
      "dateModified":  "2021-11-18T15:23:53+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button nera">
    <a href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Categoria Cronaca Nera">Cronaca Nera</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2252454" class="post-2252454 post type-post status-publish format-standard has-post-thumbnail hentry category-nera tag-parma">
					<h1 class="title" itemprop="headline">Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-11-18T15:23:53+01:00">Pubblicazione: 18.11.2021</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></span>
					</div>
		<h2 class="description" itemprop="description">Scontro tra furgone e treno: dramma a Parma, a Pontetaro. Il mezzo è precipitato sui binari da un viadotto dell&#8217;autostrada A15</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Ambulanza in autostrada"   /></div>
								

									<div class="alt_image">Soccorsi Ambulanza (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffurgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti%2F2252454%2F&text=Furgone+cade+da+viadotto+A15+sui+binari%3A+travolto+da+treno%2F+Parma%3A+un+morto+e+feriti&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffurgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti%2F2252454%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti+https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti&body=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>Tragedia a<a target="_blank" href="https://www.ilsussidiario.net/news/terremoto-oggi-siracusa-m-2-6-ingv-ultime-notizie-trema-anche-la-zona-di-parma/2222043/"><strong> Parma</strong></a>, più precisamente a Pontetaro, sull&#8217;autostrada A15: da un viadotto, infatti, un furgone forse un Doblò, è precipitato sui binari della linea ferroviaria sottostante in località Case Rosi, venendo travolto da un <strong>treno</strong> regionale che stava percorrendo la tratta in quel momento. Un autentico dramma, sulle cui cause ancora non è possibile sbilanciarsi. Come riporta la &#8220;Gazzetta di Parma&#8221;, al momento il bilancio sarebbe di un morto e tre feriti, uno dei quali verserebbe in condizioni gravissime.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/amanda-knox-ho-contattato-la-famiglia-di-meredith-kercher-per-me-non-e-finita/2252237/" target="_blank">Amanda Knox “Ho contattato la famiglia di Meredith Kercher”/ “Per me non è finita...”</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6282596020001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Sul posto sono intervenuti i <strong>soccorritori</strong> di Pontetaro, Noceto Fidenza e Parma, oltre a vigili del fuoco e polizia. Ci sarebbero persone rimaste incastrate tra le lamiere. In base a quanto appreso dal quotidiano ducale sopra menzionato, il furgone in questione sarebbe <em>&#8220;un pullmino adibito al trasporto disabili della MC2 di Fontevivo e la persona deceduta sarebbe un ragazzo disabile&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/bimbo-ucciso-a-vetralla-mamma-ricoverata-sotto-choc-non-parla-e-non-reagisce/2252239/" target="_blank">BIMBO UCCISO A VETRALLA: MAMMA RICOVERATA SOTTO CHOC/ Carabinieri "La seguivamo, ma…"</a></p><div id="outstream" style="width: 100%"></div>
<h2>PARMA, TRAGEDIA SULL&#8217;A15: FURGONE CADE E VIENE TRAVOLTO DA TRENO</h2>
<p>Per quanto concerne la circolazione ferroviaria, essa in questo momento è stata sospesa sulla linea Bologna-Piacenza. Dai primi accertamenti eseguiti, scrive la &#8220;Gazzetta di Parma&#8221;, l&#8217;automezzo sarebbe caduto sulla<strong> linea ferroviaria</strong> a seguito di un incidente stradale, proprio mentre lungo i binari sopraggiungeva a tutta velocità un treno regionale, che non ha potuto evitare l&#8217;urto con il mezzo.
<p>Per ciò che concerne i passeggeri che viaggiavano sul treno, essi fortunatamente non hanno rimediato conseguenze ed è già stato predisposto un servizio di assistenza. Oltre ai soccorritori sopra enumerati, rammentiamo anche che stanno intervenendo la polizia ferroviaria e i tecnici di <strong>Rete Ferroviaria Italiana</strong> ed è attualmente in corso la riprogrammazione del trasporto ferroviario. Risulta essere invece del tutto regolare il traffico per quanto concerne la rete Alta Velocità.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/morte-sabrina-beccalli-il-fratello-sentenza-assurda-prove-contro-pasini-cerano/2252150/" target="_blank">Morte Sabrina Beccalli, il fratello “sentenza assurda”/ “Prove contro Pasini c’erano”</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffurgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti%2F2252454%2F&text=Furgone+cade+da+viadotto+A15+sui+binari%3A+travolto+da+treno%2F+Parma%3A+un+morto+e+feriti&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Ffurgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti%2F2252454%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti+https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti&body=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/parma/" rel="tag">Parma </a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca Nera" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Cronaca Nera</a></div>									<a href="https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" title="Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/01/ambulanza_autostrade_ponte_viadotto_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Ambulanza in autostrada" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" title="Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti">Furgone cade da viadotto A15 sui binari: travolto da treno/ Parma: un morto e feriti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/furgone-cade-da-viadotto-a15-sui-binari-travolto-da-treno-parma-un-morto-e-feriti/2252454/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca Nera" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Cronaca Nera</a></div>									<a href="https://www.ilsussidiario.net/news/amanda-knox-ho-contattato-la-famiglia-di-meredith-kercher-per-me-non-e-finita/2252237/" title="Amanda Knox “Ho contattato la famiglia di Meredith Kercher”/ “Per me non è finita...”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/07/31/amanda_knox_christopher_robinson_2019_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="amanda knox christopher robinson 2019 lapresse 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/amanda-knox-ho-contattato-la-famiglia-di-meredith-kercher-per-me-non-e-finita/2252237/" title="Amanda Knox “Ho contattato la famiglia di Meredith Kercher”/ “Per me non è finita...”">Amanda Knox “Ho contattato la famiglia di Meredith Kercher”/ “Per me non è finita...”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/amanda-knox-ho-contattato-la-famiglia-di-meredith-kercher-per-me-non-e-finita/2252237/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/amanda-knox-ho-contattato-la-famiglia-di-meredith-kercher-per-me-non-e-finita/2252237/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca Nera" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Cronaca Nera</a></div>									<a href="https://www.ilsussidiario.net/news/bimbo-ucciso-a-vetralla-mamma-ricoverata-sotto-choc-non-parla-e-non-reagisce/2252239/" title="BIMBO UCCISO A VETRALLA: MAMMA RICOVERATA SOTTO CHOC/ Carabinieri &quot;La seguivamo, ma…&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/04/30/carabinieri_3_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="carabinieri 3 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bimbo-ucciso-a-vetralla-mamma-ricoverata-sotto-choc-non-parla-e-non-reagisce/2252239/" title="BIMBO UCCISO A VETRALLA: MAMMA RICOVERATA SOTTO CHOC/ Carabinieri &quot;La seguivamo, ma…&quot;">BIMBO UCCISO A VETRALLA: MAMMA RICOVERATA SOTTO CHOC/ Carabinieri "La seguivamo, ma…"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021, agg. alle 10:29</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bimbo-ucciso-a-vetralla-mamma-ricoverata-sotto-choc-non-parla-e-non-reagisce/2252239/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bimbo-ucciso-a-vetralla-mamma-ricoverata-sotto-choc-non-parla-e-non-reagisce/2252239/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/inchiesta-irene-pivetti-sequestrati-4-mln-compravendita-di-3-ferrari-gt-nel-mirino/2252504/" title="Inchiesta Irene Pivetti: sequestrati 4 mln/ Compravendita di 3 Ferrari GT nel mirino">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/09/irene_pivetti_scala_milano_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Irene Pivetti" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/inchiesta-irene-pivetti-sequestrati-4-mln-compravendita-di-3-ferrari-gt-nel-mirino/2252504/" title="Inchiesta Irene Pivetti: sequestrati 4 mln/ Compravendita di 3 Ferrari GT nel mirino">Inchiesta Irene Pivetti: sequestrati 4 mln/ Compravendita di 3 Ferrari GT nel mirino</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/inchiesta-irene-pivetti-sequestrati-4-mln-compravendita-di-3-ferrari-gt-nel-mirino/2252504/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/inchiesta-irene-pivetti-sequestrati-4-mln-compravendita-di-3-ferrari-gt-nel-mirino/2252504/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/jannik-sinner-ha-lasciato-la-fidanzata-maria-braccini-un-post-non-gradito-e/2252465/" title="Jannik Sinner ha lasciato la fidanzata Maria Braccini/ Un post non gradito e…">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/13/Jannik_Sinner_Indian_Wells_esultanza_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Sinner" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/jannik-sinner-ha-lasciato-la-fidanzata-maria-braccini-un-post-non-gradito-e/2252465/" title="Jannik Sinner ha lasciato la fidanzata Maria Braccini/ Un post non gradito e…">Jannik Sinner ha lasciato la fidanzata Maria Braccini/ Un post non gradito e…</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/jannik-sinner-ha-lasciato-la-fidanzata-maria-braccini-un-post-non-gradito-e/2252465/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/jannik-sinner-ha-lasciato-la-fidanzata-maria-braccini-un-post-non-gradito-e/2252465/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/andrea-crisanti-numeri-non-tornano-problema-non-sono-no-vax-manca-tracciamento/2252417/" title="Andrea Crisanti/ &quot;Numeri non tornano, problema non sono no vax. Manca tracciamento&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/29/andrea_crisanti_piazza-pulita-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="andrea crisanti piazza pulita 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/andrea-crisanti-numeri-non-tornano-problema-non-sono-no-vax-manca-tracciamento/2252417/" title="Andrea Crisanti/ &quot;Numeri non tornano, problema non sono no vax. Manca tracciamento&quot;">Andrea Crisanti/ "Numeri non tornano, problema non sono no vax. Manca tracciamento"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/luca-bucceri/" title="Luca Bucceri">Luca Bucceri</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/andrea-crisanti-numeri-non-tornano-problema-non-sono-no-vax-manca-tracciamento/2252417/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/andrea-crisanti-numeri-non-tornano-problema-non-sono-no-vax-manca-tracciamento/2252417/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/guido-rasi-green-pass-da-rivedere-favorevole-a-riduzione-virus-sotto-controllo/2252359/" title="Guido Rasi/ &quot;Green pass da rivedere, favorevole a riduzione. Virus sotto controllo&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/11/18/guido_rasi-tg2post-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="guido rasi tg2post 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/guido-rasi-green-pass-da-rivedere-favorevole-a-riduzione-virus-sotto-controllo/2252359/" title="Guido Rasi/ &quot;Green pass da rivedere, favorevole a riduzione. Virus sotto controllo&quot;">Guido Rasi/ "Green pass da rivedere, favorevole a riduzione. Virus sotto controllo"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/luca-bucceri/" title="Luca Bucceri">Luca Bucceri</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/guido-rasi-green-pass-da-rivedere-favorevole-a-riduzione-virus-sotto-controllo/2252359/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/guido-rasi-green-pass-da-rivedere-favorevole-a-riduzione-virus-sotto-controllo/2252359/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/a-natale-non-invitate-i-no-vax-lopalco-non-andate-neppure-a-casa-loro/2252397/" title="&quot;A Natale non invitate i no vax&quot;/ Lopalco: &quot;Non andate neppure a casa loro&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/11/12/lopalco_2021_staseraitalia-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="lopalco 2021 staseraitalia 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/a-natale-non-invitate-i-no-vax-lopalco-non-andate-neppure-a-casa-loro/2252397/" title="&quot;A Natale non invitate i no vax&quot;/ Lopalco: &quot;Non andate neppure a casa loro&quot;">"A Natale non invitate i no vax"/ Lopalco: "Non andate neppure a casa loro"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/a-natale-non-invitate-i-no-vax-lopalco-non-andate-neppure-a-casa-loro/2252397/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/a-natale-non-invitate-i-no-vax-lopalco-non-andate-neppure-a-casa-loro/2252397/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/bronchioliti-a-milano-pediatrie-sovraffollate-pazienti-trasferiti-fuori-regione/2252312/" title="Bronchioliti, a Milano pediatrie sovraffollate/ “Pazienti trasferiti fuori regione”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/04/neonato_bambino_mano_pixabay_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="anticorpi al covid nei neonati" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bronchioliti-a-milano-pediatrie-sovraffollate-pazienti-trasferiti-fuori-regione/2252312/" title="Bronchioliti, a Milano pediatrie sovraffollate/ “Pazienti trasferiti fuori regione”">Bronchioliti, a Milano pediatrie sovraffollate/ “Pazienti trasferiti fuori regione”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">18.11.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bronchioliti-a-milano-pediatrie-sovraffollate-pazienti-trasferiti-fuori-regione/2252312/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bronchioliti-a-milano-pediatrie-sovraffollate-pazienti-trasferiti-fuori-regione/2252312/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cronaca nera"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca Nera</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/morte-sabrina-beccalli-il-fratello-sentenza-assurda-prove-contro-pasini-cerano/2252150/" title="Morte Sabrina Beccalli, il fratello “sentenza assurda”/ “Prove contro Pasini c’erano”">Morte Sabrina Beccalli, il fratello “sentenza assurda”/ “Prove contro Pasini c’erano”</a>
							<div class="time">17.11.2021 alle 20:00</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/omicidio-ciatti-processo-sara-in-italia-fu-pestato-in-spagna-papa-primo-passo/2251506/" title="OMICIDIO NICCOLÒ CIATTI, PROCESSO IN ITALIA/ Il padre Luigi: &quot;Gli sia data giustizia&quot;">OMICIDIO NICCOLÒ CIATTI, PROCESSO IN ITALIA/ Il padre Luigi: "Gli sia data giustizia"</a>
							<div class="time">17.11.2021 alle 12:42</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/nada-cella-mamma-silvana-lomicida-come-fa-a-vivere-con-questo-peso-da-25-anni/2251727/" title="Nada Cella, mamma Silvana/ “L&#039;omicida come fa a vivere con questo peso da 25 anni?”">Nada Cella, mamma Silvana/ “L'omicida come fa a vivere con questo peso da 25 anni?”</a>
							<div class="time">17.11.2021 alle 10:44</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/bimbo-di-10-anni-morto-con-gola-tagliata-vetralla-ferita-la-madre-fermato-il-padre/2251559/" title="Bimbo di 10 anni morto con gola tagliata/ Vetralla: ferita la madre, fermato il padre">Bimbo di 10 anni morto con gola tagliata/ Vetralla: ferita la madre, fermato il padre</a>
							<div class="time">16.11.2021 alle 19:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/donna-trovata-con-la-gola-tagliata-giallo-a-mantova-la-versione-del-compagno/2251529/" title="DONNA TROVATA CON LA GOLA TAGLIATA/ Giallo a Mantova: la versione del compagno">DONNA TROVATA CON LA GOLA TAGLIATA/ Giallo a Mantova: la versione del compagno</a>
							<div class="time">16.11.2021 alle 17:58</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Vedi tutte</a>
				</div>
			</div>




	

	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/manuel-bortuzzo-quanto-guadagna-al-grande-fratello-vip-cachet-da-capogiro/2252510/" title="Manuel Bortuzzo, quanto guadagna al Grande Fratello Vip?/ &quot;Cachet da capogiro&quot;">Manuel Bortuzzo, quanto guadagna al Grande Fratello Vip?/ "Cachet da capogiro"</a>
							<div class="time">18.11.2021 alle 16:43</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/roberta-ilaria-giusti-uomini-e-donne-luca-in-crisi-ha-sminuito-il-nostro-bacio/2252475/" title="Roberta Ilaria Giusti, Uomini e Donne/ Luca in crisi: &quot;Ha sminuito il nostro bacio&quot;">Roberta Ilaria Giusti, Uomini e Donne/ Luca in crisi: "Ha sminuito il nostro bacio"</a>
							<div class="time">18.11.2021 alle 16:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-isl-2021-con-federica-pellegrini-streaming-video-tv-si-torna-in-acqua/2250929/" title="Diretta ISL 2021 con Federica Pellegrini/ Streaming video tv, si torna in acqua">Diretta ISL 2021 con Federica Pellegrini/ Streaming video tv, si torna in acqua</a>
							<div class="time">18.11.2021 alle 00:37</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/attilio-fontana-limitazioni-solo-per-non-vaccinati-lockdown-sarebbe-un-disastro/2252469/" title="Attilio Fontana/ &quot;Limitazioni solo per non vaccinati: lockdown sarebbe un disastro&quot;">Attilio Fontana/ "Limitazioni solo per non vaccinati: lockdown sarebbe un disastro"</a>
							<div class="time">18.11.2021 alle 16:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maurizio-ferrini-tornerei-al-bagaglino-non-rifarei-lisola-dei-famosi/2252471/" title="Maurizio Ferrini: &quot;Tornerei al Bagaglino&quot;/ &quot;Non rifarei l&#039;Isola dei Famosi&quot;">Maurizio Ferrini: "Tornerei al Bagaglino"/ "Non rifarei l'Isola dei Famosi"</a>
							<div class="time">18.11.2021 alle 16:07</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5094/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5094/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5094/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5094/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5094/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5094/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5094/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5094/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5094/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5094/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5094/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5094/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5094/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5094/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=12";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '369854bfe51c52ce235a724f9cb29c50',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>