<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/niccolo-magnani/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Giorgia Meloni con un video di 7 minuti risponde all&#039;inchiesta di Fanpage contro FdI e Fidanza: “studiato a tavolino, linciati a 2 giorni dalle Elezioni”"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore" />
<meta property="og:description" content="Giorgia Meloni con un video di 7 minuti risponde all&#039;inchiesta di Fanpage contro FdI e Fidanza: “studiato a tavolino, linciati a 2 giorni dalle Elezioni”" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Corrado Formigli" />
<meta property="article:tag" content="Giorgia Meloni" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2021-10-03T16:05:39+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Meloni al seggio, Comunali" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giorgia Meloni con un video di 7 minuti risponde all&#039;inchiesta di Fanpage contro FdI e Fidanza: “studiato a tavolino, linciati a 2 giorni dalle Elezioni”" />
<meta name="twitter:title" content="Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/",
                "name": "Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/"
        },
        "headline": "Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Niccolò Magnani",
            "url": "https://www.ilsussidiario.net/autori/niccolo-magnani/"
        },
             "description": "Giorgia Meloni con un video di 7 minuti risponde all&amp;#039;inchiesta di Fanpage contro FdI e Fidanza: “studiato a tavolino, linciati a 2 giorni dalle Elezioni”. Scontro con direttore Cancellato",
            "datePublished": "2021-10-03T18:05:39+02:00",
      "dateModified":  "2021-10-03T18:05:39+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button politica">
    <a href="https://www.ilsussidiario.net/news/politica/" title="Categoria Politica">Politica</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2230877" class="post-2230877 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-politica tag-corrado-formigli tag-giorgia-meloni">
					<h1 class="title" itemprop="headline">Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-10-03T18:05:39+02:00">Pubblicazione: 03.10.2021</time> - <a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></span>
					</div>
		<h2 class="description" itemprop="description">Giorgia Meloni con un video di 7 minuti risponde all&#8217;inchiesta di Fanpage contro FdI e Fidanza: “studiato a tavolino, linciati a 2 giorni dalle Elezioni”. Scontro con direttore Cancellato</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Meloni al seggio, Comunali"   /></div>
								

									<div class="alt_image">Giorgia Meloni vota alle Elezioni Comunali di Roma (LaPresse, 2021)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgiorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore%2F2230877%2F&text=Giorgia+Meloni%3A+%E2%80%9Cvideo+Fanpage+studiato+a+tavolino%E2%80%9D%2F+Scontro+e+insulti+col+direttore&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgiorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore%2F2230877%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore+https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore&body=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>«<em>Per quanto si possa fingere di non vederlo, era tutto studiato. Scientificamente, a tavolino. A due giorni dalle elezioni. Non da Fanpage, ma da un intero circuito, o circo, se vogliamo</em>»: è durissima <strong>Giorgia Meloni</strong> nel video pubblicato sui social la mattina delle Elezioni Amministrative in merito all’<a target="_blank" href="https://www.ilsussidiario.net/news/fanpage-inchiesta-su-fdi-dal-nero-ai-fan-di-hitler-carlo-fidanza-si-autosospende/2229985/"><strong>inchiesta di “Fanpage” contro Fratelli d’Italia</strong></a> e il capogruppo europarlamentare <strong>Carlo Fidanza</strong> pubblicata da “<strong>Piazzapulita</strong>” a due giorni dal voto.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/video-fanpage-su-fdi-procura-apre-inchiesta-i-soldi-in-nero-ma-anche-il-fascismo/2230168/" target="_blank">Video Fanpage su FdI, Procura apre inchiesta/ I soldi in nero, ma anche il fascismo…</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6275239956001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>In 7 minuti di intervento la leader di FdI torna sul “<a target="_blank" href="https://www.ilsussidiario.net/news/diretta-elezioni-comunali-2021-verso-risultati-e-sondaggi-oggi-silenzio-elettorale/2230359/"><strong>caso Fidanza</strong></a>” e si scaglia contro la presunta “<a target="_blank" href="https://www.ilsussidiario.net/news/elezioni-comunali-2021-inchieste-a-orologeria-qual-e-lunico-partito-non-indagato/2230577/"><strong>costruzione” politica “ad orologeria</strong></a>” scagliata contro il suo partito a soli due giorni dalle Elezioni Comunali e Regionali: «<em>Quello che penso è che, per quanto si possa fingere di non vederlo, era tutto studiato, scientificamente, a tavolino. Non da Fanpage, ma da un intero circuito, o circo, se vogliamo. Tre anni di giornalista infiltrato, 100 ore di girato, dalle quali vengono estrapolati 10 minuti di video tagliati e cuciti arbitrariamente, piazzati in prima serata a due giorni dalle elezioni in modo tale che finissero sui giornali nel giorno di silenzio elettorale. Quando loro possono parlare di te e tu non puoi difenderti, quando le persone devono decidere se votarti o no il giorno successivo, perché oggi si vota</em>». È altrettanto <strong>netta e dura la replica di “Fanpage</strong>” qualche ora più tardi, con<a target="_blank" href="https://www.fanpage.it/politica/perche-non-daremo-le-100-ore-di-girato-a-giorgia-meloni/"><strong> questo articolo apparso online</strong></a>: «<em>non daremo le 100 ore di girato a Giorgia Meloni</em>». Il motivo è presto che detto: <em>«parla di video costruito a tavolino e attribuendo al direttore del giornale frasi mai pronunciate. Una fake news in piena regola, allo scopo di fare confusione e distogliere l’attenzione dalle questioni ancora sul tappeto […] Noi non rispondiamo a una leader di partito, ma ai nostri lettori, verso i quali abbiamo obblighi di natura morale e deontologica</em>».<p class="intext_related"><a href="https://www.ilsussidiario.net/news/formigli-vs-paragone-draghi-criminale-non-dire-cacchiate-sullobbligo-vaccinale/2226867/" target="_blank">Formigli vs Paragone/ “Draghi Criminale? Non dire cacchiate sull'obbligo vaccinale”</a></p><div id="outstream" style="width: 100%"></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">Per quanto si possa fingere di non vederlo, era tutto studiato. Scientificamente, a tavolino. A due giorni dalle elezioni. Non da fanpage, ma da un intero circuito, o circo, se vogliamo.
<p>Se avete qualche minuto, ascoltate quello che ho da dirvi. <a target="_blank" href="https://t.co/80mHXk7WqH">pic.twitter.com/80mHXk7WqH</a>
<p>— Giorgia Meloni 🇮🇹 ن (@GiorgiaMeloni) <a target="_blank" href="https://twitter.com/GiorgiaMeloni/status/1444542735462117377?ref_src=twsrc%5Etfw">October 3, 2021</a></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h2>MELONI, IL BOTTA E RISPOSTA CON PIAZZAPULITA E FANPAGE</h2>
<p>Lo scontro indiretto con il direttore di “Fanpage” <strong>Francesco Cancellato</strong> e con il conduttore di “Piazzapulita” <strong>Corrado Formigli</strong> si è poi fatto ancora più acceso dopo il drastico scambio di tweet con la presidente di Fratelli d’Italia: «<em>Giorgia Meloni è invitata giovedì a Piazzapulita. Ci sarà anche il direttore di Fanpage Cancellato e torneremo a parlare dell&#8217;inchiesta (http://tiny.cc/pqujuz). Le porrò delle domande. Ascolteremo le sue risposte. Ci sarà tutto il tempo necessario. Si chiama informazione</em>». Meloni non ci sta e replica subito sotto, che l’invito sarà lieta di accettarlo quando il direttore del quotidiano online «<em>mi fornirà il girato delle 100 ore (come chiesto ufficialmente). Altrimenti forniscimelo tu: immagino che prima di mandare in onda il video di 13 minuti realizzato da altri avrai controllato il materiale. O no</em>?». <strong>Formigli però lancia una sorta di “ultimatum</strong>” che al momento è rimasto sospeso nel vuoto: «<em>il nostro invito rimarrà valido fino alle 21.20 di giovedì 7 ottobre, a Piazzapulita su La7. In modo da lasciarle la possibilità di rispondere nel merito sui contenuti dell’inchiesta di Fanpage da noi trasmessa. Cosa che mi pare finora non abbia ancora fatto</em>». Nel video di 7 minuti pubblicati sui social l’ex Ministra dei Giovani aveva già sottolineato come il direttore di “Fanpage” alla richiesta sull’inviare i video completi dell’inchiesta, «<em>ha risposto che la mia richiesta è oscena. Cosa c&#8217;è che non si può mostrare in quei video? Cosa c&#8217;è che non devo vedere? Io continuerò a fare questa richiesta all&#8217;infinito, perché <strong>oscena è la risposta del direttore di Fanpage</strong>. Capiamoci: le immagini hanno colpito anche me, chiedo quei video anche e soprattutto per andare a fondo nella vicenda perché dalle nostre parti siamo parecchio rigidi sulle regole di comportamento dei nostri dirigenti</em>». Da ultimo, Giorgia Meloni conclude «<em>E&#8217; deontologia montare i pezzi a proprio piacimento e rifiutare di mostrare quanto accaduto senza i tagli, pretendendo che si dia per buono il montaggio fatto da persone schierate? E&#8217; legittimo far uscire scientificamente questo materiale a due giorni dalle elezioni senza che tu abbia il tempo per difenderti? Avete raccolto materiale per 3 anni e lo fate uscire a 2 giorni dal voto, che strana coincidenza</em>»; a “Piazzapulita” invece non lesina una frecciatina, «<em>Confido che Corrado Formigli, dall&#8217;alto della sua onestà intellettuale tipica dei giornalisti che non sono di parte, manderà in onda integralmente anche questo mio video che dura decisamente meno di quelli di Fanpage</em>».<p class="intext_related"><a href="https://www.ilsussidiario.net/news/meloni-al-centrodestra-manca-un-leader-salvini-nel-mirino-e-sul-quirinale/2226847/" target="_blank">Meloni: "Al Centrodestra manca un leader"/ Salvini nel mirino. E sul Quirinale...</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">Giorgia Meloni è invitata giovedì a <a target="_blank" href="https://twitter.com/hashtag/Piazzapulita?src=hash&amp;ref_src=twsrc%5Etfw">#Piazzapulita</a>. Ci sarà anche il direttore di <a target="_blank" href="https://twitter.com/fanpage?ref_src=twsrc%5Etfw">@fanpage</a> <a target="_blank" href="https://twitter.com/fcancellato?ref_src=twsrc%5Etfw">@fcancellato</a> e torneremo a parlare dell&#8217;inchiesta (<a target="_blank" href="https://t.co/cgMixpn5Gd">https://t.co/cgMixpn5Gd</a>). Le porrò delle domande. Ascolteremo le sue risposte. Ci sarà tutto il tempo necessario. Si chiama informazione. <a target="_blank" href="https://t.co/duHhXsQl0M">https://t.co/duHhXsQl0M</a>
<p>— Corrado Formigli (@corradoformigli) <a target="_blank" href="https://twitter.com/corradoformigli/status/1444583699027214338?ref_src=twsrc%5Etfw">October 3, 2021</a></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgiorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore%2F2230877%2F&text=Giorgia+Meloni%3A+%E2%80%9Cvideo+Fanpage+studiato+a+tavolino%E2%80%9D%2F+Scontro+e+insulti+col+direttore&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fgiorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore%2F2230877%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore+https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore&body=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/corrado-formigli/" rel="tag">Corrado Formigli</a><a href="https://www.ilsussidiario.net/news/tag/giorgia-meloni/" rel="tag">Giorgia Meloni</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" title="Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/03/giorgia_meloni_fdi_elezioni_comunali_roma_scheda_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Meloni al seggio, Comunali" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" title="Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore">Giorgia Meloni: “video Fanpage studiato a tavolino”/ Scontro e insulti col direttore</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/giorgia-meloni-video-fanpage-studiato-a-tavolino-scontro-e-insulti-col-direttore/2230877/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
													<h3 class="title"><a href="https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-domenica-3-ottobre-2021/2230858/" title="Estrazione Million Day/ Numeri vincenti di oggi domenica 3 ottobre 2021">Estrazione Million Day/ Numeri vincenti di oggi domenica 3 ottobre 2021</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-domenica-3-ottobre-2021/2230858/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-domenica-3-ottobre-2021/2230858/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sopra-15mila-abitanti-voto-disgiunto-e-scheda/2229428/" title="Come si vota Elezioni Comunali sopra i 15mila abitanti/ Seggi, scheda, voto disgiunto">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/30/seggi_schede_elezioni_comunali_voto_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Voto Elezioni Comunali" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sopra-15mila-abitanti-voto-disgiunto-e-scheda/2229428/" title="Come si vota Elezioni Comunali sopra i 15mila abitanti/ Seggi, scheda, voto disgiunto">Come si vota Elezioni Comunali sopra i 15mila abitanti/ Seggi, scheda, voto disgiunto</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 17:45</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sopra-15mila-abitanti-voto-disgiunto-e-scheda/2229428/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sopra-15mila-abitanti-voto-disgiunto-e-scheda/2229428/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/candidati-elezioni-suppletive-2021-chi-sono-i-nomi-a-siena-e-roma/2230060/" title="Candidati Elezioni Suppletive 2021, chi sono/ I nomi a Siena e Roma">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/04/18/colosseo_viacrucis_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Candidati Elezioni Suppletive 2021" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/candidati-elezioni-suppletive-2021-chi-sono-i-nomi-a-siena-e-roma/2230060/" title="Candidati Elezioni Suppletive 2021, chi sono/ I nomi a Siena e Roma">Candidati Elezioni Suppletive 2021, chi sono/ I nomi a Siena e Roma</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/candidati-elezioni-suppletive-2021-chi-sono-i-nomi-a-siena-e-roma/2230060/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/candidati-elezioni-suppletive-2021-chi-sono-i-nomi-a-siena-e-roma/2230060/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sotto-15mila-abitanti-scheda-elettorale-e-preferenze/2229400/" title="Come si vota Elezioni Comunali sotto i 15mila abitanti/ Consiglio, scheda, preferenze">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/25/elezioni_schedeelettorali_spoglio_5_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="elezioni schedeelettorali spoglio 5 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sotto-15mila-abitanti-scheda-elettorale-e-preferenze/2229400/" title="Come si vota Elezioni Comunali sotto i 15mila abitanti/ Consiglio, scheda, preferenze">Come si vota Elezioni Comunali sotto i 15mila abitanti/ Consiglio, scheda, preferenze</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 17:53</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sotto-15mila-abitanti-scheda-elettorale-e-preferenze/2229400/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/come-si-vota-elezioni-comunali-sotto-15mila-abitanti-scheda-elettorale-e-preferenze/2229400/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-suppletive-camera-2021-roma-e-siena-green-pass-e-info-covid/2227942/" title="Come si vota Elezioni Suppletive Camera 2021/ Roma e Siena: affluenza, liste, scheda">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/27/elezioni_seggi_schede_elettorali_voto_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Elezioni ai seggi" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/come-si-vota-elezioni-suppletive-camera-2021-roma-e-siena-green-pass-e-info-covid/2227942/" title="Come si vota Elezioni Suppletive Camera 2021/ Roma e Siena: affluenza, liste, scheda">Come si vota Elezioni Suppletive Camera 2021/ Roma e Siena: affluenza, liste, scheda</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 17:29</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/come-si-vota-elezioni-suppletive-camera-2021-roma-e-siena-green-pass-e-info-covid/2227942/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/come-si-vota-elezioni-suppletive-camera-2021-roma-e-siena-green-pass-e-info-covid/2227942/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/elezioni-regionali-calabria-2021-diretta-risultati-affluenza-candidati-come-si-vota/2230564/" title="DIRETTA CALABRIA ELEZIONI REGIONALI 2021/ Risultati affluenza: il voto dei candidati">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/27/elezioni_calabria_regionali_scheda_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Elezioni Calabria" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/elezioni-regionali-calabria-2021-diretta-risultati-affluenza-candidati-come-si-vota/2230564/" title="DIRETTA CALABRIA ELEZIONI REGIONALI 2021/ Risultati affluenza: il voto dei candidati">DIRETTA CALABRIA ELEZIONI REGIONALI 2021/ Risultati affluenza: il voto dei candidati</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 17:21</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/dario-dangelo/" title="Dario D&#039;Angelo">Dario D'Angelo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/elezioni-regionali-calabria-2021-diretta-risultati-affluenza-candidati-come-si-vota/2230564/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/elezioni-regionali-calabria-2021-diretta-risultati-affluenza-candidati-come-si-vota/2230564/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/silenzio-elettorale-cose-e-quanto-dura-stop-propaganda-prima-e-durante-il-voto/2230622/" title="SILENZIO ELETTORALE, COS’È E QUANTO DURA?/ Milano, candidata Pd posta sui social e…">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/01/elezioni_municipio_roma_comunali_scheda_seggi_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Elezioni Municipi Roma" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/silenzio-elettorale-cose-e-quanto-dura-stop-propaganda-prima-e-durante-il-voto/2230622/" title="SILENZIO ELETTORALE, COS’È E QUANTO DURA?/ Milano, candidata Pd posta sui social e…">SILENZIO ELETTORALE, COS’È E QUANTO DURA?/ Milano, candidata Pd posta sui social e…</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 17:11</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/silenzio-elettorale-cose-e-quanto-dura-stop-propaganda-prima-e-durante-il-voto/2230622/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/silenzio-elettorale-cose-e-quanto-dura-stop-propaganda-prima-e-durante-il-voto/2230622/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Milano" href="https://www.ilsussidiario.net/news/milano/" title="Milano">Milano</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-elezioni-comunali-2021-risultati-affluenza-roma-milano-napoli-torino/2230370/" title="DIRETTA ELEZIONI COMUNALI 2021/ Risultati e affluenza: Roma, Milano, Napoli, Torino">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/09/30/seggi_schede_elezioni_comunali_voto_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Voto Elezioni Comunali" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-elezioni-comunali-2021-risultati-affluenza-roma-milano-napoli-torino/2230370/" title="DIRETTA ELEZIONI COMUNALI 2021/ Risultati e affluenza: Roma, Milano, Napoli, Torino">DIRETTA ELEZIONI COMUNALI 2021/ Risultati e affluenza: Roma, Milano, Napoli, Torino</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.10.2021, agg. alle 16:42</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/dario-dangelo/" title="Dario D&#039;Angelo">Dario D'Angelo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-elezioni-comunali-2021-risultati-affluenza-roma-milano-napoli-torino/2230370/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-elezioni-comunali-2021-risultati-affluenza-roma-milano-napoli-torino/2230370/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="politica"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Politica</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/elezioni-2021-misure-anti-covid-ai-seggi-come-si-vota-mascherina-e-voto-domicilio/2229399/" title="Elezioni 2021, misure anti-Covid ai seggi/ Come si vota, mascherina e voto domicilio">Elezioni 2021, misure anti-Covid ai seggi/ Come si vota, mascherina e voto domicilio</a>
							<div class="time">03.10.2021 alle 16:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/green-pass-serve-per-votare-elezioni-2021-quando-ci-vuole-per-elettori-e-scrutatori/2229378/" title="GREEN PASS SERVE PER VOTARE ELEZIONI 2021?/ Regole diverse per elettori e scrutatori">GREEN PASS SERVE PER VOTARE ELEZIONI 2021?/ Regole diverse per elettori e scrutatori</a>
							<div class="time">03.10.2021 alle 16:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/sondaggi-elezioni-comunali-2021-opinio-diffida-dati-clandestini-stop-a-fake-news/2230795/" title="Sondaggi Elezioni Comunali 2021, Opinio diffida dati clandestini/ &quot;Stop a fake news!&quot;">Sondaggi Elezioni Comunali 2021, Opinio diffida dati clandestini/ "Stop a fake news!"</a>
							<div class="time">03.10.2021 alle 16:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/carlo-nordio-inchieste-sotto-elezioni-come-con-berlusconi-caso-morisi-strano/2230815/" title="Carlo Nordio: &quot;Inchieste sotto elezioni come con Berlusconi&quot;/ &quot;Caso Morisi &#039;strano&#039;…&quot;">Carlo Nordio: "Inchieste sotto elezioni come con Berlusconi"/ "Caso Morisi 'strano'…"</a>
							<div class="time">03.10.2021 alle 15:28</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/affluenza-e-orari-elezioni-comunali-e-regionali-2021-risultati-rischio-astensione/2230642/" title="AFFLUENZA ORARI ELEZIONI COMUNALI E REGIONALI 2021/ Risultati ore 12: votanti 12,67%">AFFLUENZA ORARI ELEZIONI COMUNALI E REGIONALI 2021/ Risultati ore 12: votanti 12,67%</a>
							<div class="time">03.10.2021 alle 14:10</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Vedi tutte</a>
				</div>
			</div>






						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ricky-martin-mai-fatto-botox-non-ho-niente-da-nascondere-pelle-era-infiammata/2230885/" title="Ricky Martin: &quot;Mai fatto botox, non ho niente da nascondere&quot;/ &quot;Pelle era infiammata&quot;">Ricky Martin: "Mai fatto botox, non ho niente da nascondere"/ "Pelle era infiammata"</a>
							<div class="time">03.10.2021 alle 18:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/roberta-capua-morte-raffaella-carra-la-notizia-che-non-avrei-mai-voluto-dare/2230856/" title="Roberta Capua/ “Morte Raffaella Carrà? La notizia che non avrei mai voluto dare”">Roberta Capua/ “Morte Raffaella Carrà? La notizia che non avrei mai voluto dare”</a>
							<div class="time">03.10.2021 alle 18:20</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-turris-latina-streaming-video-tv-corallini-ammazzagrandi-serie-c/2230042/" title="Diretta/ Turris Latina (risultato 2-0) streaming video tv: scatto Turris!">Diretta/ Turris Latina (risultato 2-0) streaming video tv: scatto Turris!</a>
							<div class="time">03.10.2021 alle 18:28</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-atalanta-milan-streaming-video-tv-sfida-da-champions-serie-a/2229508/" title="DIRETTA/ Atalanta Milan video streaming tv: chiusura del cerchio rossonero a Bergamo">DIRETTA/ Atalanta Milan video streaming tv: chiusura del cerchio rossonero a Bergamo</a>
							<div class="time">03.10.2021 alle 18:28</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-fiorentina-napoli-streaming-video-tv-spalletti-vuole-la-settima-serie-a/2229510/" title="Diretta/ Fiorentina Napoli (risultato 0-0) streaming video tv: Ospina salva su Pulgar">Diretta/ Fiorentina Napoli (risultato 0-0) streaming video tv: Ospina salva su Pulgar</a>
							<div class="time">03.10.2021 alle 18:27</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2005/5075/" class="menu-link main-menu-link">2005</a></li><li><a href="https://www.ilsussidiario.net/articoli/2006/5075/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5075/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5075/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5075/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5075/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5075/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5075/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5075/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5075/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5075/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5075/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5075/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5075/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5075/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5075/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5075/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=12";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '67d1b34f3c7f9abc930c274ec3d21659',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>