<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Igor il Russo, motivazioni ergastolo/ &quot;Criminale pagato per tacere: mai pentito&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/emanuela-longo/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Igor il Russo, le motivazioni della sentenza con la quale è stato condannato all&#039;ergastolo: &quot;spietato criminale, non si è mai pentito&quot;."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Igor il Russo, motivazioni ergastolo/ &quot;Criminale pagato per tacere: mai pentito&quot;" />
<meta property="og:description" content="Igor il Russo, le motivazioni della sentenza con la quale è stato condannato all&#039;ergastolo: &quot;spietato criminale, non si è mai pentito&quot;." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-06-21T13:18:24+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Igor il Russo, le motivazioni della sentenza con la quale è stato condannato all&#039;ergastolo: &quot;spietato criminale, non si è mai pentito&quot;." />
<meta name="twitter:title" content="Igor il Russo, motivazioni ergastolo/ &quot;Criminale pagato per tacere: mai pentito&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/",
                "name": "Igor il Russo, motivazioni ergastolo/ &quot;Criminale pagato per tacere: mai pentito&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/"
        },
        "headline": "Igor il Russo, motivazioni ergastolo/ &quot;Criminale pagato per tacere: mai pentito&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Emanuela Longo",
            "url": "https://www.ilsussidiario.net/autori/emanuela-longo/"
        },
             "description": "Igor il Russo, le motivazioni della sentenza con la quale è stato condannato all&amp;#039;ergastolo: &amp;quot;spietato criminale, non si è mai pentito&amp;quot;",
            "datePublished": "2019-06-21T15:18:24+02:00",
      "dateModified":  "2019-06-21T15:18:24+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cronaca">
			<a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1896884" class="post-1896884 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
						<h1 class="title" itemprop="headline">Igor il Russo, motivazioni ergastolo/ &#8220;Criminale pagato per tacere: mai pentito&#8221;</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2019-06-21T15:18:24+02:00">21.06.2019</time> - <a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></span>
					</div>
		<h2 class="description" itemprop="description">Igor il Russo, le motivazioni della sentenza con la quale è stato condannato all&#8217;ergastolo: &#8220;spietato criminale, non si è mai pentito&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="igor il russo norbert feher chi lha visto" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/07/igor_il_russo_norbert_feher_chi_lha_visto-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">Norbert Feher, alias Igor il Russo									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Figor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito%2F1896884%2F&text=Igor+il+Russo%2C+motivazioni+ergastolo%2F+%26%238220%3BCriminale+pagato+per+tacere%3A+mai+pentito%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Figor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito%2F1896884%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Igor il Russo, motivazioni ergastolo/ &#8220;Criminale pagato per tacere: mai pentito&#8221;+https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Igor il Russo, motivazioni ergastolo/ &#8220;Criminale pagato per tacere: mai pentito&#8221;&body=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p><strong>Igor il Russo</strong> è un criminale freddo e spietato che non si è mai pentito per ciò che ha fatto. In sostanza, è questo il contenuto delle motivazioni della sentenza con la quale i giudici lo hanno <a href="https://www.ilsussidiario.net/news/cronaca/2019/3/25/igor-il-russo-pm-bologna-chiede-ergastolo-processo-killer-budrio-oggi-la-sentenza/1863273/" target="_blank" rel="noopener">condannato all&#8217;ergastolo</a> nei mesi scorsi. Nel dettaglio, come riferisce Repubblica.it, i giudici aggiungono nelle loro motivazioni: &#8220;La lucida fredda, spietata geometria criminale&#8221; di <strong>Norbert Feher</strong> non deve lasciare &#8220;sbavature nella fase esecutiva o evocare rivisitazioni critiche che possano suonare come autentico pentimento o come inizio di una revisione critica&#8221;. Igor infatti &#8220;non ha inteso fornire alcun autonomo contributo alla ricostruzione dei fatti, rivendicando con compiaciuto orgoglio di &#8216;essere pagato per tacere'&#8221;. Il killer di Budrio e Portomaggiore, dunque, in perfetta coerenza con la propria Weltanschauung, avrebbe continuato a restare in silenzio in cambio del vile denaro anche al cospetto di fatti gravissimi come quelli dallo stesso compiuti.</p>
<h2>IGOR IL RUSSO, MOTIVAZIONI SENTENZA ERGASTOLO</h2>
<p>Una visione del mondo, quella adottata da <a href="https://www.ilsussidiario.net/news/cronaca/2019/4/10/igor-il-russo-simona-plettro-lo-incontrera-io-come-franca-leosini/1869930/" target="_blank" rel="noopener"><strong>Igor il Russo</strong></a>, che ha continuato a seguire fino in fondo senza mai dimostrare alcun accenno di pentimento né fornendo informazioni utili agli inquirenti affinché potessero ricostruire con estrema chiarezza i fatti. E con orgoglio avrebbe asserito di essere stato pagato per restare in silenzio. In merito a questo aspetto il giudice ha commentato: &#8220;Si tratta del resto dell&#8217;esercizio di un diritto che, se non può implicare conseguenze negative, non può ovviamente nemmeno tradursi in premialità&#8221;. La sentenza di condanna all&#8217;ergastolo a suo carico era giunta lo scorso 25 marzo ed ora, a quasi tre mesi, se ne conoscono anche le motivazioni, secondo quanto scritto dal giudice per le udienze preliminari, Alberto Ziroldi. Feher è stato il ritenuto responsabile degli omicidi di Davide Fabbri, barista di Budrio e della guardia ecologica Valerio Verri ucciso a Portomaggiore, nel Ferrarese. I due uomini furono freddati a distanza di pochi giorni nell&#8217;aprile 2017.</p>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Figor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito%2F1896884%2F&text=Igor+il+Russo%2C+motivazioni+ergastolo%2F+%26%238220%3BCriminale+pagato+per+tacere%3A+mai+pentito%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Figor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito%2F1896884%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Igor il Russo, motivazioni ergastolo/ &#8220;Criminale pagato per tacere: mai pentito&#8221;+https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Igor il Russo, motivazioni ergastolo/ &#8220;Criminale pagato per tacere: mai pentito&#8221;&body=https://www.ilsussidiario.net/news/igor-il-russo-motivazioni-ergastolo-criminale-pagato-per-tacere-mai-pentito/1896884/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="taboola_box">
									<div id="taboola-below-article-thumbnails"></div>
									<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
											mode: 'thumbnails-a',
											container: 'taboola-below-article-thumbnails',
											placement: 'Below Article Thumbnails',
											target_type: 'mix'
										});
									</script>
									</div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/" title="Uccise Debora Fuso, Arturo Saraceno si impicca/ Avvocato “Aveva già tentato suicidio”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="arturo saraceno debora fuso" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/arturo_saraceno_debora_fuso-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/" title="Uccise Debora Fuso, Arturo Saraceno si impicca/ Avvocato “Aveva già tentato suicidio”">Uccise Debora Fuso, Arturo Saraceno si impicca/ Avvocato “Aveva già tentato suicidio”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.06.2019</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/" title="PAPA FRANCESCO A NAPOLI/ “Musulmani sono nostri partner per una convivenza pacifica”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ultime notizie" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/09/papa_francesco_1_lapresse1280-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/" title="PAPA FRANCESCO A NAPOLI/ “Musulmani sono nostri partner per una convivenza pacifica”">PAPA FRANCESCO A NAPOLI/ “Musulmani sono nostri partner per una convivenza pacifica”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.06.2019, agg. alle 15:45</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca">
														<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/" title="Terremoto in Francia, magnitudo 5.2/ Tanta paura ma nessun danno: solo crepe">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Terremoto in Francia" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/21/terremoto_francia_nantes_mappa_emsc_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/" title="Terremoto in Francia, magnitudo 5.2/ Tanta paura ma nessun danno: solo crepe">Terremoto in Francia, magnitudo 5.2/ Tanta paura ma nessun danno: solo crepe</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">21.06.2019, agg. alle 15:28</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/niccolo-magnani/" title="Niccolò Magnani">Niccolò Magnani</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
															
			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/uccise-debora-fuso-arturo-saraceno-si-impicca-avvocato-aveva-gia-tentato-suicidio/1896908/" title="Uccise Debora Fuso, Arturo Saraceno si impicca/ Avvocato “Aveva già tentato suicidio”">Uccise Debora Fuso, Arturo Saraceno si impicca/ Avvocato “Aveva già tentato suicidio”</a>
							</span>
							<div class="time">21.06.2019 alle 15:48</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/papa-francesco-a-napoli-diretta-video-streaming-dellintervento-del-pontefice/1896738/" title="PAPA FRANCESCO A NAPOLI/ “Musulmani sono nostri partner per una convivenza pacifica”">PAPA FRANCESCO A NAPOLI/ “Musulmani sono nostri partner per una convivenza pacifica”</a>
							</span>
							<div class="time">21.06.2019 alle 15:45</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/terremoto-oggi-in-francia-scossa-m-5-1-sisma-nantes-angers-crolli-nella-loira/1896778/" title="Terremoto in Francia, magnitudo 5.2/ Tanta paura ma nessun danno: solo crepe">Terremoto in Francia, magnitudo 5.2/ Tanta paura ma nessun danno: solo crepe</a>
							</span>
							<div class="time">21.06.2019 alle 15:28</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/mutandine-e-reggiseno-vigilesse-ce-regolamento-e-a-cittadella-scoppia-la-bufera/1896886/" title="Mutandine e reggiseno vigilesse? C&#039;è regolamento!/ E a Cittadella scoppia la bufera">Mutandine e reggiseno vigilesse? C'è regolamento!/ E a Cittadella scoppia la bufera</a>
							</span>
							<div class="time">21.06.2019 alle 15:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/rocca-di-papa-morto-il-sindaco-emanuele-crestini-rimasto-coinvolto-nellesplosione/1896728/" title="ROCCA DI PAPA, IL SINDACO EMANUELE CRESTINI È MORTO/ Tre giorni di lutto cittadino">ROCCA DI PAPA, IL SINDACO EMANUELE CRESTINI È MORTO/ Tre giorni di lutto cittadino</a>
							</span>
							<div class="time">21.06.2019 alle 15:21</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/notizie/" title="Cronaca">Vedi tutte</a>
				</div>
			</div>						

			
												<div class="adv_250">
						<div class="adv-container">
						<ins class="adsbygoogle"
							style="display:inline-block;width:300px;height:250px"
							data-ad-client="ca-pub-1304272705550746"
							data-ad-slot="7490226300"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
							</div></div>
							
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/luis-muriel-allatalanta-ufficiale-video-indossera-la-maglia-numero-9-le-cifre/1896904/" title="Luis Muriel all&#039;Atalanta, ufficiale/ Video, indosserà la maglia numero 9: le cifre">Luis Muriel all'Atalanta, ufficiale/ Video, indosserà la maglia numero 9: le cifre</a>
							</span>
							<div class="time">21.06.2019 alle 15:50</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/al-bano-carrisi-alla-vita-ora-chiedo-solo-la-salute-romina-power/1896869/" title="Al Bano Carrisi/ &quot;Alla vita ora chiedo solo la salute. Romina Power?...&quot;">Al Bano Carrisi/ "Alla vita ora chiedo solo la salute. Romina Power?..."</a>
							</span>
							<div class="time">21.06.2019 alle 15:33</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/bitter-sweet-anticipazioni-21-giugno-nazli-scopre-il-tradimento-di-asuman/1896651/" title="Bitter Sweet/ Anticipazioni 21 e 24 giugno: Bulut si fa male per colpa di Demet">Bitter Sweet/ Anticipazioni 21 e 24 giugno: Bulut si fa male per colpa di Demet</a>
							</span>
							<div class="time">21.06.2019 alle 15:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-21-giugno-2019-leone-vergine-gemelli-cancro-toro/1896694/" title="OROSCOPO PAOLO FOX/ Oggi 21 giugno 2019: Vergine, Cancro, Toro, Ariete segni al top!">OROSCOPO PAOLO FOX/ Oggi 21 giugno 2019: Vergine, Cancro, Toro, Ariete segni al top!</a>
							</span>
							<div class="time">21.06.2019 alle 15:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/maurizio-battista-pronto-a-tornare-in-televisione-nella-trasmissione-la-sai-lultima/1889665/" title="MAURIZIO BATTISTA/ Pronto a tornare in televisione nella trasmissione La sai l’ultima">MAURIZIO BATTISTA/ Pronto a tornare in televisione nella trasmissione La sai l’ultima</a>
							</span>
							<div class="time">21.06.2019 alle 06:01</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							
	
												
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=5";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                if (!_shouldDisplayConsent()) {
                    jsadsense();
                }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
                taboola();
            }       

           function taboola() {
                            window._taboola = window._taboola || [];
                            _taboola.push({ article: 'auto' });
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)) {
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/sussidario/loader.js',
                                'tb_loader_script');
                            if (window.performance && typeof window.performance.mark == 'function')
                            { window.performance.mark('tbl_ic'); }
                        }
		</script>

		
	</body>
</html>