<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/carla-urbinati/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’ansia e il terrore (del podio) non hanno fermato Tamberi, oro nel salto in alto, e Jacobs, oro nei 100. Perché la loro testa era più forte?"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?" />
<meta property="og:description" content="L’ansia e il terrore (del podio) non hanno fermato Tamberi, oro nel salto in alto, e Jacobs, oro nei 100. Perché la loro testa era più forte?" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Olimpiadi Tokyo 2020" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-08-02T04:10:06+00:00" />
<meta property="article:modified_time" content="2021-08-01T22:27:47+00:00" />
<meta property="og:updated_time" content="2021-08-01T22:27:47+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’ansia e il terrore (del podio) non hanno fermato Tamberi, oro nel salto in alto, e Jacobs, oro nei 100. Perché la loro testa era più forte?" />
<meta name="twitter:title" content="ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/atletica-leggera/",
                "name": "Atletica"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/",
                "name": "ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/"
        },
        "headline": "ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Carla Urbinati",
            "url": "https://www.ilsussidiario.net/autori/carla-urbinati/"
        },
             "description": "L&amp;#039;ansia e il terrore (del podio) non hanno fermato Tamberi, oro nel salto in alto, e Jacobs, oro nei 100. Perché la loro testa era più forte?",
            "datePublished": "2021-08-02T06:10:06+02:00",
      "dateModified":  "2021-08-02T06:10:06+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button atletica-leggera">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/atletica-leggera/" title="Categoria Atletica">Atletica</a>
 </div>
 <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2204162" class="post-2204162 post type-post status-publish format-standard has-post-thumbnail hentry category-atletica-leggera category-cronaca tag-olimpiadi-tokyo-2020">
					<h1 class="title" itemprop="headline">ITALIA D&#8217;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#8217;ansia e i “demoni”?</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-08-02T06:10:06+02:00">Pubblicazione: 02.08.2021</time> - <a href="https://www.ilsussidiario.net/autori/carla-urbinati/" title="Carla Urbinati">Carla Urbinati</a></span>
					</div>
		<h2 class="description" itemprop="description">L&#8217;ansia e il terrore (del podio) non hanno fermato Tamberi, oro nel salto in alto, e Jacobs, oro nei 100. Perché la loro testa era più forte?</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="tokyo olimpiadi jacobs tamberi 2 lapresse1280 640x300"   /></div>
								

									<div class="alt_image">Marcell Jacobs e Gianmarco Tamberi dopo la vittoria (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fitalia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni%2F2204162%2F&text=ITALIA+D%26%238217%3BORO+ALLE+OLIMPIADI%2F+Jacobs+e+Tamberi%2C+dove+sono+finiti+l%26%238217%3Bansia+e+i+%E2%80%9Cdemoni%E2%80%9D%3F&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fitalia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni%2F2204162%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=ITALIA D&#8217;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#8217;ansia e i “demoni”?+https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=ITALIA D&#8217;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#8217;ansia e i “demoni”?&body=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p class="p1">1 agosto 2021, una data che ricorderemo per molto tempo. Nel primo pomeriggio, a distanza di qualche decina di minuti l’uno dall’altro, due atleti italiani hanno conquistato la medaglia d’oro olimpica, nel salto in alto e nei cento metri. E poco prima di loro Sibilio si è qualificato, in maniera inattesa per i 400 metri a ostacoli. Gianmarco Tamberi e Marcell Jacobs hanno coronato imprese spettacolari di cui rivedremo per molti anni le emozionanti immagini e di cui si commenterà presto di tutto e di più. Verranno analizzati i loro percorsi atletici, le tecniche, i tempi di reazione alla partenza e poi le accelerazioni, gli angoli di curvatura, ma probabilmente verranno presto dimenticate alcune loro affermazioni, raccolte dai giornalisti a caldo, con i corpi dei campioni ancora accelerati dallo sforzo fisico compiuto.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/jacobs-tamberi-oro-ditalia-dentro-quellabbraccio-figli-di-una-stessa-emozione/2204154/" target="_blank">JACOBS & TAMBERI, ORO D'ITALIA/ Dentro quell’abbraccio, figli di una stessa emozione</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6265994170001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p class="p2"><span class="s1">Verrà presto dimenticato che Sibilio ha subito detto che ieri sera <a target="_blank" href="https://www.ilsussidiario.net/news/benedetta-pilato-simone-biles-perche-unolimpiade-sbagliata-diventa-una-tragedia/2202014/"><span class="s2">ha avuto un crollo</span></a>, ed aveva pensato di non correre, poi però ha parlato con la sua mentale coach ed oggi ha gareggiato, ed abbiamo visto come. Sono stati gli stessi telecronisti, mentre ascoltavano l’intervista in diretta, a dibattere se la frase dell’atleta fosse un’enfatizzazione del momento o piuttosto la narrazione oggettiva di un fatto realmente accaduto, come se <a target="_blank" href="https://www.ilsussidiario.net/editoriale/2021/7/30/siamo-fragili/2202994/"><span class="s2">il caso di Simone Biles</span></a> non fosse ancora sufficiente a descrivere il peso dei pensieri sulle scelte degli sportivi.</span><p class="intext_related"><a href="https://www.ilsussidiario.net/news/risultati-atletica-olimpiadi-tokyo-2020-diretta-live-hooper-randazzo-battocletti-2-agosto/2204094/" target="_blank">Risultati atletica/ Olimpiadi Tokyo 2020, diretta live: Hooper, Randazzo, Battocletti (2 agosto)</a></p><div id="outstream" style="width: 100%"></div>
<p class="p1">Verrà probabilmente presto dimenticato anche il nome di Nicoletta Romanazzi, la mental coach ringraziata da Jacobs, ancora sul campo, e riconosciuta come aiuto decisivo rispetto al risultato raggiunto. Forse non verranno a lungo ricordate neppure le parole dei commentatori della diretta Rai, i quali osservando come Jacobs fosse oggi irriconoscibile rispetto ad alcuni anni fa, ipotizzavano timidamente la possibile correlazione tra il positivo cambiamento delle performance con una pacificazione del campione, dopo la ripresa dei rapporti con il padre, da cui per molto tempo si era allontanato.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/diretta-nicolai-lupo-fijalek-bryl-beach-volley-olimpiadi-tokyo-2020-streaming-video/2204111/" target="_blank">Diretta Nicolai-Lupo Fijalek-Bryl/ Beach volley Olimpiadi Tokyo 2020 streaming video</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p class="p1">Anche Tamberi, travolto dall’entusiasmo, ai microfoni ha dichiarato che l’oro non è solo suo ma anche degli allenatori e dell’equipe medica che lo segue, mentre continuava a mostrare il gesso che nel 2016 aveva ingabbiato la caviglia, su cui oggi ha invece appoggiato la vittoria. È stato lui a commentare che dopo l’infortunio che gli impedì di partecipare alle Olimpiadi di Rio, per una settimana aveva solo pianto, credendo che fosse tutto finito, poi un giorno qualcosa è cambiato – che cosa se non il pensiero di un futuro atletico ancora possibile? – ed ha concesso alla sua fidanzata di scrivergli sul gesso “Road to Tokyo 2020”, data poi cancellata e sostituita con 2021.<div class="adv-container fr-adv"><div id="ad_dyn2"></div></div>
<p class="p1">Tre atleti, ma potremmo parlare anche di molti altri e non solo italiani, che hanno saputo subito correlare le proprie vittorie o insuccessi al proprio pensiero ed in particolare al bisogno di prendersene cura. Tre atleti che confermano la possibilità di arrivare, con il corpo, laddove il pensiero li aveva già condotti, superando ostacoli psichici prima che fisici, come accade in realtà ad ogni uomo.
<p class="p1">Il giorno in cui impariamo ad  andare in bici o a nuotare non è infatti quello in cui per la prima volta saliamo su una bici o entriamo in acqua. Occorre tempo anche per imparare a camminare e a parlare, ed arriva ad un certo punto, non subito quindi, il momento del primo passo,  della prima parola. Cosa accade lì? Certamente il corpo, la sua maturazione muscolare e neurologica, hanno un ruolo decisivo ma altrettanto determinante è il ruolo del pensiero, come ci insegnano i bambini che tardano a parlare o camminare.<div class="adv-container fr-adv"><div id="ad_dyn3"></div></div>
<p class="p1">Poter rappresentare nella mente la possibilità di quel certo moto e poi legittimarsi al raggiungimento della meta, così come permettersi il pensiero del successo sono condizioni necessarie al suo raggiungimento. La memoria personale – mai completamente cancellata, nonostante l’assenza di ricordi consapevoli – del successo un giorno esperito nel camminare, correre, saltare, lanciare, dopo tentativi, cadute ed errori è certo implicata nella sensazione di gioia e nel coinvolgimento che si sperimenta guardando gli atleti gareggiare e vincere.
<p class="p1">Eppure non sempre il desiderio di successo incontra percorsi agevoli, anche per chi ne avrebbe le risorse. Al contrario, come stiamo osservando in questi giorni di gare olimpiche, la strada del podio, tanto quanto quella della vita quotidiana, è spesso irta di ostacoli che gli stessi atleti, come tutti, portano nelle loro menti. Annotava Freud, in un suo breve scritto intitolato <i>Delinquenti per senso di colpa</i>, l’esistenza di soggetti che commettono reati (cui seguiranno condanne certe) per poter sanare il bisogno di punizione che si correla ad un sentimento di colpevolezza che non segue, ma precede le loro azioni delittuose.
<p class="p1">Analogamente accade che le persone si sottraggono ad opportunità ed occasioni, in modalità che paiono incomprensibili a chi ne sia spettatore, ma che divengono invece chiaramente intellegibili se approfondite analiticamente, e che si scoprono correlate ad attacchi che l’uomo rivolge contro di sé.
<p class="p1">Lo sport con i suoi podi, le sue classifiche ed livelli, molto spesso si coniuga perfettamente con una teorizzazione nevrotica, dove il soggetto, disorientato rispetto al proprio valore, attende dall’esterno la valutazione di sé che non sa dare, per concedersi o meno apprezzamento. E questo ovviamente senza che lo sport sia imputabile in sé di psicopatologia.
<p class="p1">Gli atleti di queste Olimpiadi lo stanno dicendo in molti modi quanto i loro risultati siano legati, oltreché alla forma fisica, alle condizioni psichiche: angoscia, paura, fino a terrore di non fare abbastanza, piuttosto che, paradossalmente, panico al pensiero di poter raggiungere il podio. Tutti pensieri che appesantiscono il moto degli atleti come quello di tutti gli esseri umani. Tamberi aveva dichiarato nei giorni scorsi che Tokyo era l’appuntamento più importante della sua vita. Mentre gli auguro di averne molti altri ancora, mi servo delle sue parole per osservare che gli appuntamenti riescono quando ci arriviamo preparati, nella disposizione fisica e mentale, come oggi è accaduto a lui.
<p class="p1">A voler ascoltare i nostri atleti si potrebbe infine guadagnare da queste Olimpiadi la certezza che i risultati, fuori e dentro il campo, dipendono dai pensieri in gioco.
<p class="p1" style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;"><b>— — — —</b></span>
<p class="p1" style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;"><b>Abbiamo bisogno del tuo contributo per continuare a fornirti una informazione di qualità e indipendente.</b></span>
<p class="p2" style="text-align: center;"><span class="s1" style="font-family: arial, helvetica, sans-serif;"><a target="_blank" href="https://www.ilsussidiario.net/donazioni/"><b>SOSTIENICI. DONA ORA CLICCANDO QUI</b></a></span>
<p style="text-align: center;">
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fitalia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni%2F2204162%2F&text=ITALIA+D%26%238217%3BORO+ALLE+OLIMPIADI%2F+Jacobs+e+Tamberi%2C+dove+sono+finiti+l%26%238217%3Bansia+e+i+%E2%80%9Cdemoni%E2%80%9D%3F&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fitalia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni%2F2204162%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=ITALIA D&#8217;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#8217;ansia e i “demoni”?+https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=ITALIA D&#8217;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#8217;ansia e i “demoni”?&body=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/olimpiadi-tokyo-2020/" rel="tag">Olimpiadi Tokyo 2020</a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Atletica" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/atletica-leggera/" title="Atletica">Atletica</a></div>									<a href="https://www.ilsussidiario.net/news/jacobs-tamberi-oro-ditalia-dentro-quellabbraccio-figli-di-una-stessa-emozione/2204154/" title="JACOBS &amp; TAMBERI, ORO D&#039;ITALIA/ Dentro quell’abbraccio, figli di una stessa emozione">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_1_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="tokyo olimpiadi jacobs tamberi 1 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/jacobs-tamberi-oro-ditalia-dentro-quellabbraccio-figli-di-una-stessa-emozione/2204154/" title="JACOBS &amp; TAMBERI, ORO D&#039;ITALIA/ Dentro quell’abbraccio, figli di una stessa emozione">JACOBS & TAMBERI, ORO D'ITALIA/ Dentro quell’abbraccio, figli di una stessa emozione</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/roberto-perrone/" title="Roberto Perrone">Roberto Perrone</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/jacobs-tamberi-oro-ditalia-dentro-quellabbraccio-figli-di-una-stessa-emozione/2204154/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/jacobs-tamberi-oro-ditalia-dentro-quellabbraccio-figli-di-una-stessa-emozione/2204154/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Atletica" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/atletica-leggera/" title="Atletica">Atletica</a></div>									<a href="https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" title="ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/tokyo_olimpiadi_jacobs_tamberi_2_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="tokyo olimpiadi jacobs tamberi 2 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" title="ITALIA D&#039;ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l&#039;ansia e i “demoni”?">ITALIA D'ORO ALLE OLIMPIADI/ Jacobs e Tamberi, dove sono finiti l'ansia e i “demoni”?</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carla-urbinati/" title="Carla Urbinati">Carla Urbinati</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/italia-doro-alle-olimpiadi-jacobs-e-tamberi-dove-sono-finiti-lansia-e-i-demoni/2204162/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Calcio e altri Sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/risultati-atletica-olimpiadi-tokyo-2020-diretta-live-hooper-randazzo-battocletti-2-agosto/2204094/" title="Risultati atletica/ Olimpiadi Tokyo 2020, diretta live: Hooper, Randazzo, Battocletti (2 agosto)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/3000_siepi_atletica_facebook_2021-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="3000 siepi atletica facebook 2021 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/risultati-atletica-olimpiadi-tokyo-2020-diretta-live-hooper-randazzo-battocletti-2-agosto/2204094/" title="Risultati atletica/ Olimpiadi Tokyo 2020, diretta live: Hooper, Randazzo, Battocletti (2 agosto)">Risultati atletica/ Olimpiadi Tokyo 2020, diretta live: Hooper, Randazzo, Battocletti (2 agosto)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/risultati-atletica-olimpiadi-tokyo-2020-diretta-live-hooper-randazzo-battocletti-2-agosto/2204094/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/risultati-atletica-olimpiadi-tokyo-2020-diretta-live-hooper-randazzo-battocletti-2-agosto/2204094/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Olimpiadi" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/olimpiadi/" title="Olimpiadi">Olimpiadi</a></div>									<a href="https://www.ilsussidiario.net/news/vanessa-ferrari-diretta-finale-corpo-libero-olimpiadi-tokyo-2020-streaming-video-tv/2204065/" title="Vanessa Ferrari, diretta finale corpo libero/ Olimpiadi Tokyo 2020 streaming video tv">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/Vanessa_Ferrari_pedana_Olimpiadi_facebook_2021-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Vanessa Ferrari pedana Olimpiadi facebook 2021 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/vanessa-ferrari-diretta-finale-corpo-libero-olimpiadi-tokyo-2020-streaming-video-tv/2204065/" title="Vanessa Ferrari, diretta finale corpo libero/ Olimpiadi Tokyo 2020 streaming video tv">Vanessa Ferrari, diretta finale corpo libero/ Olimpiadi Tokyo 2020 streaming video tv</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/vanessa-ferrari-diretta-finale-corpo-libero-olimpiadi-tokyo-2020-streaming-video-tv/2204065/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/vanessa-ferrari-diretta-finale-corpo-libero-olimpiadi-tokyo-2020-streaming-video-tv/2204065/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Classifica Formula 1" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/auto-moto/formula-1/classifica-formula-1/" title="Classifica Formula 1">Classifica Formula 1</a></div>									<a href="https://www.ilsussidiario.net/news/classifica-formula-1-mondiale-piloti-e-costruttori-verso-il-gp-dungheria-2021/2202664/" title="Classifica Formula 1/ Mondiale piloti e costruttori: Sainz su dopo squalifica Vettel">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/07/18/verstappen_red_bull_silverstone_2021_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="verstappen red bull silverstone 2021 lapresse 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/classifica-formula-1-mondiale-piloti-e-costruttori-verso-il-gp-dungheria-2021/2202664/" title="Classifica Formula 1/ Mondiale piloti e costruttori: Sainz su dopo squalifica Vettel">Classifica Formula 1/ Mondiale piloti e costruttori: Sainz su dopo squalifica Vettel</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">01.08.2021, agg. alle 23:35</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/classifica-formula-1-mondiale-piloti-e-costruttori-verso-il-gp-dungheria-2021/2202664/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/classifica-formula-1-mondiale-piloti-e-costruttori-verso-il-gp-dungheria-2021/2202664/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Olimpiadi" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/olimpiadi/" title="Olimpiadi">Olimpiadi</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-nicolai-lupo-fijalek-bryl-beach-volley-olimpiadi-tokyo-2020-streaming-video/2204111/" title="Diretta Nicolai-Lupo Fijalek-Bryl/ Beach volley Olimpiadi Tokyo 2020 streaming video">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/Nicolai_Lupo_Italia_beach_volley_facebook_2021-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Nicolai Lupo Italia beach volley facebook 2021 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-nicolai-lupo-fijalek-bryl-beach-volley-olimpiadi-tokyo-2020-streaming-video/2204111/" title="Diretta Nicolai-Lupo Fijalek-Bryl/ Beach volley Olimpiadi Tokyo 2020 streaming video">Diretta Nicolai-Lupo Fijalek-Bryl/ Beach volley Olimpiadi Tokyo 2020 streaming video</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-nicolai-lupo-fijalek-bryl-beach-volley-olimpiadi-tokyo-2020-streaming-video/2204111/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-nicolai-lupo-fijalek-bryl-beach-volley-olimpiadi-tokyo-2020-streaming-video/2204111/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Olimpiadi" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/olimpiadi/" title="Olimpiadi">Olimpiadi</a></div>									<a href="https://www.ilsussidiario.net/news/medagliere-olimpiadi-tokyo-2020-ori-podi-e-risultati-live-lunedi-2-agosto/2204121/" title="Medagliere Olimpiadi Tokyo 2020/ Ori, podi e risultati live lunedì 2 agosto">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/08/01/Rebeca_Andrade_ginnastica_Olimpiadi_facebook_2021-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Rebeca Andrade ginnastica Olimpiadi facebook 2021 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/medagliere-olimpiadi-tokyo-2020-ori-podi-e-risultati-live-lunedi-2-agosto/2204121/" title="Medagliere Olimpiadi Tokyo 2020/ Ori, podi e risultati live lunedì 2 agosto">Medagliere Olimpiadi Tokyo 2020/ Ori, podi e risultati live lunedì 2 agosto</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">02.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/medagliere-olimpiadi-tokyo-2020-ori-podi-e-risultati-live-lunedi-2-agosto/2204121/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/medagliere-olimpiadi-tokyo-2020-ori-podi-e-risultati-live-lunedi-2-agosto/2204121/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Politica" href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></div>									<a href="https://www.ilsussidiario.net/news/malago-vs-salvini-non-riconoscere-ius-soli-e-folle-leader-lega-a-18-anni/2204148/" title="Malagò vs Salvini: &quot;Non riconoscere Ius Soli è folle&quot;/ Leader Lega: &quot;A 18 anni...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/26/malago_coni_italia_olimpiadi_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Giovanni Malagò, CONI" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/malago-vs-salvini-non-riconoscere-ius-soli-e-folle-leader-lega-a-18-anni/2204148/" title="Malagò vs Salvini: &quot;Non riconoscere Ius Soli è folle&quot;/ Leader Lega: &quot;A 18 anni...&quot;">Malagò vs Salvini: "Non riconoscere Ius Soli è folle"/ Leader Lega: "A 18 anni..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">01.08.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/malago-vs-salvini-non-riconoscere-ius-soli-e-folle-leader-lega-a-18-anni/2204148/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/malago-vs-salvini-non-riconoscere-ius-soli-e-folle-leader-lega-a-18-anni/2204148/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Calcio" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/" title="Calcio">Calcio</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-parma-sassuolo-streaming-video-tv-derby-emiliano-amichevole/2202942/" title="DIRETTA/ Parma Sassuolo (risultato finale 0-2) streaming tv: la chiude Manzari!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/13/Gervinho_gol_Sassuolo_Parma_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Gervinho gol Sassuolo Parma lapresse 2021 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-parma-sassuolo-streaming-video-tv-derby-emiliano-amichevole/2202942/" title="DIRETTA/ Parma Sassuolo (risultato finale 0-2) streaming tv: la chiude Manzari!">DIRETTA/ Parma Sassuolo (risultato finale 0-2) streaming tv: la chiude Manzari!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">01.08.2021, agg. alle 22:32</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/fabio-belli/" title="Fabio Belli">Fabio Belli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-parma-sassuolo-streaming-video-tv-derby-emiliano-amichevole/2202942/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-parma-sassuolo-streaming-video-tv-derby-emiliano-amichevole/2202942/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/cuore-visconteo-sinigallia-arca-col-coordinamento-piu-aiuti-contro-lindigenza/2203220/" title="CUORE VISCONTEO/ Sinigallia (Arca): col coordinamento più aiuti contro l&#039;indigenza">CUORE VISCONTEO/ Sinigallia (Arca): col coordinamento più aiuti contro l'indigenza</a>
							<div class="time">02.08.2021 alle 01:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/giustizia-viola-capolista-per-la-procura-di-milano-prove-di-tregua-in-csm/2204046/" title="GIUSTIZIA/ Viola &quot;capolista&quot; per la Procura di Milano: prove di tregua in Csm">GIUSTIZIA/ Viola "capolista" per la Procura di Milano: prove di tregua in Csm</a>
							<div class="time">02.08.2021 alle 00:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-oggi-minacce-no-vax-ai-ristoratori-nazisti-2-agosto/2204150/" title="Ultime notizie/ Ultim&#039;ora oggi, minacce no vax ai ristoratori: &quot;Nazisti!&quot; (2 agosto)">Ultime notizie/ Ultim'ora oggi, minacce no vax ai ristoratori: "Nazisti!" (2 agosto)</a>
							<div class="time">02.08.2021 alle 00:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-oggi-incendi-catania-persone-salvate-via-mare-1-agosto/2203895/" title="ULTIME NOTIZIE/ Oggi ultim’ora, incendio Pescara: “distrutta la Pineta Dannunziana”">ULTIME NOTIZIE/ Oggi ultim’ora, incendio Pescara: “distrutta la Pineta Dannunziana”</a>
							<div class="time">01.08.2021 alle 20:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/veneto-contact-tracing-in-condominio-piano-vs-variante-delta-per-aumentare-vaccini/2204137/" title="Veneto, contact tracing in condominio/ Piano vs variante Delta per aumentare vaccini">Veneto, contact tracing in condominio/ Piano vs variante Delta per aumentare vaccini</a>
							<div class="time">01.08.2021 alle 20:15</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Vedi tutte</a>
				</div>
			</div>






						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/risultati-calcio-femminile-olimpiadi-tokyo-2020-diretta-live-oggi-le-semifinali/2203958/" title="Risultati calcio femminile/ Olimpiadi Tokyo 2020: diretta live, oggi le semifinali!">Risultati calcio femminile/ Olimpiadi Tokyo 2020: diretta live, oggi le semifinali!</a>
							<div class="time">01.08.2021 alle 17:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/olimpiadi-tokyo-2020-in-tv-come-seguire-le-gare-medagliere-italiani-2-agosto/2204118/" title="Olimpiadi Tokyo 2020 in tv/ Come seguire le gare, medagliere italiani (2 agosto)">Olimpiadi Tokyo 2020 in tv/ Come seguire le gare, medagliere italiani (2 agosto)</a>
							<div class="time">01.08.2021 alle 21:10</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/risultati-ciclismo-su-pista-olimpiadi-tokyo-2020-diretta-live-litalia-spera/2204080/" title="Risultati ciclismo su pista/ Olimpiadi Tokyo 2020: diretta live, l&#039;Italia spera!">Risultati ciclismo su pista/ Olimpiadi Tokyo 2020: diretta live, l'Italia spera!</a>
							<div class="time">01.08.2021 alle 21:06</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-2-agosto-2021-previsioni-vergine-capricorno-e-toro/2204156/" title="Oroscopo Paolo Fox, oggi 2 agosto 2021/ Previsioni Vergine, Capricorno e Toro…">Oroscopo Paolo Fox, oggi 2 agosto 2021/ Previsioni Vergine, Capricorno e Toro…</a>
							<div class="time">02.08.2021 alle 04:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/la-cuoca-di-castamar-limprevedibile-successo-di-una-serie-tra-soap-e-downton-abbey/2203955/" title="LA CUOCA DI CASTAMAR/ L&#039;imprevedibile successo di una serie tra soap e Downton Abbey">LA CUOCA DI CASTAMAR/ L'imprevedibile successo di una serie tra soap e Downton Abbey</a>
							<div class="time">02.08.2021 alle 00:59</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2006/5074/" class="menu-link main-menu-link">2006</a></li><li><a href="https://www.ilsussidiario.net/articoli/2007/5074/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5074/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5074/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5074/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5074/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5074/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5074/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5074/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5074/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5074/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5074/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5074/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5074/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5074/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5074/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=10";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'ae4661d60a0b5324feff457b1b700571',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>