<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/redazione/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le indagini di Lolita Lobosco tornano domenica prossima, 7 marzo, con la terza puntata. Le anticipazioni rivelano un doppio episodio particolarmente movimentato per il vicequestore..."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante" />
<meta property="og:description" content="Le indagini di Lolita Lobosco tornano domenica prossima, 7 marzo, con la terza puntata. Le anticipazioni rivelano un doppio episodio particolarmente movimentato per il vicequestore..." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Programmi tv" />
<meta property="article:published_time" content="2021-02-28T20:37:59+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="finti stupri" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le indagini di Lolita Lobosco tornano domenica prossima, 7 marzo, con la terza puntata. Le anticipazioni rivelano un doppio episodio particolarmente movimentato per il vicequestore..." />
<meta name="twitter:title" content="Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema e Tv"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/fiction-serie-tv/",
                "name": "Fiction e Serie TV"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/",
                "name": "Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/"
        },
        "headline": "Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Organization",
            "name": "Jacopo D'Antuono",
            "url": "https://www.ilsussidiario.net/redazione/"
        },
             "description": "Le indagini di Lolita Lobosco tornano domenica prossima, 7 marzo, con la terza puntata. Le anticipazioni rivelano un doppio episodio particolarmente movimentato per il vicequestore...",
            "datePublished": "2021-02-28T21:37:59+01:00",
      "dateModified":  "2021-02-28T21:37:59+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>		

					    <div class="single_category_button cinema-televisione-e-media">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema e Tv">Cinema e Tv</a>
 </div>
 <div class="single_category_button fiction-serie-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/fiction-serie-tv/" title="Categoria Fiction e Serie TV">Fiction e Serie TV</a>
 </div>
 <div class="single_category_button programmi-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Categoria Programmi tv">Programmi tv</a>
 </div>

        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2136871" class="post-2136871 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media category-fiction-serie-tv category-programmi-tv">
					<h1 class="title" itemprop="headline">Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-02-28T21:37:59+01:00">Pubblicazione: 28.02.2021</time> - <a href="https://www.ilsussidiario.net/redazione/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></span>
					</div>
		<h2 class="description" itemprop="description">Le indagini di Lolita Lobosco tornano domenica prossima, 7 marzo, con la terza puntata. Le anticipazioni rivelano un doppio episodio particolarmente movimentato per il vicequestore&#8230;</h2>
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="finti stupri"   /></div>
								

									<div class="alt_image">Luisa Ranieri nella fiction Le indagini di Lolita Lobosco									</div>
								
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fle-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante%2F2136871%2F&text=Le+indagini+di+Lolita+Lobosco%2C+anticipazioni+7+marzo+%2F+Morto+il+cuoco+del+ristorante&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fle-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante%2F2136871%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante+https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante&body=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p><strong><em>Le indagini di Lolita Lobosco</em></strong> tornano domenica prossima, 7 marzo, con la terza puntata. Le<strong> anticipazioni</strong> rivelano un doppio episodio particolarmente movimentato per la nostra protagonista. L&#8217;affascinante personaggio interpretato da Luisa Ranieri dovrà fare i conti con intrighi, imprevisti e colpi di scena. Anche in questa puntata Lolita Lobosco deve risolvere il caso di un omicidio, che apparentemente sembra senza colpevoli. La puntata, dal titolo Spaghetti all&#8217;Assassina, inizia con le grida e le urla che chiamano l&#8217;attenzione del nostro vicequestore. Allertata dal caos, Lolita si precipita nel ristorante vicino casa sua, dove servono i famosi &#8220;spaghetti all&#8217;assassino&#8221;. Il personaggio di Luisa Ranieri vuole capire cosa sia accaduto e ben presto si renderà conto di dover far fronte col ritrovamento di un cadavere.<div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6223433657001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline muted style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<h2>Le indagini di Lolita Lobosco: anticipazioni del 7 marzo, la morte di Geppino</h2>
<p>Dalle <strong>anticipazioni della terza puntata de Le Indagini di Lolita Lobosco</strong> apprendiamo il ritrovamento del cadavere del cuoco che lavorava al ristorante vicino casa sua. Si chiama Geppino Schirone, detto &#8220;Pap&#8217;russ&#8217;. Il ritrovamento del suo corpo dà il via a tutti gli effetti ad un nuovo caso di omicidio per Lolita Lobosco, che in un primo momento viene portata a pensare che non ci siano colpevoli. Riuscirà a risolverà il caso?

									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fle-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante%2F2136871%2F&text=Le+indagini+di+Lolita+Lobosco%2C+anticipazioni+7+marzo+%2F+Morto+il+cuoco+del+ristorante&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fle-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante%2F2136871%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante+https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Le indagini di Lolita Lobosco, anticipazioni 7 marzo / Morto il cuoco del ristorante&body=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-7-marzo-morto-il-cuoco-del-ristorante/2136871/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
									
							
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-fiction-serie-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media fiction-serie-tv" href="https://www.ilsussidiario.net/fiction-e-serie-tv/" title="Fiction e Serie TV">Fiction e Serie TV</a></div>									<a href="https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-oggi-28-febbraio-bianca-empoli-e-morta/2136608/" title="Le Indagini di Lolita Lobosco/ Anticipazioni oggi, 28 febbraio: Bianca Empoli è morta">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/27/lolita-lobosco-FRAME1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="finti stupri" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-oggi-28-febbraio-bianca-empoli-e-morta/2136608/" title="Le Indagini di Lolita Lobosco/ Anticipazioni oggi, 28 febbraio: Bianca Empoli è morta">Le Indagini di Lolita Lobosco/ Anticipazioni oggi, 28 febbraio: Bianca Empoli è morta</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-oggi-28-febbraio-bianca-empoli-e-morta/2136608/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-oggi-28-febbraio-bianca-empoli-e-morta/2136608/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-fiction-serie-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media fiction-serie-tv" href="https://www.ilsussidiario.net/fiction-e-serie-tv/" title="Fiction e Serie TV">Fiction e Serie TV</a></div>									<a href="https://www.ilsussidiario.net/news/9-1-1-lone-star-anticipazioni-episodio-oggi-28-febbraio-tk-scopre-del-tumore-e/2136596/" title="9-1-1 Lone Star/ Anticipazioni episodio oggi 28 febbraio: TK scopre del tumore e...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/04/27/liv_tyler_facebook-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Liv Tyler" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/9-1-1-lone-star-anticipazioni-episodio-oggi-28-febbraio-tk-scopre-del-tumore-e/2136596/" title="9-1-1 Lone Star/ Anticipazioni episodio oggi 28 febbraio: TK scopre del tumore e...">9-1-1 Lone Star/ Anticipazioni episodio oggi 28 febbraio: TK scopre del tumore e...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/9-1-1-lone-star-anticipazioni-episodio-oggi-28-febbraio-tk-scopre-del-tumore-e/2136596/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/9-1-1-lone-star-anticipazioni-episodio-oggi-28-febbraio-tk-scopre-del-tumore-e/2136596/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-fiction-serie-tv">
																					<div class="thumb">
									<div class="labels"><a class="label fiction-serie-tv" href="https://www.ilsussidiario.net/fiction-e-serie-tv/" title="Fiction e Serie TV">Fiction e Serie TV</a></div>									<a href="https://www.ilsussidiario.net/news/9-1-1-3-anticipazioni-episodio-oggi-28-febbraio-2021-maddie-in-crisi-per/2136605/" title="9-1-1 3/ Anticipazioni episodio oggi 28 febbraio 2021: Maddie in crisi per...">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/01/07/9-1-1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="9 1 1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/9-1-1-3-anticipazioni-episodio-oggi-28-febbraio-2021-maddie-in-crisi-per/2136605/" title="9-1-1 3/ Anticipazioni episodio oggi 28 febbraio 2021: Maddie in crisi per...">9-1-1 3/ Anticipazioni episodio oggi 28 febbraio 2021: Maddie in crisi per...</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/9-1-1-3-anticipazioni-episodio-oggi-28-febbraio-2021-maddie-in-crisi-per/2136605/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/9-1-1-3-anticipazioni-episodio-oggi-28-febbraio-2021-maddie-in-crisi-per/2136605/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/le-indagini-di-lolita-lobosco-anticipazioni-oggi-28-febbraio-bianca-empoli-e-morta/2136608/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/9-1-1-lone-star-anticipazioni-episodio-oggi-28-febbraio-tk-scopre-del-tumore-e/2136596/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/9-1-1-3-anticipazioni-episodio-oggi-28-febbraio-2021-maddie-in-crisi-per/2136605/"}]
}</script>										<div class="related_box">
										<!--	<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div> -->
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  post_tag-costanza-caracciolo post_tag-protagonisti-di-spettacolo-gossip-musica">
																					<div class="thumb">
									<div class="labels"><a class="label costanza-caracciolo protagonisti-di-spettacolo-gossip-musica" href="https://www.ilsussidiario.net/protagonisti-di-spettacolo-gossip-musica/" title="Protagonisti di Spettacolo, Gossip, Musica">Protagonisti di Spettacolo, Go...</a></div>									<a href="https://www.ilsussidiario.net/news/costanza-caracciolo-duro-sfogo-su-instagram-basta-giudicare-me-e-bobo-vieri/2136853/" title="COSTANZA CARACCIOLO, DURO SFOGO SU INSTAGRAM/ &quot;Non giudicate me e Bobo Vieri&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/05/16/christian_vieri_costanza_caracciolo_ig-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="christian vieri costanza caracciolo ig 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/costanza-caracciolo-duro-sfogo-su-instagram-basta-giudicare-me-e-bobo-vieri/2136853/" title="COSTANZA CARACCIOLO, DURO SFOGO SU INSTAGRAM/ &quot;Non giudicate me e Bobo Vieri&quot;">COSTANZA CARACCIOLO, DURO SFOGO SU INSTAGRAM/ "Non giudicate me e Bobo Vieri"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021 Ultimo aggiornamento: 21:20</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/costanza-caracciolo-duro-sfogo-su-instagram-basta-giudicare-me-e-bobo-vieri/2136853/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/costanza-caracciolo-duro-sfogo-su-instagram-basta-giudicare-me-e-bobo-vieri/2136853/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-ce-posta-per-te category-cinema-televisione-e-media category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label ce-posta-per-te cinema-televisione-e-media programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/ce-posta-per-te/" title="C&#039;è posta per te">C'è posta per te</a></div>									<a href="https://www.ilsussidiario.net/news/maria-de-filippi-sbotta-a-ce-posta-per-te-video-martina-un-cavolo-da-ridere/2136832/" title="Maria De Filippi sbotta a C&#039;è posta per te/ Video &quot;Martina, un cavolo da ridere!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/28/martina_ce_posta_per_te-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="martina ce posta per te 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/maria-de-filippi-sbotta-a-ce-posta-per-te-video-martina-un-cavolo-da-ridere/2136832/" title="Maria De Filippi sbotta a C&#039;è posta per te/ Video &quot;Martina, un cavolo da ridere!&quot;">Maria De Filippi sbotta a C'è posta per te/ Video "Martina, un cavolo da ridere!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuela-longo/" title="Emanuela Longo">Emanuela Longo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/maria-de-filippi-sbotta-a-ce-posta-per-te-video-martina-un-cavolo-da-ridere/2136832/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/maria-de-filippi-sbotta-a-ce-posta-per-te-video-martina-un-cavolo-da-ridere/2136832/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-domenica-live category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media domenica-live programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/domenica-live/" title="Domenica Live">Domenica Live</a></div>									<a href="https://www.ilsussidiario.net/news/federica-cappelletti-moglie-paolo-rossi-mi-manca-ogni-giorno-e-i-furti-subiti/2136472/" title="FEDERICA CAPPELLETTI, MOGLIE PAOLO ROSSI/ “Furti? Non c’è pace: lasciatelo riposare!”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/02/28/federica_moglie_paolo_rossi_domenica_live-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="federica moglie paolo rossi domenica live 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/federica-cappelletti-moglie-paolo-rossi-mi-manca-ogni-giorno-e-i-furti-subiti/2136472/" title="FEDERICA CAPPELLETTI, MOGLIE PAOLO ROSSI/ “Furti? Non c’è pace: lasciatelo riposare!”">FEDERICA CAPPELLETTI, MOGLIE PAOLO ROSSI/ “Furti? Non c’è pace: lasciatelo riposare!”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 28.02.2021 Ultimo aggiornamento: 18:35</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/federica-cappelletti-moglie-paolo-rossi-mi-manca-ogni-giorno-e-i-furti-subiti/2136472/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/federica-cappelletti-moglie-paolo-rossi-mi-manca-ogni-giorno-e-i-furti-subiti/2136472/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>

					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media programmi-tv"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Programmi tv</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maria-de-filippi-sbotta-a-ce-posta-per-te-video-martina-un-cavolo-da-ridere/2136832/" title="Maria De Filippi sbotta a C&#039;è posta per te/ Video &quot;Martina, un cavolo da ridere!&quot;">Maria De Filippi sbotta a C'è posta per te/ Video "Martina, un cavolo da ridere!"</a>
							<div class="time">28.02.2021 alle 19:29</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/federica-cappelletti-moglie-paolo-rossi-mi-manca-ogni-giorno-e-i-furti-subiti/2136472/" title="FEDERICA CAPPELLETTI, MOGLIE PAOLO ROSSI/ “Furti? Non c’è pace: lasciatelo riposare!”">FEDERICA CAPPELLETTI, MOGLIE PAOLO ROSSI/ “Furti? Non c’è pace: lasciatelo riposare!”</a>
							<div class="time">28.02.2021 alle 18:35</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/carmen-di-pietro-figli-alessandro-e-carmelina-mamma-emma-li-seguira-a-domenica-live/2136671/" title="Carmen Di Pietro/ “Foto con Maradona? Volevo ricordarlo sorridente: chiedo scusa”">Carmen Di Pietro/ “Foto con Maradona? Volevo ricordarlo sorridente: chiedo scusa”</a>
							<div class="time">28.02.2021 alle 18:17</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/alessandro-e-carmelina-figli-carmen-di-pietro-lui-mia-madre-mi-ha-cacciato-via/2136686/" title="CARMELINA, FIGLIA CARMEN DI PIETRO/ &quot;Unica negativa al Covid in casa, ero in gabbia!&quot;">CARMELINA, FIGLIA CARMEN DI PIETRO/ "Unica negativa al Covid in casa, ero in gabbia!"</a>
							<div class="time">28.02.2021 alle 18:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/rossella-moglie-di-ivano-michetti-ictus-ero-certa-che-ne-sarebbe-uscito/2136564/" title="ROSSELLA, MOGLIE DI IVANO MICHETTI/ &quot;Sempre in contatto psicologico con lui&quot;">ROSSELLA, MOGLIE DI IVANO MICHETTI/ "Sempre in contatto psicologico con lui"</a>
							<div class="time">28.02.2021 alle 17:52</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Programmi tv">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>





																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-roma-milan-streaming-video-tv-posticipo-di-lusso-allolimpico-serie-a/2136040/" title="DIRETTA/ Roma Milan (risultato 0-1) streaming video e tv: Kessié su rigore!">DIRETTA/ Roma Milan (risultato 0-1) streaming video e tv: Kessié su rigore!</a>
							<div class="time">28.02.2021 alle 21:44</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/abraham-garcia-e-giulia-salemi-scontro-a-live-non-e-la-durso-io-la-amo-ancora/2136766/" title="Abraham Garcia e Giulia Salemi, scontro a Live non è la d’Urso?/ &quot;Io la amo ancora..&quot;">Abraham Garcia e Giulia Salemi, scontro a Live non è la d’Urso?/ "Io la amo ancora.."</a>
							<div class="time">28.02.2021 alle 17:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ivano-e-nick-dei-cugini-di-campagna-fanno-pace-in-tv-perche-avevano-litigato/2136771/" title="Ivano e Nick dei Cugini di Campagna fanno pace in tv/ Perché avevano litigato?">Ivano e Nick dei Cugini di Campagna fanno pace in tv/ Perché avevano litigato?</a>
							<div class="time">28.02.2021 alle 16:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-brescia-reggio-emilia-streaming-video-rai-sfida-per-i-playoff-basket-a1/2134824/" title="Diretta/ Brescia Reggio Emilia (risultato 47-43) streaming Rai: ribaltone Germani">Diretta/ Brescia Reggio Emilia (risultato 47-43) streaming Rai: ribaltone Germani</a>
							<div class="time">28.02.2021 alle 21:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/cina-rieduca-hong-kong-reprimere-dissenso-con-la-scuola-grazie-al-pensiero-unico/2136867/" title="Cina “rieduca” Hong Kong/ Reprimere dissenso? Con la scuola, grazie al pensiero unico">Cina “rieduca” Hong Kong/ Reprimere dissenso? Con la scuola, grazie al pensiero unico</a>
							<div class="time">28.02.2021 alle 21:26</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
						

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5793/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5793/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5793/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5793/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5793/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5793/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5793/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5793/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5793/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5793/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5793/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5793/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5793/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5793/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '7e0f1b9e795e4be66fcf9f11adbce55b',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>