<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


	
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>
	
	 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">



			<script>var pubAdsCfg={'section': 'cronaca'};  pubAdsCfg.inread=true; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script>
pubAdsCfg.customCriteria = {
    'adv_bs': "nobrsf"
};
</script>




	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.2' async></script>

		 	 

	<link rel="amphtml" href="https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Linda Moberg, è una donna che è stata picchiata per anni dal marito: oggi è stata ospite del programma di Rai Due, I Fatti Vostri"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”" />
<meta property="og:description" content="Linda Moberg, è una donna che è stata picchiata per anni dal marito: oggi è stata ospite del programma di Rai Due, I Fatti Vostri" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cronaca Nera" />
<meta property="article:published_time" content="2022-10-18T12:02:08+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/linda_rai_2022.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/linda_rai_2022.jpg" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Linda Moberg, è una donna che è stata picchiata per anni dal marito: oggi è stata ospite del programma di Rai Due, I Fatti Vostri" />
<meta name="twitter:title" content="Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/linda_rai_2022.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/nera/",
                "name": "Cronaca Nera"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/",
                "name": "Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/"
        },
        "headline": "Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/ampimg/2022/10/18/thumb_w1200_linda_rai_2022.jpg",
            "height": 643,
            "width": 1200        },
                "author": {
            "@type": "Person",
            "name": "Davide Giancristofaro Alberti",
            "url": "https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/"
        },
             "description": "La drammatica vicenda di Linda Moberg, una donna di origini svedesi che è stata massacra di botte per anni dal marito: il suo racconto choc",
            "datePublished": "2022-10-18T14:02:08+02:00",
      "dateModified":  "2022-10-18T14:02:08+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilit&agrave;" >Trasporti e Mobilit&agrave;</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->


	<div class="pre_single labels">
						               

					    <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button nera">
    <a href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Categoria Cronaca Nera">Cronaca Nera</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2424679" class="post-2424679 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-nera">
					<h1 class="title" itemprop="headline">Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-10-18T14:02:08+02:00">Pubblicazione: 18.10.2022</time> - <a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></span>
					</div>
		<h2 class="description" itemprop="description">La drammatica vicenda di Linda Moberg, una donna di origini svedesi che è stata massacra di botte per anni dal marito: il suo racconto choc</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/linda_rai_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="linda rai 2022 640x300"   /></div>
								

									<div class="alt_image">Linda Moberg, vittima di violenza domestica (I Fatti Vostri)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flinda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue%2F2424679%2F&text=Linda+Moberg%2C+massacrata+di+botte+dal+marito%2F+%E2%80%9CMi+ha+lasciato+in+una+pozza+di+sangue%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flinda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue%2F2424679%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”+https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”&body=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>A <strong>I Fatti Vostri, su Rai Due</strong>, il terribile caso di <strong>Linda Moberg,</strong> una donna di origini svedesi che per anni è stata <strong><a href="https://www.ilsussidiario.net/news/elenoire-ferruzzi-bullizzata-insultata-e-picchiata-subite-vessazioni-linfanzia-e-stata-un-inferno/2417947/" rel="noopener" target="_blank">massacrata </a>di botte dal marito</strong>. L&#8217;ultima volta che l&#8217;ha picchiata ha rischiato di morire: &#8220;<strong>Quella sera era strano,</strong> voleva festeggiare il mio compleanno il giorno prima, c&#8217;era tutto in abbondanza, il tavolo apparecchiato con pesce, champagne&#8230; potevano starci 20 persone. Mi sono guardata con mio figlio e <strong>abbiamo sentito odore di pericolo&#8221;.</strong> Quindi la donna ha proseguito: &#8220;Mi accusava di avere degli amanti senza nessuna evidenza. Lui non era violento dall&#8217;inizio, dopo ho imparato a riconoscere dei segnali, come un pugno sul muro, il ferro da stiro lanciato dalla finestra, una gelosia che all&#8217;inizio risulta essere lusingante, poi diventa malata e aumenta il controllo sulla persona&#8221;.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/alessia-pifferi-diana-morta-prima-dellabbandono-legali-reato-potrebbe-cambiare/2424706/" target="_blank">Alessia Pifferi, Diana morta prima dell'abbandono?/ Legali "Reato potrebbe cambiare…"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6313928882112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Quell&#8217;uomo ad un certo punto ha iniziato ad alzarle le mani: <strong>&#8220;Quando ha iniziato a <a href="https://www.ilsussidiario.net/news/marzia-capezzuti-parla-daniela-io-come-lei-picchiata-anche-quando-ero-incinta/2417379/" rel="noopener" target="_blank">picchiarmi</a></strong> – ha proseguito Linda Moberg &#8211; voleva che io confessassi un tradimento, io gli dissi di portarmi questa persona con cui io lo avrei tradito. Mi ha sputato addosso dicendomi parole molto forti, come era già successo. <strong>Ho cercato di difendermi,</strong> ho fatto arti marziali per molte anni ma non c&#8217;era verso contro la sua furia che andava aumentando&#8221;. Quindi è arrivata la fatidica notte: &#8220;Mio figlio grande ha portato fuori il fratello piccolo e sono andati al cinema, aveva capito cosa stava succedendo. Mio marito si chiudeva in stanza, poi usciva fuori, mi prendeva a calci, mi tirava i capelli, sempre dicendomi che dovevo confessare il tradimento. Poi ad un certo punto <strong>ha preso il mocio ed ha iniziato a picchiarmi. </strong>Mentre mi picchiava lui faceva un rumore con la bocca per farsi forza, poi sono caduta a terra e ho cercata di difendermi la testa, ho pensato ai miei figli e ad un certo punto non provavo più dolore, ho pensato ai miei figli, e <strong>ho pensato di morire”.</strong><p class="intext_related"><a href="https://www.ilsussidiario.net/news/davide-ferrerio-fotogrammi-choc-prima-del-pestaggio-vita-distrutta-senza-motivo/2424603/" target="_blank">Davide Ferrerio, fotogrammi choc prima del pestaggio/ "Vita distrutta senza motivo"</a></p><div id="outstream" style="width: 100%"></div>
<h2>LINDA MOBERG, PICCHIATA DAL MARITO: “HO SPERATO CHE MI UCCIDESSE”</h2>
<p>“Non ce la facevo più e <strong>ho sperato che mi finisse,</strong> poi non mi ricordo più niente, ho perso i sensi e mi sono svegliata quando sono arrivati i soccorsi. Mio figlio quando è rientrato a casa ha chiesto a suo padre dove fossi, e mi ha trovato <strong>in una pozza di sangue che non respiravo più.</strong> Nel frattempo mio marito era scappato e l&#8217;hanno portato in commissariato e quindi rilasciato&#8221;. E ancora, su quella sera: &#8220;Non ero cosciente quando mi hanno fatto la tac &#8211; ha spiegato Linda &#8211; ho perso 7-8 volte i sensi, ho una vaga memoria di due poliziotti, ma non sono sicura. <strong>Mi hanno chiesto se volevo denunciare ed ho detto &#8216;Non lo so&#8217;</strong>. In ogni caso la denuncia era partita d&#8217;ufficio per le lesioni gravissime. Se avessi denunciato prima non sarei arrivata a questo. Io sono svedese, ero sola, non avevo parenti, lui mi aveva fatto terra bruciata attorno”.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/padre-e-figlia-dispersi-in-mare-trovati-cadaveri-sardegna-giallo-sulla-dinamica/2424599/" target="_blank">Padre e figlia dispersi in mare, trovati cadaveri/ Sardegna, giallo sulla dinamica</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>Linda ha poi raccontato <strong>un altro grave episodio:</strong> “Nel 2013, il Venerdì Santo, avevo trovato il coraggio di dire che mi volevo separare lui, mi disse va bene ma il giorno dopo è tornato a casa in anticipo e mi ha dato un pugno e sono volata, rompendomi l&#8217;occhio, ho avuto la vista doppia per due mesi”. Oggi Linda è riuscita finalmente a<strong> liberarsi del suo aguzzino:</strong> “Non l&#8217;ho più incontrato, mi ha mandato dei messaggi subito dopo l&#8217;accaduto, diceva che era colpa mia. I miei figli non hanno un rapporto con il padre, gli hanno tolto subito la potestà genitoriale, mio figlio grande poteva decidere di ricontattarlo, ha deciso di non farlo”.
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flinda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue%2F2424679%2F&text=Linda+Moberg%2C+massacrata+di+botte+dal+marito%2F+%E2%80%9CMi+ha+lasciato+in+una+pozza+di+sangue%E2%80%9D&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flinda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue%2F2424679%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”+https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”&body=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
							<div class="adv-container" style="display:block;min-height:auto">
<div id="adnative"></div>
</div> 

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca category-nera">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca nera" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Cronaca Nera</a></div>									<a href="https://www.ilsussidiario.net/news/alessia-pifferi-diana-morta-prima-dellabbandono-legali-reato-potrebbe-cambiare/2424706/" title="Alessia Pifferi, Diana morta prima dell&#039;abbandono?/ Legali &quot;Reato potrebbe cambiare…&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/solange_marchignoli_dauria_alessia_pifferi_dettodavoi-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="solange marchignoli dauria alessia pifferi dettodavoi 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/alessia-pifferi-diana-morta-prima-dellabbandono-legali-reato-potrebbe-cambiare/2424706/" title="Alessia Pifferi, Diana morta prima dell&#039;abbandono?/ Legali &quot;Reato potrebbe cambiare…&quot;">Alessia Pifferi, Diana morta prima dell'abbandono?/ Legali "Reato potrebbe cambiare…"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/alessia-pifferi-diana-morta-prima-dellabbandono-legali-reato-potrebbe-cambiare/2424706/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/alessia-pifferi-diana-morta-prima-dellabbandono-legali-reato-potrebbe-cambiare/2424706/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca category-nera">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca nera" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Cronaca Nera</a></div>									<a href="https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" title="Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/linda_rai_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="linda rai 2022 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" title="Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”">Linda Moberg, massacrata di botte dal marito/ “Mi ha lasciato in una pozza di sangue”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/linda-moberg-massacrata-di-botte-dal-marito-mi-ha-lasciato-in-una-pozza-di-sangue/2424679/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-nera category-programmi-tv category-storie-italiane">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media nera programmi-tv storie-italiane" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/storie-italiane/" title="Storie Italiane">Storie Italiane</a></div>									<a href="https://www.ilsussidiario.net/news/davide-ferrerio-fotogrammi-choc-prima-del-pestaggio-vita-distrutta-senza-motivo/2424603/" title="Davide Ferrerio, fotogrammi choc prima del pestaggio/ &quot;Vita distrutta senza motivo&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/davide_ferrerio_STORIEITALIANE_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="davide ferrerio STORIEITALIANE 2022 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/davide-ferrerio-fotogrammi-choc-prima-del-pestaggio-vita-distrutta-senza-motivo/2424603/" title="Davide Ferrerio, fotogrammi choc prima del pestaggio/ &quot;Vita distrutta senza motivo&quot;">Davide Ferrerio, fotogrammi choc prima del pestaggio/ "Vita distrutta senza motivo"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/marta-duo/" title="Marta Duò">Marta Duò</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/davide-ferrerio-fotogrammi-choc-prima-del-pestaggio-vita-distrutta-senza-motivo/2424603/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/davide-ferrerio-fotogrammi-choc-prima-del-pestaggio-vita-distrutta-senza-motivo/2424603/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cronaca">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/topo-fotografato-allospedale-santandrea-di-la-spezia-era-di-una-giovane-paziente/2424393/" title="Topo fotografato all&#039;ospedale Sant&#039;Andrea di La Spezia/ Era di una giovane paziente">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/08/04/cellule_staminali_topo_PIXABAY_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Embrioni di topo sono stati creati artificialmente con cellule staminali" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/topo-fotografato-allospedale-santandrea-di-la-spezia-era-di-una-giovane-paziente/2424393/" title="Topo fotografato all&#039;ospedale Sant&#039;Andrea di La Spezia/ Era di una giovane paziente">Topo fotografato all'ospedale Sant'Andrea di La Spezia/ Era di una giovane paziente</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/topo-fotografato-allospedale-santandrea-di-la-spezia-era-di-una-giovane-paziente/2424393/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/topo-fotografato-allospedale-santandrea-di-la-spezia-era-di-una-giovane-paziente/2424393/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-cronaca">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media cronaca" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/giorgia-figlia-valeria-fabrizi-mamma-la-mia-miglior-amica-la-morte-di-papa/2424700/" title="Giorgia, figlia Valeria Fabrizi: &quot;Mamma la mia miglior amica&quot;/ &quot;La morte di papà...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/giorgia-giacobetti-figlia-valeria-fabrizi-screen-2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="giorgia giacobetti" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/giorgia-figlia-valeria-fabrizi-mamma-la-mia-miglior-amica-la-morte-di-papa/2424700/" title="Giorgia, figlia Valeria Fabrizi: &quot;Mamma la mia miglior amica&quot;/ &quot;La morte di papà...&quot;">Giorgia, figlia Valeria Fabrizi: "Mamma la mia miglior amica"/ "La morte di papà..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/josephine-carinci/" title="Josephine Carinci">Josephine Carinci</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/giorgia-figlia-valeria-fabrizi-mamma-la-mia-miglior-amica-la-morte-di-papa/2424700/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/giorgia-figlia-valeria-fabrizi-mamma-la-mia-miglior-amica-la-morte-di-papa/2424700/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca category-salute-e-benessere">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca salute-e-benessere" href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanità, salute e benessere">Sanità, salute e benessere</a></div>									<a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-italia-18-ottobre-2022-tasso-di-positivita-al-16/2424702/" title="Bollettino coronavirus Italia 18 ottobre 2022/ Tasso di positività al 16%">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/14/speranza_covid_salute_sanita_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="bollettino coronavirus italia" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-italia-18-ottobre-2022-tasso-di-positivita-al-16/2424702/" title="Bollettino coronavirus Italia 18 ottobre 2022/ Tasso di positività al 16%">Bollettino coronavirus Italia 18 ottobre 2022/ Tasso di positività al 16%</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/carmine-massimo-balsamo/" title="Carmine Massimo Balsamo">Carmine Massimo Balsamo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bollettino-coronavirus-italia-18-ottobre-2022-tasso-di-positivita-al-16/2424702/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bollettino-coronavirus-italia-18-ottobre-2022-tasso-di-positivita-al-16/2424702/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-cronaca">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/assoinfluencer-nasce-il-sindacato-degli-influencer-un-mercato-da-280-mln-di-euro/2424400/" title="Assoinfluencer, nasce il sindacato degli influencer/ Un mercato da 280 mln di euro">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/25/Smartphone_Mani_Pixabay1280-640x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="Smartphone Mani Pixabay1280 640x300.jpeg" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/assoinfluencer-nasce-il-sindacato-degli-influencer-un-mercato-da-280-mln-di-euro/2424400/" title="Assoinfluencer, nasce il sindacato degli influencer/ Un mercato da 280 mln di euro">Assoinfluencer, nasce il sindacato degli influencer/ Un mercato da 280 mln di euro</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/assoinfluencer-nasce-il-sindacato-degli-influencer-un-mercato-da-280-mln-di-euro/2424400/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/assoinfluencer-nasce-il-sindacato-degli-influencer-un-mercato-da-280-mln-di-euro/2424400/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-cronaca">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media cronaca" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/valeria-fabrizi-mamma-il-mio-ruolo-piu-bello-mio-figlio-alberto-mori-a-3-mesi/2424676/" title="Valeria Fabrizi: &quot;Mamma? Il mio ruolo più bello&quot;/ &quot;Mio figlio Alberto morì a 3 mesi&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/18/valeria-fabrizi-screen-2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="valeria fabrizi" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/valeria-fabrizi-mamma-il-mio-ruolo-piu-bello-mio-figlio-alberto-mori-a-3-mesi/2424676/" title="Valeria Fabrizi: &quot;Mamma? Il mio ruolo più bello&quot;/ &quot;Mio figlio Alberto morì a 3 mesi&quot;">Valeria Fabrizi: "Mamma? Il mio ruolo più bello"/ "Mio figlio Alberto morì a 3 mesi"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/josephine-carinci/" title="Josephine Carinci">Josephine Carinci</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/valeria-fabrizi-mamma-il-mio-ruolo-piu-bello-mio-figlio-alberto-mori-a-3-mesi/2424676/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/valeria-fabrizi-mamma-il-mio-ruolo-piu-bello-mio-figlio-alberto-mori-a-3-mesi/2424676/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cronaca category-food">
																					<div class="thumb">
									<div class="labels"><a class="label cronaca food" href="https://www.ilsussidiario.net/news/food/" title="Food">Food</a></div>									<a href="https://www.ilsussidiario.net/news/cibo-si-rischia-monopolio-alimentazione-cina-e-india-comandano-allarmante/2424412/" title="“Cibo, si rischia monopolio alimentazione/ Cina e India &#039;comandano&#039;: “Allarmante”">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/07/09/xijinping_cina_9_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="xijinping cina 9 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cibo-si-rischia-monopolio-alimentazione-cina-e-india-comandano-allarmante/2424412/" title="“Cibo, si rischia monopolio alimentazione/ Cina e India &#039;comandano&#039;: “Allarmante”">“Cibo, si rischia monopolio alimentazione/ Cina e India 'comandano': “Allarmante”</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 18.10.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cibo-si-rischia-monopolio-alimentazione-cina-e-india-comandano-allarmante/2424412/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cibo-si-rischia-monopolio-alimentazione-cina-e-india-comandano-allarmante/2424412/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="cronaca nera"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca Nera</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/padre-e-figlia-dispersi-in-mare-trovati-cadaveri-sardegna-giallo-sulla-dinamica/2424599/" title="Padre e figlia dispersi in mare, trovati cadaveri/ Sardegna, giallo sulla dinamica">Padre e figlia dispersi in mare, trovati cadaveri/ Sardegna, giallo sulla dinamica</a>
							<div class="time">18.10.2022 alle 12:07</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/silvia-cipriani-parla-tamara-moglie-nipote-valerio-abbiamo-dubbi-non-sospetti/2424556/" title="Silvia Cipriani, parla Tamara (moglie nipote Valerio)/ &quot;Abbiamo dubbi, non sospetti&quot;">Silvia Cipriani, parla Tamara (moglie nipote Valerio)/ "Abbiamo dubbi, non sospetti"</a>
							<div class="time">18.10.2022 alle 11:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/giusy-arena-omicidio-e-un-mistero-le-chiavi-sparite-e-leredita-da-240mila-euro/2424454/" title="Giusy Arena, omicidio è un mistero/ Le chiavi sparite e l&#039;eredità da 240mila euro">Giusy Arena, omicidio è un mistero/ Le chiavi sparite e l'eredità da 240mila euro</a>
							<div class="time">18.10.2022 alle 11:28</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/firenze-auto-dei-vigili-sulla-folla-durante-la-processione-video-9-i-feriti/2424330/" title="Firenze, auto dei vigili sulla folla durante la processione/ Video: 9 i feriti">Firenze, auto dei vigili sulla folla durante la processione/ Video: 9 i feriti</a>
							<div class="time">17.10.2022 alle 21:38</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/marzia-capezzuti-uccisa-e-fatta-sparire-per-soldi-schiavizzata-per-la-pensione/2423900/" title="Marzia Capezzuti uccisa e fatta sparire per soldi?/ &quot;Schiavizzata per la pensione...&quot;">Marzia Capezzuti uccisa e fatta sparire per soldi?/ "Schiavizzata per la pensione..."</a>
							<div class="time">17.10.2022 alle 15:35</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/nera/" title="Cronaca Nera">Vedi tutte</a>
				</div>
			</div>




	
				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/massimiliano-rosolino-giurati-ballando-con-le-stelle-sono-ultra-litigano-sempre/2424644/" title="Massimiliano Rosolino: &quot;Giurati Ballando con le Stelle sono ultrà&quot;/ &quot;Litigano sempre&quot;">Massimiliano Rosolino: "Giurati Ballando con le Stelle sono ultrà"/ "Litigano sempre"</a>
							<div class="time">18.10.2022 alle 14:09</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/risultati-serie-c-classifica-diretta-gol-live-score-del-girone-c-9-giornata/2424142/" title="Risultati Serie C, classifica/ Diretta gol live score: prime partite al via!">Risultati Serie C, classifica/ Diretta gol live score: prime partite al via!</a>
							<div class="time">18.10.2022 alle 14:11</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/uomini-e-donne-federico-nicotera-addio-sophie-codegoni-sono-cacciatore-ma/2424660/" title="Uomini e donne: Federico Nicotera, addio Sophie Codegoni/ &quot;Sono cacciatore, ma... &quot;">Uomini e donne: Federico Nicotera, addio Sophie Codegoni/ "Sono cacciatore, ma... "</a>
							<div class="time">18.10.2022 alle 14:11</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-juve-stabia-foggia-streaming-video-tv-obiettivi-diversi-serie-c/2424102/" title="Diretta/ Juve Stabia Foggia (risultato 0-0) streaming video tv: in campo, si gioca!">Diretta/ Juve Stabia Foggia (risultato 0-0) streaming video tv: in campo, si gioca!</a>
							<div class="time">18.10.2022 alle 14:10</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-giugliano-pescara-streaming-video-tv-test-intrigante-serie-c/2424078/" title="Diretta/ Giugliano Pescara (risultato 0-0) streaming video tv: in campo, si gioca!">Diretta/ Giugliano Pescara (risultato 0-0) streaming video tv: in campo, si gioca!</a>
							<div class="time">18.10.2022 alle 14:10</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpufoot"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5094/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5094/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5094/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5094/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5094/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5094/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5094/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5094/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5094/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5094/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5094/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5094/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5094/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5094/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5094/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=18";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'd7ff3bc7b37ef38166daa239a8190f5f',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>