<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-nidi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barista di Ventimiglia fa lo sconto sul caffè d&#039;asporto ai no vax: &quot;Mi metto nei loro panni, la vita è già triste così...&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;" />
<meta property="og:description" content="Barista di Ventimiglia fa lo sconto sul caffè d&#039;asporto ai no vax: &quot;Mi metto nei loro panni, la vita è già triste così...&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Imperia " />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-01-03T18:42:42+00:00" />
<meta property="article:modified_time" content="2022-01-03T18:41:26+00:00" />
<meta property="og:updated_time" content="2022-01-03T18:41:26+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Barista di Ventimiglia fa lo sconto sul caffè d&#039;asporto ai no vax: &quot;Mi metto nei loro panni, la vita è già triste così...&quot;" />
<meta name="twitter:title" content="&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cronaca/",
                "name": "Cronaca"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/",
                "name": "&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/"
        },
        "headline": "&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Nidi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-nidi/"
        },
             "description": "Barista di Ventimiglia fa lo sconto sul caffè d&amp;#039;asporto ai no vax: &amp;quot;Mi metto nei loro panni, la vita è già triste così...&amp;quot;",
            "datePublished": "2022-01-03T19:42:42+01:00",
      "dateModified":  "2022-01-03T19:42:42+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
						               

					    <div class="single_category_button cronaca">
    <a href="https://www.ilsussidiario.net/news/cronaca/" title="Categoria Cronaca">Cronaca</a>
 </div>
 <div class="single_category_button salute-e-benessere">
    <a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Categoria Sanità, salute e benessere">Sanità, salute e benessere</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2272491" class="post-2272491 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-salute-e-benessere tag-imperia">
					<h1 class="title" itemprop="headline">&#8220;Sconto ai no vax sui caffè d&#8217;asporto&#8221;/ Barista Ventimiglia &#8220;Pagano tasse anche loro&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-01-03T19:42:42+01:00">Pubblicazione: 03.01.2022</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></span>
					</div>
		<h2 class="description" itemprop="description">Barista di Ventimiglia fa lo sconto sul caffè d&#8217;asporto ai no vax: &#8220;Mi metto nei loro panni, la vita è già triste così&#8230;&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="caffe 2019 pixabay1 640x300"   /></div>
								

									<div class="alt_image">(Pixabay)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro%2F2272491%2F&text=%26%238220%3BSconto+ai+no+vax+sui+caff%C3%A8+d%26%238217%3Basporto%26%238221%3B%2F+Barista+Ventimiglia+%26%238220%3BPagano+tasse+anche+loro%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro%2F2272491%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=&#8220;Sconto ai no vax sui caffè d&#8217;asporto&#8221;/ Barista Ventimiglia &#8220;Pagano tasse anche loro&#8221;+https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=&#8220;Sconto ai no vax sui caffè d&#8217;asporto&#8221;/ Barista Ventimiglia &#8220;Pagano tasse anche loro&#8221;&body=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<p>Sconto ai <strong>no vax</strong> sul caffè d&#8217;asporto: questa è la decisione assunta da Sonia Oliverio, proprietaria di un bar nel centro di <a target="_blank" href="https://www.ilsussidiario.net/news/migrante-folgorato-su-tetto-del-treno-ventimiglia-tentava-di-raggiungere-la-francia/2214374/"><strong>Ventimiglia</strong></a>, Comune dell&#8217;Imperiese posto al confine con la Francia. Come riportato dai colleghi di ANSA, <em>&#8220;dal prossimo 10 gennaio o, comunque, da quando i non vaccinati non potranno più sedersi a un tavolo, neppure nel dehor, ho deciso che applicherò uno sconto sulle loro consumazioni da asporto, perché mi sembra giusto, visto che non potranno usufruire di un servizio completo&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/beatrice-fraschini-sequestrata-e-seviziata-dal-fidanzato-sono-fuggita-dal-balcone/2272501/" target="_blank">Beatrice Fraschini, sequestrata e seviziata dal fidanzato/ "Sono fuggita dal balcone"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6289440612001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>La donna non ha fatto il vaccino, ma si sottopone a tre tamponi alla settimana per poter lavorare: <em>&#8220;Ho deciso che metterò il caffè a <strong>80 centesimi</strong> anziché un euro e farò sconti anche su cappuccini e bicchieri di latte</em> &#8211; ha aggiunto &#8211;<em>. Abbiamo avuto un&#8217;alluvione e il lockdown e mi hanno aiutata tutti: vaccinati e non vaccinati. Prima il non vaccinato non poteva prendere il caffè all&#8217;interno del bar, ma solo fuori o al bancone; ora neanche più al bancone; e presto neppure seduto nel dehor. Mi sono messa nei loro panni&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-3-gennaio-2022/2272223/" target="_blank">MILLION DAY, NUMERI VINCENTI/ Cinquina fortunata? Estrazione di oggi, 3 gennaio 2022</a></p><div id="outstream" style="width: 100%"></div>
<h2>SCONTO AI NO VAX SUL CAFFÈ D&#8217;ASPORTO: &#8220;LA VITA È GIÀ TRISTE&#8230;&#8221;</h2>
<p>Ecco dunque spiegato perché la barista di <a target="_blank" href="https://www.ilsussidiario.net/news/migrante-suicida-a-torino-era-stato-aggredito-a-ventimiglia-23enne-si-e-impiccato/2174347/">Ventimiglia</a> abbia scelto di effettuare uno sconto sul caffè d&#8217;asporto a tutti i <strong>no vax</strong>. Come ha aggiunto lei stessa ai microfoni di ANSA, <em>&#8220;la vita è già triste così, perché levare pure la possibilità di bere un caffè? Sembra di tornare negli anni &#8217;40 del secolo scorso. Non è possibile che una persona paghi le tasse e le venga negato di sedersi in un bar. Lo mettano obbligatorio il vaccino e lo farò anch&#8217;io. Non sono contro i vaccini, ci mancherebbe. Ho vaccinato entrambe le mie figlie; io stessa mi sono vaccinata contro diverse patologie, anche a pagamento. Però fatto una volta, dura per sempre o per tanti anni. Se c&#8217;è un&#8217;epidemia di vaiolo sono protetta, ma non è possibile che ci si debba vaccinare ogni quattro mesi&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/vaccini-bambini-lunghe-code-a-milano-attese-di-due-ore-in-fiera/2272489/" target="_blank">Vaccini bambini, lunghe code a Milano/ Attese di due ore in Fiera</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<p>L&#8217;agenzia di stampa ricorda poi come la <strong>provincia di Imperia</strong> detenga una percentuale di vaccinati piuttosto bassa, pari al 53%.
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro%2F2272491%2F&text=%26%238220%3BSconto+ai+no+vax+sui+caff%C3%A8+d%26%238217%3Basporto%26%238221%3B%2F+Barista+Ventimiglia+%26%238220%3BPagano+tasse+anche+loro%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fsconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro%2F2272491%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=&#8220;Sconto ai no vax sui caffè d&#8217;asporto&#8221;/ Barista Ventimiglia &#8220;Pagano tasse anche loro&#8221;+https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=&#8220;Sconto ai no vax sui caffè d&#8217;asporto&#8221;/ Barista Ventimiglia &#8220;Pagano tasse anche loro&#8221;&body=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/imperia/" rel="tag">Imperia </a></div>

							
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" title="&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/05/14/caffe_2019_pixabay1-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="caffe 2019 pixabay1 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" title="&quot;Sconto ai no vax sui caffè d&#039;asporto&quot;/ Barista Ventimiglia &quot;Pagano tasse anche loro&quot;">"Sconto ai no vax sui caffè d'asporto"/ Barista Ventimiglia "Pagano tasse anche loro"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/sconto-ai-no-vax-sui-caffe-dasporto-barista-ventimiglia-pagano-tasse-anche-loro/2272491/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/beatrice-fraschini-sequestrata-e-seviziata-dal-fidanzato-sono-fuggita-dal-balcone/2272501/" title="Beatrice Fraschini, sequestrata e seviziata dal fidanzato/ &quot;Sono fuggita dal balcone&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/03/beatrice_fraschini_fatti_vostri-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="beatrice fraschini fatti vostri 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/beatrice-fraschini-sequestrata-e-seviziata-dal-fidanzato-sono-fuggita-dal-balcone/2272501/" title="Beatrice Fraschini, sequestrata e seviziata dal fidanzato/ &quot;Sono fuggita dal balcone&quot;">Beatrice Fraschini, sequestrata e seviziata dal fidanzato/ "Sono fuggita dal balcone"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/beatrice-fraschini-sequestrata-e-seviziata-dal-fidanzato-sono-fuggita-dal-balcone/2272501/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/beatrice-fraschini-sequestrata-e-seviziata-dal-fidanzato-sono-fuggita-dal-balcone/2272501/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Million Day" href="https://www.ilsussidiario.net/news/cronaca/millionday/" title="Million Day">Million Day</a></div>									<a href="https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-3-gennaio-2022/2272223/" title="MILLION DAY, NUMERI VINCENTI/ Cinquina fortunata? Estrazione di oggi, 3 gennaio 2022">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/millionday_estrazione_lotto_lottomatica_twitter_2018-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="million day" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-3-gennaio-2022/2272223/" title="MILLION DAY, NUMERI VINCENTI/ Cinquina fortunata? Estrazione di oggi, 3 gennaio 2022">MILLION DAY, NUMERI VINCENTI/ Cinquina fortunata? Estrazione di oggi, 3 gennaio 2022</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022, agg. alle 19:20</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-3-gennaio-2022/2272223/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/estrazione-million-day-numeri-vincenti-di-oggi-3-gennaio-2022/2272223/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/vaccini-bambini-lunghe-code-a-milano-attese-di-due-ore-in-fiera/2272489/" title="Vaccini bambini, lunghe code a Milano/ Attese di due ore in Fiera">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/17/vaccino_covid_bimbi_pfizer_fieramilano_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Vaccini ai bimbi" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/vaccini-bambini-lunghe-code-a-milano-attese-di-due-ore-in-fiera/2272489/" title="Vaccini bambini, lunghe code a Milano/ Attese di due ore in Fiera">Vaccini bambini, lunghe code a Milano/ Attese di due ore in Fiera</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/vaccini-bambini-lunghe-code-a-milano-attese-di-due-ore-in-fiera/2272489/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/vaccini-bambini-lunghe-code-a-milano-attese-di-due-ore-in-fiera/2272489/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-lombardia-dati-3-gennaio-positivita-al-23-6-15-in-t-i/2272156/" title="BOLLETTINO CORONAVIRUS LOMBARDIA 3 GENNAIO/ +19 morti, tasso positività 19,8%">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/12/12/moratti_lombardia_covid_vaccini_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Letizia Moratti" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-lombardia-dati-3-gennaio-positivita-al-23-6-15-in-t-i/2272156/" title="BOLLETTINO CORONAVIRUS LOMBARDIA 3 GENNAIO/ +19 morti, tasso positività 19,8%">BOLLETTINO CORONAVIRUS LOMBARDIA 3 GENNAIO/ +19 morti, tasso positività 19,8%</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022, agg. alle 18:19</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bollettino-coronavirus-lombardia-dati-3-gennaio-positivita-al-23-6-15-in-t-i/2272156/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bollettino-coronavirus-lombardia-dati-3-gennaio-positivita-al-23-6-15-in-t-i/2272156/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cinema e Tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/falsi-miti-alimentari-quali-sono-digiuno-zucchero-cibi-light-tutte-le-fake-news/2272422/" title="Falsi miti alimentari, quali sono?/ Digiuno, zucchero, cibi light: tutte le fake news">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/03/Enzo-Spisni-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Enzo Spisni 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/falsi-miti-alimentari-quali-sono-digiuno-zucchero-cibi-light-tutte-le-fake-news/2272422/" title="Falsi miti alimentari, quali sono?/ Digiuno, zucchero, cibi light: tutte le fake news">Falsi miti alimentari, quali sono?/ Digiuno, zucchero, cibi light: tutte le fake news</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/falsi-miti-alimentari-quali-sono-digiuno-zucchero-cibi-light-tutte-le-fake-news/2272422/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/falsi-miti-alimentari-quali-sono-digiuno-zucchero-cibi-light-tutte-le-fake-news/2272422/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cronaca" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></div>									<a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-ministero-salute-3-gennaio-positivita-schizza-al-21-9/2272154/" title="Bollettino coronavirus Italia 3 gennaio/ Min. Salute: 140 morti, 68051 casi, +32 t.i.">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/05/30/coronavirus_covid_vaccino_13_lapresse1280-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="coronavirus covid vaccino 13 lapresse1280 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/bollettino-coronavirus-ministero-salute-3-gennaio-positivita-schizza-al-21-9/2272154/" title="Bollettino coronavirus Italia 3 gennaio/ Min. Salute: 140 morti, 68051 casi, +32 t.i.">Bollettino coronavirus Italia 3 gennaio/ Min. Salute: 140 morti, 68051 casi, +32 t.i.</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022, agg. alle 17:41</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/davide-giancristofaro-alberti/" title="Davide Giancristofaro Alberti">Davide Giancristofaro Alberti</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/bollettino-coronavirus-ministero-salute-3-gennaio-positivita-schizza-al-21-9/2272154/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/bollettino-coronavirus-ministero-salute-3-gennaio-positivita-schizza-al-21-9/2272154/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Cinema e Tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e Tv">Cinema e Tv</a></div>									<a href="https://www.ilsussidiario.net/news/dieta-detox-dopo-le-feste-come-perdere-peso-fegato-intestino-e-reni-sotto-stress/2272419/" title="Dieta detox dopo le Feste/ Come perdere peso? Fegato, intestino e reni sotto stress">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/03/ettore-corradi-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="ettore corradi 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/dieta-detox-dopo-le-feste-come-perdere-peso-fegato-intestino-e-reni-sotto-stress/2272419/" title="Dieta detox dopo le Feste/ Come perdere peso? Fegato, intestino e reni sotto stress">Dieta detox dopo le Feste/ Come perdere peso? Fegato, intestino e reni sotto stress</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/dieta-detox-dopo-le-feste-come-perdere-peso-fegato-intestino-e-reni-sotto-stress/2272419/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/dieta-detox-dopo-le-feste-come-perdere-peso-fegato-intestino-e-reni-sotto-stress/2272419/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini ">
																					<div class="thumb">
									<div class="labels"><a class="label Esteri" href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></div>									<a href="https://www.ilsussidiario.net/news/booster-12-15enni-via-libera-fda-a-vaccino-pfizer-e-per-5-11enni-immunocompromessi/2272417/" title="Booster 12-15enni, via libera Fda a vaccino Pfizer/ E per 5-11enni immunocompromessi">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/10/21/food_and_drug_administration_fda_lapresse-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="food and drug administration fda lapresse 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/booster-12-15enni-via-libera-fda-a-vaccino-pfizer-e-per-5-11enni-immunocompromessi/2272417/" title="Booster 12-15enni, via libera Fda a vaccino Pfizer/ E per 5-11enni immunocompromessi">Booster 12-15enni, via libera Fda a vaccino Pfizer/ E per 5-11enni immunocompromessi</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">03.01.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/silvana-palazzo/" title="Silvana Palazzo">Silvana Palazzo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/booster-12-15enni-via-libera-fda-a-vaccino-pfizer-e-per-5-11enni-immunocompromessi/2272417/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/booster-12-15enni-via-libera-fda-a-vaccino-pfizer-e-per-5-11enni-immunocompromessi/2272417/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cronaca"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cronaca</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/vladimir-luxuria-ho-paura-a-diventare-donna-convertita-cattolica-grazie-al-papa/2272494/" title="Vladimir Luxuria: “ho paura a diventare donna”/ “Convertita cattolica grazie al Papa”">Vladimir Luxuria: “ho paura a diventare donna”/ “Convertita cattolica grazie al Papa”</a>
							<div class="time">03.01.2022 alle 19:04</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ultime-notizie-ultimora-oggi-covid-contagi-in-crescita-liguria-verso-larancione/2272151/" title="ULTIME NOTIZIE/ Ultim&#039;ora oggi: cardinale Bassetti guarito dal Covid">ULTIME NOTIZIE/ Ultim'ora oggi: cardinale Bassetti guarito dal Covid</a>
							<div class="time">03.01.2022 alle 19:03</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/senza-calze-per-scaldare-i-figli-foto-migrante-morta-assiderata-a-piedi-nudi/2272449/" title="Senza calze per scaldare i figli/ Foto Migrante morta assiderata a piedi nudi">Senza calze per scaldare i figli/ Foto Migrante morta assiderata a piedi nudi</a>
							<div class="time">03.01.2022 alle 18:26</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/lotto-estrazioni-di-oggi-superenalotto-e-10elotto-3-gennaio-i-numeri-vincenti/2269919/" title="Lotto/ Estrazioni di oggi Superenalotto e 10eLotto: 3 gennaio, i numeri vincenti">Lotto/ Estrazioni di oggi Superenalotto e 10eLotto: 3 gennaio, i numeri vincenti</a>
							<div class="time">03.01.2022 alle 17:46</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/torre-del-greco-bimbo-2-anni-annegato-in-mare-la-madre-dopo-tentato-suicidio/2272303/" title="BIMBO 2 ANNI ANNEGATO TORRE DEL GRECO/ Madre confessa: temeva ritardo mentale figlio">BIMBO 2 ANNI ANNEGATO TORRE DEL GRECO/ Madre confessa: temeva ritardo mentale figlio</a>
							<div class="time">03.01.2022 alle 17:24</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Vedi tutte</a>
				</div>
			</div>






	

				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/manuel-bortuzzo-perche-lascia-il-gf-vip-visite-mediche-le-possibili-date/2272290/" title="Manuel Bortuzzo perché lascia il GF Vip?/ “Visite mediche”, le possibili date">Manuel Bortuzzo perché lascia il GF Vip?/ “Visite mediche”, le possibili date</a>
							<div class="time">03.01.2022 alle 19:05</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/valeria-marini-gaffe-hot-sulla-lista-della-spesa-la-showgirl-fa-scalpore-al-gf-vip/2272108/" title="Valeria Marini, gaffe hot sulla lista della spesa/ La showgirl fa scalpore al GF Vip">Valeria Marini, gaffe hot sulla lista della spesa/ La showgirl fa scalpore al GF Vip</a>
							<div class="time">03.01.2022 alle 19:25</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/il-ritorno-di-mary-poppins-su-rai-1-il-film-con-emily-blunt/2271798/" title="Il ritorno di Mary Poppins/ Su Rai 1 il film con Emily Blunt">Il ritorno di Mary Poppins/ Su Rai 1 il film con Emily Blunt</a>
							<div class="time">02.01.2022 alle 18:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/top-gun-su-italia-1-il-film-cult-con-tom-cruise/2271790/" title="Top Gun/ Su Italia 1 il film cult con Tom Cruise">Top Gun/ Su Italia 1 il film cult con Tom Cruise</a>
							<div class="time">02.01.2022 alle 18:13</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/sophie-codegoni-pronta-a-lasciare-il-gf-vip-se-esce-alessandro-lui-mi-fa-restare/2272465/" title="Sophie Codegoni &quot;Pronta a lasciare il GF Vip se esce Alessandro&quot;/ &quot;Lui mi fa restare&quot;">Sophie Codegoni "Pronta a lasciare il GF Vip se esce Alessandro"/ "Lui mi fa restare"</a>
							<div class="time">03.01.2022 alle 18:51</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5245/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5245/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5245/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5245/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5245/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5245/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5245/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5245/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5245/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5245/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5245/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5245/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5245/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5245/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=12";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '09b0d153e217c73d1c5f7a002117c442',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>